<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Carlos Mendoza Rangel"});
dataLayer.push({"seccion" : "analisis"});
dataLayer.push({"tipo" : "column"});
dataLayer.push({"tags" : "[]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>El Sol a Plomo - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="El Sol a Plomo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="El Sol a Plomo"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.bb323bff570b23ea510c4d46bb285e19.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elsoldedurango/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elsoldedurango/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elsoldedurango/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldedurango/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldedurango/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '7692599');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html"
},
"headline" : "El Sol a Plomo",
"datePublished": "2022-01-05T16:41:17CST",
"dateModified": "2022-01-05T16:41:17CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": "Carlos Mendoza Rangel",
"description" : ""
}
</script>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html/default/wf.fragment/addf3e73-473e-483e-95d4-f2b063e5e644"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row profile-mobile hidden-md hidden-lg " >
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
Carlos Mendoza Rangel
</a>
</p>
</div>
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
<img src="https://www.elsoldedurango.com.mx/incoming/mfki1o-carlos-mendoza.png/ALTERNATES/SQUARE_160/CARLOS%20MENDOZA.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/mfki1o-carlos-mendoza.png/BINARY/thumbnail/CARLOS%20MENDOZA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CARLOS MENDOZA.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-3 " >
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2fanalisis%2fel-sol-a-plomo-7692599.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="row header-column hidden-xs hidden-sm " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
<img src="https://www.elsoldedurango.com.mx/incoming/mfki1o-carlos-mendoza.png/ALTERNATES/SQUARE_160/CARLOS%20MENDOZA.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/mfki1o-carlos-mendoza.png/BINARY/thumbnail/CARLOS%20MENDOZA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CARLOS MENDOZA.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
Carlos Mendoza Rangel
</a>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2fanalisis%2fel-sol-a-plomo-7692599.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 5 de enero de 2022
</p>
</div>
<div class="titulo-columna ">
<h1
class="title">
El Sol a Plomo
</h1>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-7692599"
>
<p>¿LETY HERRERA A MC?</p><p>Muchos rumores se escuchan en los corrillos políticos sobre el tema de que la dos veces alcaldesa de Gómez Palacio y empresaria lagunera Leticia Herrera Ale será invitada por el partido Movimiento Ciudadano, para contender por la gubernatura en el proceso electoral que está en puerta, lo cual se dice que Lety aceptará, pues hay que recordar que es amiga de la dirigente nacional de MC, Ivonne Ortega la ex gobernadora de Yucatán, pero por el momento todo es mera especulación, que de confirmarse, sería un hecho inédito que dos laguneras puedan contender al Gobierno del estado y con amplias posibilidades de llegar a la silla gubernamental, poco habremos de vivir para conocer el desenlace, pues el PRI tiene como fecha el 10 de enero para registrarse, pero la decisión bien puede conocerse hoy jueves, usted que opina amable lector?.</p><p>POR QUÉ LETY Y NO JOSÉ RAMÓN?</p><p>Muchos se han preguntado por qué Leticia Herrera si es más viable que sea candidata de Movimiento Ciudadano y no José Ramón Enríquez Herrera quien también quiere aparecer en las boletas del próximo proceso electoral del 2022 al Gobierno del Estado?, pues sencillamente que MC tiene el espacio en materia de equidad de género para que Durango sea encabezado por una mujer, de ahí que la puerta se abre para la empresaria lagunera, además, para muchos es conocido que en el partido naranja no hay mucha simpatía con el doctor Enríquez, pues no hay buena relación, de ahí que toda posibilidad se le cierra, un comentario más de que Lety puede ser la candidata de MC, es que en sus redes sociales aparece con el fondo color naranja, dando un claro mensaje que podrá aparecer en las boletas abanderando a dicho partido.</p><p>¿Y MANUEL RAMOS?</p><p>El que no se ha movido en los últimos días es el también empresario Manuel Ramos Carrillo, quien ha levantado la mano para buscar la candidatura pero al gobierno municipal de Gómez Palacio, pero por cuál partido político?, pues nunca ha dicho por cuál organismo político, pero en caso de que Lety sea candidata por MC a la gubernatura, la posibilidad de que Manuel sea el candidato a la presidencia municipal por este movimiento naranja, será enorme, aunque nada está escrito, pues en caso de darse la alianza entre el PRI-PAN y PRD y lo inviten, ahí tendrá una disyuntiva muy interesante, pero amable lector, de que aparece en la boleta a la alcaldía gomezpalatina, téngalo por seguro.</p><p>¿RENUNCIÓ O LE DIERON LAS GRACIAS?</p><p>El que salió de la administración municipal de Lerdo y no precisamente por la puerta principal fue José Dimas López Martínez, pues causó sorpresa y extrañeza su salida del ayuntamiento, pues los comentarios se han dividido, algunos en el sentido de que buscará la candidatura por el PRI a la alcaldía de esta localidad, lo cual es extraño, pues aún no son los tiempos, mientras que otros comentarios son porque el ahora ex secretario del ayuntamiento, estaba trabajando para sus intereses políticos, brincándose a la primera autoridad municipal, de ahí su salida, pero según los rumores es que hay más funcionarios de primero y segundo nivel que lo apoyaban y que también seguramente tendrán que “renunciar” voluntariamente, en breve lo sabremos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-7692599 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-7692599").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-7692599").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-7692599").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-7692599"
>
<p>¿LETY HERRERA A MC?</p><p>Muchos rumores se escuchan en los corrillos políticos sobre el tema de que la dos veces alcaldesa de Gómez Palacio y empresaria lagunera Leticia Herrera Ale será invitada por el partido Movimiento Ciudadano, para contender por la gubernatura en el proceso electoral que está en puerta, lo cual se dice que Lety aceptará, pues hay que recordar que es amiga de la dirigente nacional de MC, Ivonne Ortega la ex gobernadora de Yucatán, pero por el momento todo es mera especulación, que de confirmarse, sería un hecho inédito que dos laguneras puedan contender al Gobierno del estado y con amplias posibilidades de llegar a la silla gubernamental, poco habremos de vivir para conocer el desenlace, pues el PRI tiene como fecha el 10 de enero para registrarse, pero la decisión bien puede conocerse hoy jueves, usted que opina amable lector?.</p><p>POR QUÉ LETY Y NO JOSÉ RAMÓN?</p><p>Muchos se han preguntado por qué Leticia Herrera si es más viable que sea candidata de Movimiento Ciudadano y no José Ramón Enríquez Herrera quien también quiere aparecer en las boletas del próximo proceso electoral del 2022 al Gobierno del Estado?, pues sencillamente que MC tiene el espacio en materia de equidad de género para que Durango sea encabezado por una mujer, de ahí que la puerta se abre para la empresaria lagunera, además, para muchos es conocido que en el partido naranja no hay mucha simpatía con el doctor Enríquez, pues no hay buena relación, de ahí que toda posibilidad se le cierra, un comentario más de que Lety puede ser la candidata de MC, es que en sus redes sociales aparece con el fondo color naranja, dando un claro mensaje que podrá aparecer en las boletas abanderando a dicho partido.</p><p>¿Y MANUEL RAMOS?</p><p>El que no se ha movido en los últimos días es el también empresario Manuel Ramos Carrillo, quien ha levantado la mano para buscar la candidatura pero al gobierno municipal de Gómez Palacio, pero por cuál partido político?, pues nunca ha dicho por cuál organismo político, pero en caso de que Lety sea candidata por MC a la gubernatura, la posibilidad de que Manuel sea el candidato a la presidencia municipal por este movimiento naranja, será enorme, aunque nada está escrito, pues en caso de darse la alianza entre el PRI-PAN y PRD y lo inviten, ahí tendrá una disyuntiva muy interesante, pero amable lector, de que aparece en la boleta a la alcaldía gomezpalatina, téngalo por seguro.</p><p>¿RENUNCIÓ O LE DIERON LAS GRACIAS?</p><p>El que salió de la administración municipal de Lerdo y no precisamente por la puerta principal fue José Dimas López Martínez, pues causó sorpresa y extrañeza su salida del ayuntamiento, pues los comentarios se han dividido, algunos en el sentido de que buscará la candidatura por el PRI a la alcaldía de esta localidad, lo cual es extraño, pues aún no son los tiempos, mientras que otros comentarios son porque el ahora ex secretario del ayuntamiento, estaba trabajando para sus intereses políticos, brincándose a la primera autoridad municipal, de ahí su salida, pero según los rumores es que hay más funcionarios de primero y segundo nivel que lo apoyaban y que también seguramente tendrán que “renunciar” voluntariamente, en breve lo sabremos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-7692599 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-7692599").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-7692599").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-7692599").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html/default/wf.fragment/82abeb0b-c81d-40b7-8854-592546e9d326"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div class="ultimas-columnas-wrapper ">
<div class="tit-ultimas-columnas-profile ">
<span class="tit-columnas-bold">ÚLTIMAS</span>COLUMNAS
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
miércoles 05 de enero de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html">
El Sol a Plomo
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
Carlos Mendoza Rangel
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 22 de diciembre de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7643040.html">
El Sol a Plomo
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
Carlos Mendoza Rangel
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 19 de diciembre de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7629731.html">
El Sol a Plomo
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
Carlos Mendoza Rangel
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 15 de diciembre de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7615117.html">
El Sol a Plomo
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
Carlos Mendoza Rangel
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 12 de diciembre de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7600003.html">
El sol a plomo </a>
</h4>
<p class="author ">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
Carlos Mendoza Rangel
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 09 de diciembre de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7582642.html">
El Sol a Plomo
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
Carlos Mendoza Rangel
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 05 de diciembre de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7569092.html">
El Sol a Plomo
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
Carlos Mendoza Rangel
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 28 de noviembre de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7536390.html">
El Sol a Plomo
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
Carlos Mendoza Rangel
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 21 de noviembre de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7505410.html">
El Sol a Plomo
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
Carlos Mendoza Rangel
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 17 de noviembre de 2021 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7489424.html">
El Sol a Plomo
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
Carlos Mendoza Rangel
</a>
</p>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/no-habia-amenazas-contra-expresidente-de-tomatlan-asesinado-fiscalia-7687839.html">
<img src="https://www.eloccidental.com.mx/policiaca/7nc5ds-asesinato-ex-alcalde-tomatlan.png/ALTERNATES/LANDSCAPE_160/Asesinato%20ex%20alcalde%20Tomatl%C3%A1n.png"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/policiaca/7nc5ds-asesinato-ex-alcalde-tomatlan.png/BINARY/thumbnail/Asesinato%20ex%20alcalde%20Tomatl%C3%A1n.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Asesinato ex alcalde Tomatlán.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/no-habia-amenazas-contra-expresidente-de-tomatlan-asesinado-fiscalia-7687839.html">
No había amenazas contra expresidente de Tomatlán asesinado: Fiscalía
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="local
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/durante-su-administracion-salum-no-fusionara-direcciones-7687052.html">
<img src="https://www.elsoldedurango.com.mx/local/z2d5ui-jorge-salum/ALTERNATES/LANDSCAPE_160/Jorge%20Salum"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/z2d5ui-jorge-salum/BINARY/thumbnail/Jorge%20Salum"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jorge Salum"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/durante-su-administracion-salum-no-fusionara-direcciones-7687052.html">
Durante su administración Salum no fusionará direcciones
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="otras-columnas ">
<div class="bordertop-orange"></div>
<div class="tit-aside-cartoon-light"><span class="tit-aside-cartoon-bold">OTRAS</span>COLUMNAS</div>
<div id="analisis-mobile">
<div class="row">
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
<img src="https://www.elsoldedurango.com.mx/incoming/mfki1o-carlos-mendoza.png/ALTERNATES/SQUARE_160/CARLOS%20MENDOZA.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/mfki1o-carlos-mendoza.png/BINARY/thumbnail/CARLOS%20MENDOZA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CARLOS MENDOZA.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/carlos-mendoza-rangel">
Carlos Mendoza Rangel
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/analisis/el-sol-a-plomo-7692599.html">
El Sol a Plomo
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/marco-antonio-rodriguez-ruiz">
<img src="https://www.elsoldedurango.com.mx/incoming/xeqxv-marco-a.-rodriaaguez-ruiz.png/ALTERNATES/SQUARE_160/MARCO%20A.%20RODRIA%CC%83A%CC%8AGUEZ%20RUIZ.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/xeqxv-marco-a.-rodriaaguez-ruiz.png/BINARY/thumbnail/MARCO%20A.%20RODRIA%CC%83A%CC%8AGUEZ%20RUIZ.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MARCO A. RODRIÃÅGUEZ RUIZ.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/marco-antonio-rodriguez-ruiz">
Marco Antonio Rodríguez Ruiz
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/analisis/recorriendo...-7690468.html">
Recorriendo...
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/julieta-hernandez-carmargo">
<img src="https://www.elsoldedurango.com.mx/incoming/qk3yt8-julieta-hernandez-camargo.png/ALTERNATES/SQUARE_160/JULIETA%20HERNA%CC%81NDEZ%20CAMARGO.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/qk3yt8-julieta-hernandez-camargo.png/BINARY/thumbnail/JULIETA%20HERNA%CC%81NDEZ%20CAMARGO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JULIETA HERNÁNDEZ CAMARGO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/julieta-hernandez-carmargo">
Julieta Hernández Carmargo
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/analisis/si-hay-mujeres-en-durango-7689262.html">
Si hay mujeres en Durango </a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/margarita-valdez">
<img src="https://www.elsoldedurango.com.mx/incoming/xicz41-avatar142nueva.png/ALTERNATES/SQUARE_160/avatar142Nueva.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/xicz41-avatar142nueva.png/BINARY/thumbnail/avatar142Nueva.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avatar142Nueva.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/margarita-valdez">
Margarita Valdez
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/analisis/procesos-democraticos-7689216.html">
Procesos democráticos </a>
</h4>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="tit-aside-cartoon ">
<div class="bordertop-orange-cartoon"></div>
<div class="tit-aside-cartoon-bold">Cartones</div>
</div>
</div>
<div class="cartoon-wrapper-aside ">
<article class="analisis
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/analisis/el-arte-en-crisis-7672318.html">
<img src="https://www.elsoldedurango.com.mx/analisis/el-arte-en-crisis-7672318.html/ALTERNATES/LANDSCAPE_160/El%20arte%20en%20crisis"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/analisis/el-arte-en-crisis-7672318.html/BINARY/thumbnail/El%20arte%20en%20crisis"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El arte en crisis"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Analisis
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/analisis/el-arte-en-crisis-7672318.html">
El arte en crisis
</a>
</h4>
</div>
</div>
</article>
<article class="analisis
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/analisis/incertidumbre-7672314.html">
<img src="https://www.elsoldedurango.com.mx/analisis/incertidumbre-7672314.html/ALTERNATES/LANDSCAPE_160/Incertidumbre"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/analisis/incertidumbre-7672314.html/BINARY/thumbnail/Incertidumbre"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Incertidumbre"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Analisis
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/analisis/incertidumbre-7672314.html">
Incertidumbre
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>reciente</div>
<img src="/static/theme/solmx/base/img/Titulo-Newsletter.svg" alt="Newslwtter" />
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:300px;}
#mc_embed_signup label {display:block;font-size:16px;padding-bottom:10px;font-weight: normal;}
#mc_embed_signup input.email {font-family:"Tinos", "serif"; font-size: 15px; display:inline-block; padding:0 0.4em; margin:0 4% 10px 0; min-height:32px; width:55%; min-width:100px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input.button {display:inline-block; width:35%; margin:0 0 10px 0; min-width:90px;background-color:#FC9527; font-size:16px;}
</style>
<div id="mc_embed_signup">
<form action="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&id=905a4d70c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Suscríbete a nuestro Boletín Informativo</label>
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="correo electrónico" required>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c04a811ee61dc85305bf7133b_905a4d70c0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1935&contextPath=1711-1935-&pubId=33&cat=&meta=read-column&objId=7692599&type=article&title=El+Sol+a+Plomo&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fanalisis%2fel-sol-a-plomo-7692599.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1935&amp;contextPath=1711-1935-&amp;pubId=33&amp;cat=&amp;meta=read-column&amp;objId=7692599&amp;type=article&amp;title=El+Sol+a+Plomo&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fanalisis%2fel-sol-a-plomo-7692599.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = 'Carlos Mendoza Rangel';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
