<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>La desesperacion y desatinos de los intelectuales - El Sol de Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango"/>
<meta property="og:title" content="La desesperacion y desatinos de los intelectuales"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/analisis/la-desesperacion-y-desatinos-de-los-intelectuales-5544984.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="La desesperacion y desatinos de los intelectuales"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/analisis/la-desesperacion-y-desatinos-de-los-intelectuales-5544984.html"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/analisis/la-desesperacion-y-desatinos-de-los-intelectuales-5544984.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/analisis/la-desesperacion-y-desatinos-de-los-intelectuales-5544984.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.a3d0ec65fc17b794c56be5550512d42e.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elsoldedurango/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elsoldedurango/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elsoldedurango/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldedurango/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldedurango/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '5544984');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<div class="advertisment ">
<div id="dfp-1x1">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x1'); });</script>
</div>
</div>
<div>
<script type="text/javascript">
!function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (!d.getElementById(id)) {
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
}
}(document, "script", "twitter-wjs");
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="advertisment ">
<div id="dfp-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row header-column " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/jesus-mier-flores">
<img src="https://www.elsoldedurango.com.mx/analisis/rjanw9-jesus-mier-flores.png/ALTERNATES/SQUARE_160/JESUS%20MIER%20FLORES.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldedurango.com.mx/analisis/rjanw9-jesus-mier-flores.png/BINARY/thumbnail/JESUS%20MIER%20FLORES.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JESUS MIER FLORES.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldedurango.com.mx/analisis/autor/jesus-mier-flores">
Jesús Mier Flores
</a>
</p>
</div>
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 26 de julio de 2020
</p>
</div>
<h1
class="title">
La desesperacion y desatinos de los intelectuales
</h1>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/analisis/la-desesperacion-y-desatinos-de-los-intelectuales-5544984.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/analisis/la-desesperacion-y-desatinos-de-los-intelectuales-5544984.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2fanalisis%2fla-desesperacion-y-desatinos-de-los-intelectuales-5544984.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/analisis/la-desesperacion-y-desatinos-de-los-intelectuales-5544984.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-5544984"
>
<p>Algunas veces me he puesto a pensar que el camino a seguir no es el correcto, porque en contra sentido vienen otros que defienden lo que yo combato.</p><p>De ahí que no es suficiente que tenga los tamaños para ir sobre lo que me perjudica, porque los daños que yo sufro por debilidad, benefician a otros y es ahí donde los medios de que me valgo, se doblan y mi lucha sólo queda en el umbral de la impotencia y frustración.</p><p>En mis momentos de pesimismo, siempre pensé que era imposible derrotar al PRIAN, que lo mejor era dejar de luchar y acostumbrarme a su dictadura hasta el infinito. Por lo que es válido deducir, que tal vez del otro lado los intelectuales y su pandilla, pensaban exactamente lo mismo: “El PRIAN es invencible”, por tal razón, había que granjearlo y blindarlo con su pluma, para que su estructura fuera indestructible e inagotables las sumas millonarias a su favor</p><p>Sin embargo, renunciar tampoco era el camino adecuado. Porque claudicar entonces sí les hubiéramos dejado el espacio libre por default a los prianistas y a sus aduladores de cabecera, que ahora impulsados por la derrota, pierden la cabeza y se arrogan el valor de la verdad, que desafortunadamente la imprimen con la intelectualidad del hígado, cuya evidencia se refleja en el ácido amarillo, con que se dirigen al gobierno que dejó de cubrir sus expectativas y que ha sido capaz de desafiarlos a ellos y a sus patrocinadores, arrojándoles la inmundicia con que le tiraron y que ahora por el tiempo, el añejo de sus propias heces han tenido que digerir.</p><p>En ese tenor y en cualquier otro que fuera, dan lástima los aliados del pasado, quienes se arrogan el sello de la intelectualidad y que ahora sufren la afrenta, porque es desechada su indispensabilidad y el reconcomio de la frustración, los mal aconsejó a que firmaran un documento “contra la deriva autoritaria y por la defensa de la democracia”.</p><p>Sentando una vez más plaza de traidores, porque han sido capaces de canjear la solidaridad que el país necesita, por la mezquindad de satisfacer únicamente sus intereses personales y de grupo sobre las necesidades de las mayorías.</p><p>Sin duda que dicho documento los desnuda de cuerpo entero y deja al descubierto sus miserias, las cuales son rechazadas social y políticamente, lo que les resulta insoportable y fatídico para su ego, el cual siempre había sido nutrido en los sótanos del poder. Pero ahora el alto que les marcó el gobierno de la 4T, les amputó las manos sin anestesia; porque su reto no es la simulación de combatirlos, sino el de tirar los abusos que habían legitimado, para que la reliquia del PRIAN, siguiera incólume en la mente de los mexicanos </p><p>De ahí que están pasando por una crisis severa de dolor y un estado amargo de desolación, desgracias creadas por ellos mismos, porque se trata de la revoltura fúrica que altera las vísceras de los vencidos. No hay que perderlos de vista para darnos cuenta de tan desafortunada sintomatología, donde el hígado y el estómago son los que actúan y cual fieras empachadas y colapsadas por los gases inexpulsables, de forma despectiva llaman al presidente “López”, incitando a arrebatarle la mayoría en el Congreso y aprovechar la revocación de mandato para ponerlo de patitas en la calle.</p><p>Su calaña es proverbial, no han podido digerir la estrepitosa derrota y saben que su reivindicación en estos momentos es imposible, porque van en contra del hartazgo del que hizo uso el pueblo de México para deponerlos y apartarlos del poder. De ahí que están muy lejos de alcanzar el beneficio de la duda, de aquellos que están luchando del lado de la 4T, para mantener de pie a la nación. Siempre lo han hecho: México es por ellos y no por los que le han ofendido y robado y que ahora echando espuma por la boca se adjudican su propiedad.</p><p>Es tanta la rabia, que las fieras que la padecen se quedan cortas ante estos intelectuales que ya no intentan imitarlas, sino sustituirlas, ya que los esfínteres de Héctor Aguilar Camín, expresaron literalmente que el presidente perdería el ejercicio de la revocación de mandato por “pendejo y petulante”. Lo que debe darnos una idea de los descarrilado que anda el estado de ánimo de los intelectuales, cuyo pensamiento está bloqueado y no dan tregua a que sus neuronas se regeneren, porque el intestino no les para.</p><p>Lo ideal sería que los derrotados digirieran su dolor hasta el fondo y con un mínimo de dignidad, comiencen a admitir su fracaso. No hay otra forma de salvarlo, pero ¿dignidad?, por supuesto que no, porque la deshonra les engorda el ego y les embrutece la soberbia y nadie puede sugerirles que le bajen a la tosquedad. Se arrogan la propiedad de la verdad: todo lo que sucede en la actualidad es una maldición que debe ser evitada bajo el conjuro de su intelectualidad orgánica.</p><p>Se quejan de que el presidente “toma decisiones unipersonales”; qué raro porque la Presidencia es un cargo vertical, no es un autoridad horizontal, y “polariza a la sociedad en bandos artificiales”; que sorpresa en una sociedad extremadamente polarizada en sectores y estratos sociales nada artificiales, sino estrictamente reales, con una clase alta de la que ellos forman parte y que por tal razón ahora son los que se adjudican la calidad moral para condenar la miseria, pero nunca han regalado media capa: ahora condenan los abusos, pero antes no metían un dedo para evitarlos; ahora condenan la injusticia, pero antes la avalaban para que se cometiera.</p><p>El asunto es que, el cúmulo de atropellos en contra del grueso de la ciudadanía polarizada y desigual, les importa un bledo. Les enfada el grupismo político surgido por inconformidad a favor de AMLO, y exigen acuerdos “democráticos”. Como “El Pacto por México”, una peña de cuates para el saqueo frenético y urgente de los bienes nacionales. De ahí que en los reclamos de marras no abordan ni una milésima referida a la situación actual de la población. Evaden todo lo que a la sociedad le interesa y reducen su visión a los mecanismos de la 4T, que está ajustando cuentas a sus cuates y eso los ha impulsado a que se defiendan atacando.</p><p>Así consumaron semejante disparate, partiendo a la sociedad en retenes, apuntando como absurdos los pedazos causantes de su actitud iracunda. Piensan que siguen siendo el pensamiento dominante (por ahora desechado) que poseen la suficiente fuerza para hacer volver la orden atronadora de su voz y hacer que el presidente guarde silencio, porque consideran una afrenta que les haya contestado y ponga en entredicho la honorabilidad de su palabra.</p><p>Mención especial merece la propuesta de persuadir a la Suprema Corte, para que le dé cuello a todas las iniciativas del presidente. Para ello urge el contrapeso emanando de la alianza con todo los que le tiran al gobierno de la 4T, que son nada más y nada menos, los mamíferos que añoran la ubre de la corrupción, tema muy vigente que trae a todos sus adictos muy nerviosos, porque temen que de un momento a otro la justicia les alcance.</p><p>Desde luego que hablan por todos los que están implicados, porque no ignoran en lo que están metidos, por eso su inconformidad no es gratuita. Es lamentable que ahora finjan demencia y están buscando con ahínco el retumbo de su firma, donde hacen un llamado a crear contrapesos de la desvergüenza, contra la desaparición de la corrupción, de la que han vivido siempre y ahora en una acción deleznable, desesperada y desatinada abogan por ella.</p><p>Su manifiesto gozó de las primeras planas de todo el emporio del cuarto poder; así como de espacios muy holgados por los principales comentaristas de la televisión y radio, cuyo ayuno de los recursos federales no ha minado su energía, para sumarse a la causa de los firmantes y ponderar el regreso del flagelo del PRIAN, donde ya no ocultan que el desastre neoliberal es su añoranza y que no hay lugar en su cabeza que les permita despistar tantito, que defienden a capa y espada ese estado putrefacto de corrupción. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-5544984 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-5544984").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-5544984").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-5544984").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5544984"
>
<p>Algunas veces me he puesto a pensar que el camino a seguir no es el correcto, porque en contra sentido vienen otros que defienden lo que yo combato.</p><p>De ahí que no es suficiente que tenga los tamaños para ir sobre lo que me perjudica, porque los daños que yo sufro por debilidad, benefician a otros y es ahí donde los medios de que me valgo, se doblan y mi lucha sólo queda en el umbral de la impotencia y frustración.</p><p>En mis momentos de pesimismo, siempre pensé que era imposible derrotar al PRIAN, que lo mejor era dejar de luchar y acostumbrarme a su dictadura hasta el infinito. Por lo que es válido deducir, que tal vez del otro lado los intelectuales y su pandilla, pensaban exactamente lo mismo: “El PRIAN es invencible”, por tal razón, había que granjearlo y blindarlo con su pluma, para que su estructura fuera indestructible e inagotables las sumas millonarias a su favor</p><p>Sin embargo, renunciar tampoco era el camino adecuado. Porque claudicar entonces sí les hubiéramos dejado el espacio libre por default a los prianistas y a sus aduladores de cabecera, que ahora impulsados por la derrota, pierden la cabeza y se arrogan el valor de la verdad, que desafortunadamente la imprimen con la intelectualidad del hígado, cuya evidencia se refleja en el ácido amarillo, con que se dirigen al gobierno que dejó de cubrir sus expectativas y que ha sido capaz de desafiarlos a ellos y a sus patrocinadores, arrojándoles la inmundicia con que le tiraron y que ahora por el tiempo, el añejo de sus propias heces han tenido que digerir.</p><p>En ese tenor y en cualquier otro que fuera, dan lástima los aliados del pasado, quienes se arrogan el sello de la intelectualidad y que ahora sufren la afrenta, porque es desechada su indispensabilidad y el reconcomio de la frustración, los mal aconsejó a que firmaran un documento “contra la deriva autoritaria y por la defensa de la democracia”.</p><p>Sentando una vez más plaza de traidores, porque han sido capaces de canjear la solidaridad que el país necesita, por la mezquindad de satisfacer únicamente sus intereses personales y de grupo sobre las necesidades de las mayorías.</p><p>Sin duda que dicho documento los desnuda de cuerpo entero y deja al descubierto sus miserias, las cuales son rechazadas social y políticamente, lo que les resulta insoportable y fatídico para su ego, el cual siempre había sido nutrido en los sótanos del poder. Pero ahora el alto que les marcó el gobierno de la 4T, les amputó las manos sin anestesia; porque su reto no es la simulación de combatirlos, sino el de tirar los abusos que habían legitimado, para que la reliquia del PRIAN, siguiera incólume en la mente de los mexicanos </p><p>De ahí que están pasando por una crisis severa de dolor y un estado amargo de desolación, desgracias creadas por ellos mismos, porque se trata de la revoltura fúrica que altera las vísceras de los vencidos. No hay que perderlos de vista para darnos cuenta de tan desafortunada sintomatología, donde el hígado y el estómago son los que actúan y cual fieras empachadas y colapsadas por los gases inexpulsables, de forma despectiva llaman al presidente “López”, incitando a arrebatarle la mayoría en el Congreso y aprovechar la revocación de mandato para ponerlo de patitas en la calle.</p><p>Su calaña es proverbial, no han podido digerir la estrepitosa derrota y saben que su reivindicación en estos momentos es imposible, porque van en contra del hartazgo del que hizo uso el pueblo de México para deponerlos y apartarlos del poder. De ahí que están muy lejos de alcanzar el beneficio de la duda, de aquellos que están luchando del lado de la 4T, para mantener de pie a la nación. Siempre lo han hecho: México es por ellos y no por los que le han ofendido y robado y que ahora echando espuma por la boca se adjudican su propiedad.</p><p>Es tanta la rabia, que las fieras que la padecen se quedan cortas ante estos intelectuales que ya no intentan imitarlas, sino sustituirlas, ya que los esfínteres de Héctor Aguilar Camín, expresaron literalmente que el presidente perdería el ejercicio de la revocación de mandato por “pendejo y petulante”. Lo que debe darnos una idea de los descarrilado que anda el estado de ánimo de los intelectuales, cuyo pensamiento está bloqueado y no dan tregua a que sus neuronas se regeneren, porque el intestino no les para.</p><p>Lo ideal sería que los derrotados digirieran su dolor hasta el fondo y con un mínimo de dignidad, comiencen a admitir su fracaso. No hay otra forma de salvarlo, pero ¿dignidad?, por supuesto que no, porque la deshonra les engorda el ego y les embrutece la soberbia y nadie puede sugerirles que le bajen a la tosquedad. Se arrogan la propiedad de la verdad: todo lo que sucede en la actualidad es una maldición que debe ser evitada bajo el conjuro de su intelectualidad orgánica.</p><p>Se quejan de que el presidente “toma decisiones unipersonales”; qué raro porque la Presidencia es un cargo vertical, no es un autoridad horizontal, y “polariza a la sociedad en bandos artificiales”; que sorpresa en una sociedad extremadamente polarizada en sectores y estratos sociales nada artificiales, sino estrictamente reales, con una clase alta de la que ellos forman parte y que por tal razón ahora son los que se adjudican la calidad moral para condenar la miseria, pero nunca han regalado media capa: ahora condenan los abusos, pero antes no metían un dedo para evitarlos; ahora condenan la injusticia, pero antes la avalaban para que se cometiera.</p><p>El asunto es que, el cúmulo de atropellos en contra del grueso de la ciudadanía polarizada y desigual, les importa un bledo. Les enfada el grupismo político surgido por inconformidad a favor de AMLO, y exigen acuerdos “democráticos”. Como “El Pacto por México”, una peña de cuates para el saqueo frenético y urgente de los bienes nacionales. De ahí que en los reclamos de marras no abordan ni una milésima referida a la situación actual de la población. Evaden todo lo que a la sociedad le interesa y reducen su visión a los mecanismos de la 4T, que está ajustando cuentas a sus cuates y eso los ha impulsado a que se defiendan atacando.</p><p>Así consumaron semejante disparate, partiendo a la sociedad en retenes, apuntando como absurdos los pedazos causantes de su actitud iracunda. Piensan que siguen siendo el pensamiento dominante (por ahora desechado) que poseen la suficiente fuerza para hacer volver la orden atronadora de su voz y hacer que el presidente guarde silencio, porque consideran una afrenta que les haya contestado y ponga en entredicho la honorabilidad de su palabra.</p><p>Mención especial merece la propuesta de persuadir a la Suprema Corte, para que le dé cuello a todas las iniciativas del presidente. Para ello urge el contrapeso emanando de la alianza con todo los que le tiran al gobierno de la 4T, que son nada más y nada menos, los mamíferos que añoran la ubre de la corrupción, tema muy vigente que trae a todos sus adictos muy nerviosos, porque temen que de un momento a otro la justicia les alcance.</p><p>Desde luego que hablan por todos los que están implicados, porque no ignoran en lo que están metidos, por eso su inconformidad no es gratuita. Es lamentable que ahora finjan demencia y están buscando con ahínco el retumbo de su firma, donde hacen un llamado a crear contrapesos de la desvergüenza, contra la desaparición de la corrupción, de la que han vivido siempre y ahora en una acción deleznable, desesperada y desatinada abogan por ella.</p><p>Su manifiesto gozó de las primeras planas de todo el emporio del cuarto poder; así como de espacios muy holgados por los principales comentaristas de la televisión y radio, cuyo ayuno de los recursos federales no ha minado su energía, para sumarse a la causa de los firmantes y ponderar el regreso del flagelo del PRIAN, donde ya no ocultan que el desastre neoliberal es su añoranza y que no hay lugar en su cabeza que les permita despistar tantito, que defienden a capa y espada ese estado putrefacto de corrupción. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5544984 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5544984").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5544984").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5544984").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/analisis/la-desesperacion-y-desatinos-de-los-intelectuales-5544984.html/default/wf.fragment/d93b17d4-8333-4551-b17c-fab2b2d17784"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class=" ">
<div id="related-columns">
<h3><img src="/static/theme/solmx/base/img/headerProfile.gif"/></h3>
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
domingo 26 de julio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/la-desesperacion-y-desatinos-de-los-intelectuales-5544984.html">
La desesperacion y desatinos de los intelectuales
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 12 de julio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/amlo-enfrento-a-la-fiera-en-su-propia-madriguera-5486031.html">
AMLO enfrentó a la fiera en su propia madriguera
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 05 de julio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/la-corrupcion-sindical-en-durango-5454882.html">
La corrupción sindical en Durango
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 28 de junio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/deteriorados-parques-y-jardines-del-fracionamiento-guadalupe-5424594.html">
Deteriorados parques y jardines del fracionamiento Guadalupe
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 21 de junio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/la-dirigencia-de-la-seccion-44-acotada-y-desesperada-en-su-final-5394826.html">
La dirigencia de la Sección 44, acotada y desesperada en su final
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 14 de junio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/la-boa-marcada-por-el-odio-y-rabia-de-sus-procreadores-5364808.html">
La BOA, marcada por el odio y rabia de sus procreadores
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 07 de junio de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/el-congreso-del-estado-convertido-en-una-granja-5334894.html">
El Congreso del Estado convertido en una granja
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 24 de mayo de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/la-seccion-44-convertida-en-tendedero-electoral-5273567.html">
La Sección 44, convertida en tendedero electoral
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 17 de mayo de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/los-infundios-que-esgrimen-empresarios-para-derribar-a-amlo-5243447.html">
Los infundios que esgrimen empresarios para derribar a AMLO
</a>
</h4>
</div>
<div class="teaser ">
<strong class="tit-date ">
domingo 10 de mayo de 2020 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldedurango.com.mx/analisis/carta-a-mi-madre-en-el-x-aniversario-de-su-partida-5212868.html">
Carta a mi madre en el X aniversario de su partida
</a>
</h4>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elsoldedurango.com.mx/analisis/la-desesperacion-y-desatinos-de-los-intelectuales-5544984.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/analisis/la-desesperacion-y-desatinos-de-los-intelectuales-5544984.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/reforma-del-modelo-laboral-responde-al-reclamo-de-libertad-y-justicia-alcalde-reforma-laboral-mexico-trabajadores-5544036.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/971zzr-luisa-maria-alcalde.jpg/ALTERNATES/LANDSCAPE_160/Luisa%20Mar%C3%ADa%20Alcalde.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/971zzr-luisa-maria-alcalde.jpg/BINARY/thumbnail/Luisa%20Mar%C3%ADa%20Alcalde.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luisa María Alcalde.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/reforma-del-modelo-laboral-responde-al-reclamo-de-libertad-y-justicia-alcalde-reforma-laboral-mexico-trabajadores-5544036.html">
Reforma del modelo laboral responde al reclamo de libertad y justicia: Alcalde
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/enferman-mas-de-68-mil-empleados-de-salud-por-covid-19-5541967.html">
<img src="https://www.elsoldemexico.com.mx/mexico/2ux361-medicos.jpg/ALTERNATES/LANDSCAPE_160/medicos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/2ux361-medicos.jpg/BINARY/thumbnail/medicos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="medicos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/enferman-mas-de-68-mil-empleados-de-salud-por-covid-19-5541967.html">
Enferman más de 68 mil empleados de salud por Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-seccion-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box1'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-seccion-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-seccion-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1935&contextPath=1711-1935-&pubId=33&cat=&meta=read-column&objId=5544984&type=article&title=La+desesperacion+y+desatinos+de+los+intelectuales&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fanalisis%2fla-desesperacion-y-desatinos-de-los-intelectuales-5544984.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1935&amp;contextPath=1711-1935-&amp;pubId=33&amp;cat=&amp;meta=read-column&amp;objId=5544984&amp;type=article&amp;title=La+desesperacion+y+desatinos+de+los+intelectuales&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fanalisis%2fla-desesperacion-y-desatinos-de-los-intelectuales-5544984.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
