<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Sutilezas - El Sol de Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Las elecciones en Estados Unidos como una “Tormenta Perfecta”"/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango"/>
<meta property="og:title" content="Sutilezas"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/analisis/sutilezas-5379081.html"/>
<meta property="og:description" content="Las elecciones en Estados Unidos como una “Tormenta Perfecta”"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Sutilezas"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/analisis/sutilezas-5379081.html"/>
<meta name="twitter:description" content="Las elecciones en Estados Unidos como una “Tormenta Perfecta”"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/analisis/sutilezas-5379081.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/analisis/sutilezas-5379081.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.0e3ed4287f1a6721e807033880de8699.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/analisis_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/analisis_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/analisis_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/analisis_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/analisis_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '5379081');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/analisis/">
Analisis
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 17 de junio de 2020
</p>
</div>
<h1
class="title">
Sutilezas
</h1>
<h3
class="subtitle">
Las elecciones en Estados Unidos como una “Tormenta Perfecta”
</h3>
<div class="lead-gallery ">
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/analisis/sutilezas-5379081.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/analisis/sutilezas-5379081.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2fanalisis%2fsutilezas-5379081.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/analisis/sutilezas-5379081.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Yolanda de la Torre V
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5379081"
>
<p>Empezaré por afirmar algo de lo que a nivel mundial todos tenemos conciencia y eso es que el actual 2020 es uno de los años más intensos de que se tenga memoria por la pandemia del coronavirus y todas las consecuencias que ha acarreado, tanto en lo social y muy marcadamente en lo económico, sin que en la materia se tenga hasta ahora pleno conocimiento de las implicaciones que se vayan a alcanzar en todo el mundo.</p><p>Frente a algo así, buscar la reelección presidencial en la principal potencia del mundo que es Estados Unidos, resulta toda una cuesta hacia arriba, considerando lo que hoy vive el mandatario de ese país, el republicano Donald Trump.</p><p>Hasta hace no mucho, el inquilino de la Casa Blanca se sentía plenamente seguro de su triunfo en los comicios que se tienen programados para el 3 de noviembre próximo. Aunque debió vivir un proceso de impeachment para sacarlo del poder por haber abusado de su poder y haber obstruido la labor legislativa en la investigación sobre la presión que hizo al presidente de Ucrania, Volodymyr Zelenskiy, para que investigara a su rival político, Joe Biden, fue apoyado por la mayoría de su partido en el Senado estadounidense, lo que le ayudó a continuar su mandato y a buscar la reelección presidencial.</p><p>Finalmente, Trump, más allá de si era o no inocente de aquello que los demócratas de la Cámara de Representantes lo acusaban, contaba con un considerable apoyo popular, ya que hasta antes de la pandemia, mantenía el crecimiento económico y una situación de empleo prácticamente pleno, lo que más allá de meras simpatías, instaba al espíritu pragmático para que el electorado lo apoyara.</p><p>Pero al llegar el Covid-19, todo cambió para un Trump que ya se veía cuatro años más en la Casa Blanca, dado que la pandemia, además de todas sus implicaciones en lo sanitario y lo económico, de entrada, lo puso en evidencia en cuanto a los errores que tuvo antes y durante la propagación de la enfermedad.</p><p>Por una parte, se exhibieron las consecuencias de que haya quitado presupuesto al sector salud y más en lo referente a enfermedades infecciosas, lo que tuvo a Estados Unidos en una particular debilidad para hacer frente a la peor pandemia en lo que va del siglo XXI y la más complicada desde que la llamada Gripe Española afectó a nivel mundial hace 100 años.</p><p>Además, ante la obligación de declarar un confinamiento obligatorio y la paralización de las actividades no esenciales, la economía empezó por desacelerarse, para posteriormente ir entrando en los terrenos de una recesión, que entre otras cosas ha llevado a Estados Unidos a pasar de una situación de empleo pleno, a que más de 40 millones de estadounidenses hayan perdido el empleo.</p><p>Por supuesto, Trump tiene conciencia de que jamás en la historia de ese país, un presidente que tenga la economía en recesión, ha conseguido ganar una reelección, por mucho que haya tenido éxitos en otros rubros.</p><p>Después de todo esto, lo que ha sido toda una puntilla o algo que podríamos llamar ‘la cereza en el helado’, es todo lo ocurrido en materia de disturbios raciales tras la muerte del afroamericano George Floyd, a manos de policías blancos de la ciudad de Minneapolis, Minnesota, que le quitaron la vida al obstruirle la respiración recargando una rodilla en su garganta al detenerlo después de haber pagado cigarros con un billete falso de 20 dólares.</p><p>Tanto los hechos, como la torpe y nulamente empática respuesta del mandatario, exacerbaron los ánimos y desataron manifestaciones y disturbios que llevaron incluso a decretar toque de queda en las principales ciudades de Estados Unidos.</p><p>En un contexto de esta naturaleza, que lejos de resolverse sigue escalando, Donald Trump vive una genuina ‘tormenta perfecta’ rumbo a las elecciones de noviembre, sobre las que aún no está nada escrito.</p><p>FB: YolandaDeLaTorreV</p><p>Tw: @yoladelatorre</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5379081 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5379081").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5379081").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5379081").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5379081"
>
<p>Empezaré por afirmar algo de lo que a nivel mundial todos tenemos conciencia y eso es que el actual 2020 es uno de los años más intensos de que se tenga memoria por la pandemia del coronavirus y todas las consecuencias que ha acarreado, tanto en lo social y muy marcadamente en lo económico, sin que en la materia se tenga hasta ahora pleno conocimiento de las implicaciones que se vayan a alcanzar en todo el mundo.</p><p>Frente a algo así, buscar la reelección presidencial en la principal potencia del mundo que es Estados Unidos, resulta toda una cuesta hacia arriba, considerando lo que hoy vive el mandatario de ese país, el republicano Donald Trump.</p><p>Hasta hace no mucho, el inquilino de la Casa Blanca se sentía plenamente seguro de su triunfo en los comicios que se tienen programados para el 3 de noviembre próximo. Aunque debió vivir un proceso de impeachment para sacarlo del poder por haber abusado de su poder y haber obstruido la labor legislativa en la investigación sobre la presión que hizo al presidente de Ucrania, Volodymyr Zelenskiy, para que investigara a su rival político, Joe Biden, fue apoyado por la mayoría de su partido en el Senado estadounidense, lo que le ayudó a continuar su mandato y a buscar la reelección presidencial.</p><p>Finalmente, Trump, más allá de si era o no inocente de aquello que los demócratas de la Cámara de Representantes lo acusaban, contaba con un considerable apoyo popular, ya que hasta antes de la pandemia, mantenía el crecimiento económico y una situación de empleo prácticamente pleno, lo que más allá de meras simpatías, instaba al espíritu pragmático para que el electorado lo apoyara.</p><p>Pero al llegar el Covid-19, todo cambió para un Trump que ya se veía cuatro años más en la Casa Blanca, dado que la pandemia, además de todas sus implicaciones en lo sanitario y lo económico, de entrada, lo puso en evidencia en cuanto a los errores que tuvo antes y durante la propagación de la enfermedad.</p><p>Por una parte, se exhibieron las consecuencias de que haya quitado presupuesto al sector salud y más en lo referente a enfermedades infecciosas, lo que tuvo a Estados Unidos en una particular debilidad para hacer frente a la peor pandemia en lo que va del siglo XXI y la más complicada desde que la llamada Gripe Española afectó a nivel mundial hace 100 años.</p><p>Además, ante la obligación de declarar un confinamiento obligatorio y la paralización de las actividades no esenciales, la economía empezó por desacelerarse, para posteriormente ir entrando en los terrenos de una recesión, que entre otras cosas ha llevado a Estados Unidos a pasar de una situación de empleo pleno, a que más de 40 millones de estadounidenses hayan perdido el empleo.</p><p>Por supuesto, Trump tiene conciencia de que jamás en la historia de ese país, un presidente que tenga la economía en recesión, ha conseguido ganar una reelección, por mucho que haya tenido éxitos en otros rubros.</p><p>Después de todo esto, lo que ha sido toda una puntilla o algo que podríamos llamar ‘la cereza en el helado’, es todo lo ocurrido en materia de disturbios raciales tras la muerte del afroamericano George Floyd, a manos de policías blancos de la ciudad de Minneapolis, Minnesota, que le quitaron la vida al obstruirle la respiración recargando una rodilla en su garganta al detenerlo después de haber pagado cigarros con un billete falso de 20 dólares.</p><p>Tanto los hechos, como la torpe y nulamente empática respuesta del mandatario, exacerbaron los ánimos y desataron manifestaciones y disturbios que llevaron incluso a decretar toque de queda en las principales ciudades de Estados Unidos.</p><p>En un contexto de esta naturaleza, que lejos de resolverse sigue escalando, Donald Trump vive una genuina ‘tormenta perfecta’ rumbo a las elecciones de noviembre, sobre las que aún no está nada escrito.</p><p>FB: YolandaDeLaTorreV</p><p>Tw: @yoladelatorre</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5379081 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5379081").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5379081").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5379081").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/analisis/sutilezas-5379081.html/default/wf.fragment/004bc80f-03e7-4093-bf3a-c3f79b80bfaf"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/analisis/sutilezas-5379081.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/jorge-salum-alcalde-de-durango-se-encuentra-en-reposo-por-instruccion-medica-5376854.html">
<img src="https://www.elsoldedurango.com.mx/local/lt4678-salum-hospitalizado/ALTERNATES/LANDSCAPE_160/Salum%20hospitalizado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/lt4678-salum-hospitalizado/BINARY/thumbnail/Salum%20hospitalizado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Salum hospitalizado"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/jorge-salum-alcalde-de-durango-se-encuentra-en-reposo-por-instruccion-medica-5376854.html">
Descartan rumores de gravedad en salud del alcalde
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-indisciplinan-regidores-del-pri-5376628.html"> Se indisciplinan regidores del PRI</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/vigilan-en-gp-que-comercios-cumplan-5376697.html"> Vigilan en GP que comercios cumplan</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/reconoce-sipinna-a-gomez-como-un-municipio-modelo-5376779.html"> Reconoce Sipinna a Gómez como un Municipio modelo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/arquidiocesis-y-salud-preparan-regreso-a-los-templos-5378583.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/arquidiocesis-y-salud-preparan-regreso-a-los-templos-5378583.html">
<img src="https://www.elsoldedurango.com.mx/local/hrzklm-templo/ALTERNATES/LANDSCAPE_160/Templo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/hrzklm-templo/BINARY/thumbnail/Templo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Templo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/arquidiocesis-y-salud-preparan-regreso-a-los-templos-5378583.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/arquidiocesis-y-salud-preparan-regreso-a-los-templos-5378583.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/arquidiocesis-y-salud-preparan-regreso-a-los-templos-5378583.html">
Arquidiócesis y Salud preparan regreso a los templos
</a>
</h4>
<p class="summary ">
Autoridades eclesiásticas se han reunidos con la SSD a fin de establecer las medidas que deben tomarse para un retorno a los templos seguro
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/inoperante-aplicacion-de-pruebas-rapidas-en-empresas-coparmex-5378554.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/inoperante-aplicacion-de-pruebas-rapidas-en-empresas-coparmex-5378554.html">
<img src="https://www.elsoldedurango.com.mx/local/gjbgv4-pruebas/ALTERNATES/LANDSCAPE_160/Pruebas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/gjbgv4-pruebas/BINARY/thumbnail/Pruebas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pruebas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/inoperante-aplicacion-de-pruebas-rapidas-en-empresas-coparmex-5378554.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/inoperante-aplicacion-de-pruebas-rapidas-en-empresas-coparmex-5378554.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/inoperante-aplicacion-de-pruebas-rapidas-en-empresas-coparmex-5378554.html">
Inoperante aplicación de pruebas rápidas en empresas: Coparmex
</a>
</h4>
<p class="summary ">
Además de que la certeza de estas pruebas son de apenas el 20%, los costos para adquirirlas son demasiados, lo que las empresas no pueden realizar en estos momentos
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/denuncia-personal-del-issste-falta-de-equipo-medico-en-gomez-palacio-5377247.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/denuncia-personal-del-issste-falta-de-equipo-medico-en-gomez-palacio-5377247.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/u4n8x3-manifestacion.jpeg/ALTERNATES/LANDSCAPE_160/Manifestacion.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/u4n8x3-manifestacion.jpeg/BINARY/thumbnail/Manifestacion.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Manifestacion.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/denuncia-personal-del-issste-falta-de-equipo-medico-en-gomez-palacio-5377247.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/denuncia-personal-del-issste-falta-de-equipo-medico-en-gomez-palacio-5377247.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/denuncia-personal-del-issste-falta-de-equipo-medico-en-gomez-palacio-5377247.html">
Denuncia personal del ISSSTE falta de equipo médico en Gómez Palacio
</a>
</h4>
<p class="summary ">
Indicaron que están trabajando con los insumos no adecuados para su protección, ya que reciben a todos los pacientes y cuando llegan con sospecha de Covid-19, los reciben tan sólo con una bata, mascarilla y goggles
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/internet-un-paso-hacia-la-igualdad-para-municipios-ev-5379191.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/internet-un-paso-hacia-la-igualdad-para-municipios-ev-5379191.html">
<img src="https://www.elsoldedurango.com.mx/local/q1ib7x-esteban-villegas.jpeg/ALTERNATES/LANDSCAPE_160/Esteban%20Villegas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/q1ib7x-esteban-villegas.jpeg/BINARY/thumbnail/Esteban%20Villegas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Esteban Villegas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/internet-un-paso-hacia-la-igualdad-para-municipios-ev-5379191.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/internet-un-paso-hacia-la-igualdad-para-municipios-ev-5379191.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/internet-un-paso-hacia-la-igualdad-para-municipios-ev-5379191.html">
Internet, un paso hacia la igualdad para municipios: EV
</a>
</h4>
<p class="summary ">
Planteó también el valor de utilizar este medio para facilitar la realización de consultas médicas a distancia, así como mantener comunicación con familiares y amigos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/gossip/omg/acusan-a-danny-masterson-actor-en-that-70s-show-de-tres-violaciones-5379117.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/gossip/omg/acusan-a-danny-masterson-actor-en-that-70s-show-de-tres-violaciones-5379117.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/nbml0s-danny-masterson.jpg/ALTERNATES/LANDSCAPE_160/Danny%20Masterson.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/nbml0s-danny-masterson.jpg/BINARY/thumbnail/Danny%20Masterson.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Danny Masterson.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/gossip/omg/acusan-a-danny-masterson-actor-en-that-70s-show-de-tres-violaciones-5379117.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/gossip/omg/acusan-a-danny-masterson-actor-en-that-70s-show-de-tres-violaciones-5379117.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/gossip/omg/acusan-a-danny-masterson-actor-en-that-70s-show-de-tres-violaciones-5379117.html">
Acusan a Danny Masterson, actor en "That '70s Show", de tres violaciones
</a>
</h4>
<p class="summary ">
Masterson podría enfrentar una pena máxima de entre 45 años de prisión
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/se-confirman-80-casos-mas-de-covid-19-en-durango-5378971.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/se-confirman-80-casos-mas-de-covid-19-en-durango-5378971.html">
<img src="https://www.elsoldedurango.com.mx/local/v11sip-covid-19-17062020.jpg/ALTERNATES/LANDSCAPE_160/Covid-19%2017062020.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/v11sip-covid-19-17062020.jpg/BINARY/thumbnail/Covid-19%2017062020.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid-19 17062020.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/se-confirman-80-casos-mas-de-covid-19-en-durango-5378971.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/se-confirman-80-casos-mas-de-covid-19-en-durango-5378971.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/se-confirman-80-casos-mas-de-covid-19-en-durango-5378971.html">
Se confirman 80 casos más de Covid-19 en Durango
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="analisis
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/analisis/disminuir-la-movilidad-peatonal-el-reto-5379126.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/analisis/"> Analisis </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/analisis/disminuir-la-movilidad-peatonal-el-reto-5379126.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/analisis/disminuir-la-movilidad-peatonal-el-reto-5379126.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/analisis/disminuir-la-movilidad-peatonal-el-reto-5379126.html">
Disminuir la movilidad peatonal, el reto
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/republica/justicia/comparecencia-al-fiscal-de-jalisco-coordinador-de-seguridad-presidente-de-la-cedhj-pone-en-evidencia-malas-practicas-policiales-5378977.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/republica/justicia/comparecencia-al-fiscal-de-jalisco-coordinador-de-seguridad-presidente-de-la-cedhj-pone-en-evidencia-malas-practicas-policiales-5378977.html">
<img src="https://www.eloccidental.com.mx/local/aruf36-comparecencia-congreso-de-jalisco.jpg/ALTERNATES/LANDSCAPE_160/Comparecencia%20Congreso%20de%20Jalisco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/local/aruf36-comparecencia-congreso-de-jalisco.jpg/BINARY/thumbnail/Comparecencia%20Congreso%20de%20Jalisco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comparecencia Congreso de Jalisco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/republica/justicia/comparecencia-al-fiscal-de-jalisco-coordinador-de-seguridad-presidente-de-la-cedhj-pone-en-evidencia-malas-practicas-policiales-5378977.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/republica/justicia/comparecencia-al-fiscal-de-jalisco-coordinador-de-seguridad-presidente-de-la-cedhj-pone-en-evidencia-malas-practicas-policiales-5378977.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/republica/justicia/comparecencia-al-fiscal-de-jalisco-coordinador-de-seguridad-presidente-de-la-cedhj-pone-en-evidencia-malas-practicas-policiales-5378977.html">
Comparecencia al Fiscal de Jalisco pone en evidencia malas prácticas policiales
</a>
</h4>
<p class="summary ">
Además del Fiscal, los diputados también interrogaron al Coordinador de Seguridad y al Presidente de la CEDHJ
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="analisis
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/analisis/sutilezas-5379081.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/analisis/"> Analisis </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/analisis/sutilezas-5379081.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/analisis/sutilezas-5379081.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/analisis/sutilezas-5379081.html">
Sutilezas
</a>
</h4>
<p class="summary ">
Las elecciones en Estados Unidos como una “Tormenta Perfecta”
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;amp;autoplay=1&amp;amp;hd=1&amp;amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1935&contextPath=1711-1935-&pubId=33&cat=&meta=read-story&objId=5379081&type=article&title=Sutilezas&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fanalisis%2fsutilezas-5379081.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1935&amp;contextPath=1711-1935-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=5379081&amp;type=article&amp;title=Sutilezas&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fanalisis%2fsutilezas-5379081.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = 'Yolanda de la Torre V';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
