<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Citlali Haros | El Sol de Durango "});
dataLayer.push({"seccion" : "doble-via"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Familia desata la furia de su vecina al cambiar la contraseña del Wi-Fi - El Sol de Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Internet,Vecinos,Videos Virales, "/>
<meta name="description" content="&#034;Tu perro no respirará mañana&#034;, la mujer los amenazó con matar a su mascota"/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango"/>
<meta property="og:title" content="Familia desata la furia de su vecina al cambiar la contraseña del Wi-Fi"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/doble-via/familia-desata-la-furia-de-su-vecina-al-cambiar-la-contrasena-del-wi-fi-5857408.html"/>
<meta property="og:description" content="&#034;Tu perro no respirará mañana&#034;, la mujer los amenazó con matar a su mascota"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Familia desata la furia de su vecina al cambiar la contraseña del Wi-Fi"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/doble-via/familia-desata-la-furia-de-su-vecina-al-cambiar-la-contrasena-del-wi-fi-5857408.html"/>
<meta name="twitter:description" content="&#034;Tu perro no respirará mañana&#034;, la mujer los amenazó con matar a su mascota"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/doble-via/familia-desata-la-furia-de-su-vecina-al-cambiar-la-contrasena-del-wi-fi-5857408.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/doble-via/familia-desata-la-furia-de-su-vecina-al-cambiar-la-contrasena-del-wi-fi-5857408.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.319e6ba427afb360199e70cc1317cd4b.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/doble-via_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/doble-via_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/doble-via_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/doble-via_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/doble-via_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '5857408');
googletag.pubads().setTargeting("topic", [
"Internet",
"Vecinos",
"Videos Virales",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/doble-via/familia-desata-la-furia-de-su-vecina-al-cambiar-la-contrasena-del-wi-fi-5857408.html"
},
"headline" : "Familia desata la furia de su vecina al cambiar la contraseña del Wi-Fi",
"datePublished": "2020-10-07T12:30:01CDT",
"dateModified": "2020-10-07T12:39:36CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Citlali Haros | El Sol de Durango "
},
"description" : "&#39;Tu perro no respirará mañana&#39;, la mujer los amenazó con matar a su mascota"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
.sharing-menu {
margin-left: 30px;
margin-top: 40px;
}
@media only screen and (max-width: 768px) {
.sharing-menu {
margin-left: 20%;
}
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/doble-via/">
Doble Vía
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 7 de octubre de 2020
</p>
</div>
<div>
<h1
class="title">
Familia desata la furia de su vecina al cambiar la contraseña del Wi-Fi
</h1>
</div>
<h3
class="subtitle">
"Tu perro no respirará mañana", la mujer los amenazó con matar a su mascota
</h3>
<div class="lead-gallery ">
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/doble-via/familia-desata-la-furia-de-su-vecina-al-cambiar-la-contrasena-del-wi-fi-5857408.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/doble-via/familia-desata-la-furia-de-su-vecina-al-cambiar-la-contrasena-del-wi-fi-5857408.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2fdoble-via%2ffamilia-desata-la-furia-de-su-vecina-al-cambiar-la-contrasena-del-wi-fi-5857408.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/doble-via/familia-desata-la-furia-de-su-vecina-al-cambiar-la-contrasena-del-wi-fi-5857408.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Citlali Haros | El Sol de Durango </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5857408"
>
<p>Probablemente todos hemos vivido la fastidiosa situación de que algún vecino nos robe el internet y la solución más lógica es cambiar la contraseña al Wi-Fi. </p><p>Así lo hizo una familia en Estados Unidos, pero jamás imaginaron que esto desataría la furia de una de sus vecinas, quien los amenazó con matar a su mascota.</p><ul><li><a href="https://www.elsoldedurango.com.mx/doble-via/virales/asi-se-vio-el-meteorito-que-paso-por-monterrey-y-cayo-en-ciudad-victoria-imagenes-videos-memes-5856465.html"><b>Así se vio el meteorito que pasó por Monterrey y cayó en Cd. Victoria</b></a></li></ul><p>La historia se viralizó luego de que un usuario de TikTok compartiera el video en el que se observa a una mujer completamente furiosa, luego de que sus vecinos cambiaron la contraseña del internet.</p><p>Molesta comienza a gritar: &quot;¡Yo vivo aquí! Es ilegal. Ven afuera, hablemos. Dame el p… WiFi antes de que te arresten ya tu mamá&quot;, esto mientras se asomaba por la puerta de la casa de la persona que estaba grabando la escena.</p><p>&quot;¿Quieres que lo intente de esa manera, o quieres que tu perro muera? Tengo formas de entrar y tu perro no respirará mañana&quot;. &quot;Perro. Perrito, muerto&quot;, agregó la enfurecida mujer.</p><ul><li><a href="https://www.elsoldedurango.com.mx/doble-via/ecologia/ayuda-al-planeta-dile-adios-a-las-bolsas-de-plastico-5857268.html"><b>¡Ayuda al planeta! Alternativas para sustituir las bolsas de plástico</b></a></li></ul><p>Inmediatamente el video se convirtió en tendencia y hasta el momento cuenta con más de 4 mil &quot;me gusta&quot;, además de haber recibido más de cien comentarios.</p><p>Sin embargo ninguna de las partes ha emitido alguna declaración al respecto. Por lo que se desconoce en qué terminó esta historia.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Vecina amenaza a sus vecinos por cambiar la clave del wifi. <a href="https://t.co/gSrq7lOsFz">pic.twitter.com/gSrq7lOsFz</a></p>&mdash; Pille pues (@PuesPille) <a href="https://twitter.com/PuesPille/status/1313531024324939777?ref_src=twsrc%5Etfw">October 6, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><br></p><p><br></p><h3>Te recomendamos el podcast <b>⬇️</b></h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/periodismo-en-riesgo/prensavenezolana-entrepandemiaydictadura" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin"></iframe>
</div>
</div>
</section>
</p><p><b><a href="https://open.spotify.com/episode/2CjoiteBSaboiqQNXFJfRF" target="_blank" rel="Follow">Spotify</a></b></p><p><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjLzRlY2Y1ODcxLWY3NGEtNDExZC1hODUyLWFhZTEwMTA1NzBjZS9hNzVkNWUzOS01YmZmLTQzZjUtOWFlYS1hYWUxMDEwNTcwY2UvcG9kY2FzdC5yc3M/episode/OTIwMzBjYWUtNzIwZC00Y2JhLThhOGMtZWY5ZDQ0ZWEyNzY2?sa=X&amp;ved=2ahUKEwjX_f7TsqHsAhXTbs0KHS_fBDQQkfYCegQIARAF" target="_blank" rel="Follow">Google podcast</a></b></p><p><b><a href="https://podcasts.apple.com/mx/podcast/prensa-venezolana-entre-pandemia-y-dictadura/id1455281524?i=1000493839612" target="_blank" rel="Follow">Apple podcast</a></b></p><p><b><a href="https://play.acast.com/s/periodismo-en-riesgo/prensavenezolana-entrepandemiaydictadura" target="_blank" rel="Follow">Acast</a></b></p><p><b><a href="https://www.deezer.com/es/show/1631272" target="_blank" rel="Follow">Deezer</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5857408 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5857408").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5857408").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5857408").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-5857408"
>
<p>Probablemente todos hemos vivido la fastidiosa situación de que algún vecino nos robe el internet y la solución más lógica es cambiar la contraseña al Wi-Fi. </p><p>Así lo hizo una familia en Estados Unidos, pero jamás imaginaron que esto desataría la furia de una de sus vecinas, quien los amenazó con matar a su mascota.</p><ul><li><a href="https://www.elsoldedurango.com.mx/doble-via/virales/asi-se-vio-el-meteorito-que-paso-por-monterrey-y-cayo-en-ciudad-victoria-imagenes-videos-memes-5856465.html"><b>Así se vio el meteorito que pasó por Monterrey y cayó en Cd. Victoria</b></a></li></ul><p>La historia se viralizó luego de que un usuario de TikTok compartiera el video en el que se observa a una mujer completamente furiosa, luego de que sus vecinos cambiaron la contraseña del internet.</p><p>Molesta comienza a gritar: &quot;¡Yo vivo aquí! Es ilegal. Ven afuera, hablemos. Dame el p… WiFi antes de que te arresten ya tu mamá&quot;, esto mientras se asomaba por la puerta de la casa de la persona que estaba grabando la escena.</p><p>&quot;¿Quieres que lo intente de esa manera, o quieres que tu perro muera? Tengo formas de entrar y tu perro no respirará mañana&quot;. &quot;Perro. Perrito, muerto&quot;, agregó la enfurecida mujer.</p><ul><li><a href="https://www.elsoldedurango.com.mx/doble-via/ecologia/ayuda-al-planeta-dile-adios-a-las-bolsas-de-plastico-5857268.html"><b>¡Ayuda al planeta! Alternativas para sustituir las bolsas de plástico</b></a></li></ul><p>Inmediatamente el video se convirtió en tendencia y hasta el momento cuenta con más de 4 mil &quot;me gusta&quot;, además de haber recibido más de cien comentarios.</p><p>Sin embargo ninguna de las partes ha emitido alguna declaración al respecto. Por lo que se desconoce en qué terminó esta historia.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Vecina amenaza a sus vecinos por cambiar la clave del wifi. <a href="https://t.co/gSrq7lOsFz">pic.twitter.com/gSrq7lOsFz</a></p>&mdash; Pille pues (@PuesPille) <a href="https://twitter.com/PuesPille/status/1313531024324939777?ref_src=twsrc%5Etfw">October 6, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><br></p><p><br></p><h3>Te recomendamos el podcast <b>⬇️</b></h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/periodismo-en-riesgo/prensavenezolana-entrepandemiaydictadura" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin"></iframe>
</div>
</div>
</section>
</p><p><b><a href="https://open.spotify.com/episode/2CjoiteBSaboiqQNXFJfRF" target="_blank" rel="Follow">Spotify</a></b></p><p><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjLzRlY2Y1ODcxLWY3NGEtNDExZC1hODUyLWFhZTEwMTA1NzBjZS9hNzVkNWUzOS01YmZmLTQzZjUtOWFlYS1hYWUxMDEwNTcwY2UvcG9kY2FzdC5yc3M/episode/OTIwMzBjYWUtNzIwZC00Y2JhLThhOGMtZWY5ZDQ0ZWEyNzY2?sa=X&amp;ved=2ahUKEwjX_f7TsqHsAhXTbs0KHS_fBDQQkfYCegQIARAF" target="_blank" rel="Follow">Google podcast</a></b></p><p><b><a href="https://podcasts.apple.com/mx/podcast/prensa-venezolana-entre-pandemia-y-dictadura/id1455281524?i=1000493839612" target="_blank" rel="Follow">Apple podcast</a></b></p><p><b><a href="https://play.acast.com/s/periodismo-en-riesgo/prensavenezolana-entrepandemiaydictadura" target="_blank" rel="Follow">Acast</a></b></p><p><b><a href="https://www.deezer.com/es/show/1631272" target="_blank" rel="Follow">Deezer</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-5857408 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-5857408").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-5857408").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-5857408").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/internet" class ="item-tags" >
Internet
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/vecinos" class ="item-tags" >
Vecinos
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/videos_virales" class ="item-tags" >
Videos Virales
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/doble-via/familia-desata-la-furia-de-su-vecina-al-cambiar-la-contrasena-del-wi-fi-5857408.html/default/wf.fragment/723ca0a7-cdca-41f0-a503-5a6ed1b67867"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/doble-via/video-de-tiktoker-a-peladora-de-fantasmas-5848534.html">
<img src="https://www.elsoldedurango.com.mx/doble-via/virales/errl0o-tktoker.jpg/ALTERNATES/LANDSCAPE_160/Tktoker.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/doble-via/virales/errl0o-tktoker.jpg/BINARY/thumbnail/Tktoker.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tktoker.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/doble-via/video-de-tiktoker-a-peladora-de-fantasmas-5848534.html">
[Video] De tiktoker a peladora de fantasmas </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/doble-via/octubre-llega-con-una-luna-azul-y-lluvia-de-meteoros-5822261.html">
<img src="https://www.elsoldedurango.com.mx/doble-via/fyv137-luna/ALTERNATES/LANDSCAPE_160/Luna"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/doble-via/fyv137-luna/BINARY/thumbnail/Luna"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luna"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/doble-via/octubre-llega-con-una-luna-azul-y-lluvia-de-meteoros-5822261.html">
Octubre llega con una Luna azul y lluvia de meteoros
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/doble-via/video-queria-pedir-matrimonio-pero-todo-sale-mal-y-hombre-termina-en-el-agua-5831459.html">
<img src="https://www.elsoldedurango.com.mx/doble-via/pshz5v-caida.jpg/ALTERNATES/LANDSCAPE_160/Caida.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/doble-via/pshz5v-caida.jpg/BINARY/thumbnail/Caida.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Caida.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/doble-via/video-queria-pedir-matrimonio-pero-todo-sale-mal-y-hombre-termina-en-el-agua-5831459.html">
[Video] Quería pedir matrimonio, pero todo sale mal y hombre termina en el agua
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/doble-via/familia-desata-la-furia-de-su-vecina-al-cambiar-la-contrasena-del-wi-fi-5857408.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="doble-via_ecologia
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/doble-via/ecologia/ayuda-al-planeta-dile-adios-a-las-bolsas-de-plastico-5857268.html">
<img src="https://www.elsoldedurango.com.mx/doble-via/7yv69w-uso-de-bolsas-de-plastico-en-negocios.jpg/ALTERNATES/LANDSCAPE_160/Uso%20de%20bolsas%20de%20pl%C3%A1stico%20en%20negocios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/doble-via/7yv69w-uso-de-bolsas-de-plastico-en-negocios.jpg/BINARY/thumbnail/Uso%20de%20bolsas%20de%20pl%C3%A1stico%20en%20negocios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Uso de bolsas de plástico en negocios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/doble-via/ecologia/"> Ecología </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/doble-via/ecologia/ayuda-al-planeta-dile-adios-a-las-bolsas-de-plastico-5857268.html">
¡Ayuda al planeta! Alternativas para sustituir las bolsas de plástico </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/doble-via/salud/que-significa-que-el-virus-del-covid-haya-mutado-aqui-lo-que-tienes-que-saber-5848226.html"> ¿Qué significa que el virus del Covid haya mutado? Aquí lo que tienes que saber </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/doble-via/2030-podria-ser-un-ano-bastante-catastrofico-segun-cientificos-5822097.html"> 2030 podría ser un año bastante catastrófico, según científicos </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/doble-via/video-de-tiktoker-a-peladora-de-fantasmas-5848534.html"> [Video] De tiktoker a peladora de fantasmas </a>
</li>
</ul>
</div>
</div>
</div>
<div class="gossip
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/gossip/yalitza-aparicio-reconoce-la-labor-de-las-mujeres-indigenas-5853355.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/gossip/yalitza-aparicio-reconoce-la-labor-de-las-mujeres-indigenas-5853355.html">
<img src="https://www.elsoldedurango.com.mx/doble-via/vastiu-yalitza.jpg/ALTERNATES/LANDSCAPE_160/Yalitza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/doble-via/vastiu-yalitza.jpg/BINARY/thumbnail/Yalitza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Yalitza.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/gossip/yalitza-aparicio-reconoce-la-labor-de-las-mujeres-indigenas-5853355.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/gossip/yalitza-aparicio-reconoce-la-labor-de-las-mujeres-indigenas-5853355.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/gossip/yalitza-aparicio-reconoce-la-labor-de-las-mujeres-indigenas-5853355.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/gossip/yalitza-aparicio-reconoce-la-labor-de-las-mujeres-indigenas-5853355.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/gossip/yalitza-aparicio-reconoce-la-labor-de-las-mujeres-indigenas-5853355.html">
Yalitza Aparicio reconoce la labor de las mujeres indígenas
</a>
</h4>
<p class="summary ">
Agradeció a cinco mujeres que realizan una ardua labor desde su trinchera para enaltecer su cultura y tradiciones
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/disminuyen-robos-en-escuelas-pese-a-pandemia-5855114.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/disminuyen-robos-en-escuelas-pese-a-pandemia-5855114.html">
<img src="https://www.elsoldedurango.com.mx/local/vkctxz-escuela/ALTERNATES/LANDSCAPE_160/escuela"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/vkctxz-escuela/BINARY/thumbnail/escuela"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="escuela"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/disminuyen-robos-en-escuelas-pese-a-pandemia-5855114.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/disminuyen-robos-en-escuelas-pese-a-pandemia-5855114.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/disminuyen-robos-en-escuelas-pese-a-pandemia-5855114.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/disminuyen-robos-en-escuelas-pese-a-pandemia-5855114.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/disminuyen-robos-en-escuelas-pese-a-pandemia-5855114.html">
Disminuyen robos en escuelas pese a pandemia
</a>
</h4>
<p class="summary ">
Aunque los planteles han permanecido sin movimiento durante estos últimos seis meses, los padres de familia han prevenido y se organizan para evitar tanto el robo, como actos vandálicos
</p>
</div>
</div>
</div>
<div class="gossip
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/gossip/flans-celebra-35-anos-de-carrera-5853984.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/gossip/flans-celebra-35-anos-de-carrera-5853984.html">
<img src="https://www.elsoldedurango.com.mx/gossip/rb0c8c-esp-flans001.jpg/ALTERNATES/LANDSCAPE_160/esp-flans001.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/gossip/rb0c8c-esp-flans001.jpg/BINARY/thumbnail/esp-flans001.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="esp-flans001.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/gossip/flans-celebra-35-anos-de-carrera-5853984.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/gossip/flans-celebra-35-anos-de-carrera-5853984.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/gossip/flans-celebra-35-anos-de-carrera-5853984.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/gossip/flans-celebra-35-anos-de-carrera-5853984.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/gossip/flans-celebra-35-anos-de-carrera-5853984.html">
Flans celebra 35 años de carrera
</a>
</h4>
<p class="summary ">
Para celebrar, este martes la agrupación ofrecerá un show en vivo a través de Facebook e Instagram, a partir de las 19:00 horas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/empleados-y-funcionarios-municipales-obtendran-poliza-de-servicios-funerarios-5857784.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/empleados-y-funcionarios-municipales-obtendran-poliza-de-servicios-funerarios-5857784.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/umdnp6-empleados-y-funcionarios/ALTERNATES/LANDSCAPE_160/Empleados%20y%20funcionarios"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/umdnp6-empleados-y-funcionarios/BINARY/thumbnail/Empleados%20y%20funcionarios"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empleados y funcionarios"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/empleados-y-funcionarios-municipales-obtendran-poliza-de-servicios-funerarios-5857784.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/empleados-y-funcionarios-municipales-obtendran-poliza-de-servicios-funerarios-5857784.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/empleados-y-funcionarios-municipales-obtendran-poliza-de-servicios-funerarios-5857784.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/empleados-y-funcionarios-municipales-obtendran-poliza-de-servicios-funerarios-5857784.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/empleados-y-funcionarios-municipales-obtendran-poliza-de-servicios-funerarios-5857784.html">
Empleados y funcionarios municipales obtendrán póliza de servicios funerarios
</a>
</h4>
<p class="summary ">
Alrededor de 560 empleados y funcionarios municipales, con monto individual de 60 mil pesos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/circulos/se-comprometen-en-matrimonio-janeth-y-marco-5857612.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/circulos/se-comprometen-en-matrimonio-janeth-y-marco-5857612.html">
<img src="https://www.elsoldedurango.com.mx/circulos/e6ilsl-comprometidos/ALTERNATES/LANDSCAPE_160/Comprometidos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/circulos/e6ilsl-comprometidos/BINARY/thumbnail/Comprometidos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comprometidos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/circulos/se-comprometen-en-matrimonio-janeth-y-marco-5857612.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/circulos/se-comprometen-en-matrimonio-janeth-y-marco-5857612.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/circulos/se-comprometen-en-matrimonio-janeth-y-marco-5857612.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/circulos/se-comprometen-en-matrimonio-janeth-y-marco-5857612.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/circulos/se-comprometen-en-matrimonio-janeth-y-marco-5857612.html">
Se comprometen en matrimonio Janeth y Marco
</a>
</h4>
<p class="summary ">
La enamorada pareja eligió el próximo 25 de diciembre como día de su enlace nupcial
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/politica/suiza-ofrece-a-mexico-experiencia-en-consultas-populares-consulta-ciudadana-cuarta-transformacion-cuartate-4t-5857461.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/politica/suiza-ofrece-a-mexico-experiencia-en-consultas-populares-consulta-ciudadana-cuarta-transformacion-cuartate-4t-5857461.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/viytyg-consulta-ciudadana-5.jpg/ALTERNATES/LANDSCAPE_160/CONSULTA%20CIUDADANA%20(5).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/viytyg-consulta-ciudadana-5.jpg/BINARY/thumbnail/CONSULTA%20CIUDADANA%20(5).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CONSULTA CIUDADANA (5).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/politica/suiza-ofrece-a-mexico-experiencia-en-consultas-populares-consulta-ciudadana-cuarta-transformacion-cuartate-4t-5857461.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mexico/politica/suiza-ofrece-a-mexico-experiencia-en-consultas-populares-consulta-ciudadana-cuarta-transformacion-cuartate-4t-5857461.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/politica/suiza-ofrece-a-mexico-experiencia-en-consultas-populares-consulta-ciudadana-cuarta-transformacion-cuartate-4t-5857461.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mexico/politica/suiza-ofrece-a-mexico-experiencia-en-consultas-populares-consulta-ciudadana-cuarta-transformacion-cuartate-4t-5857461.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/politica/suiza-ofrece-a-mexico-experiencia-en-consultas-populares-consulta-ciudadana-cuarta-transformacion-cuartate-4t-5857461.html">
Suiza ofrece a México experiencia en consultas populares
</a>
</h4>
<p class="summary ">
“Suiza tiene una larga tradición de referéndum y podemos compartir esta experiencia”, dijo el agregado de negocios de la embajada de dicho país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_gastronomia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/cultura/gastronomia/receta-spring-rolls-de-platano-platanos-machos-receta-gastronomia-mexicana-5857286.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/cultura/gastronomia/receta-spring-rolls-de-platano-platanos-machos-receta-gastronomia-mexicana-5857286.html">
<img src="https://www.elsoldemexico.com.mx/incoming/7xtf49-whatsapp-image-2020-10-05-at-22.19.44.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-10-05%20at%2022.19.44.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/7xtf49-whatsapp-image-2020-10-05-at-22.19.44.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-10-05%20at%2022.19.44.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-10-05 at 22.19.44.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/gastronomia/"> Aderezo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/cultura/gastronomia/receta-spring-rolls-de-platano-platanos-machos-receta-gastronomia-mexicana-5857286.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/cultura/gastronomia/receta-spring-rolls-de-platano-platanos-machos-receta-gastronomia-mexicana-5857286.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/cultura/gastronomia/receta-spring-rolls-de-platano-platanos-machos-receta-gastronomia-mexicana-5857286.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/cultura/gastronomia/receta-spring-rolls-de-platano-platanos-machos-receta-gastronomia-mexicana-5857286.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/cultura/gastronomia/receta-spring-rolls-de-platano-platanos-machos-receta-gastronomia-mexicana-5857286.html">
Receta: Spring rolls de plátano
</a>
</h4>
<p class="summary ">
Una remembranza a la infancia del chef Eduardo Palazuelos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/justicia/hermano-de-juan-n-no-podra-ser-detenido-antonio-collado-mocelo-aprehension-fiscalia-general-de-la-republica-crimen-juez-5857442.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/justicia/hermano-de-juan-n-no-podra-ser-detenido-antonio-collado-mocelo-aprehension-fiscalia-general-de-la-republica-crimen-juez-5857442.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/av73jx-juan-collado-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/juan%20collado%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/av73jx-juan-collado-cuartoscuro.jpg/BINARY/thumbnail/juan%20collado%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="juan collado CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/justicia/hermano-de-juan-n-no-podra-ser-detenido-antonio-collado-mocelo-aprehension-fiscalia-general-de-la-republica-crimen-juez-5857442.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mexico/justicia/hermano-de-juan-n-no-podra-ser-detenido-antonio-collado-mocelo-aprehension-fiscalia-general-de-la-republica-crimen-juez-5857442.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/justicia/hermano-de-juan-n-no-podra-ser-detenido-antonio-collado-mocelo-aprehension-fiscalia-general-de-la-republica-crimen-juez-5857442.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mexico/justicia/hermano-de-juan-n-no-podra-ser-detenido-antonio-collado-mocelo-aprehension-fiscalia-general-de-la-republica-crimen-juez-5857442.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/justicia/hermano-de-juan-n-no-podra-ser-detenido-antonio-collado-mocelo-aprehension-fiscalia-general-de-la-republica-crimen-juez-5857442.html">
Conceden suspensión contra cualquier orden de aprehensión a Antonio Collado
</a>
</h4>
<p class="summary ">
La Fiscalía General de la República no podrá detener hermano del reconocido abogado Juan “N”, preso en el reclusorio norte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/asi-fue-el-paso-del-huracan-delta-por-cancun-5857476.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/asi-fue-el-paso-del-huracan-delta-por-cancun-5857476.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/sa10b0-cancun-huracan-reuters.jpg/ALTERNATES/LANDSCAPE_160/cancun-huracan-reuters.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/sa10b0-cancun-huracan-reuters.jpg/BINARY/thumbnail/cancun-huracan-reuters.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cancun-huracan-reuters.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/asi-fue-el-paso-del-huracan-delta-por-cancun-5857476.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mexico/sociedad/asi-fue-el-paso-del-huracan-delta-por-cancun-5857476.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/asi-fue-el-paso-del-huracan-delta-por-cancun-5857476.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mexico/sociedad/asi-fue-el-paso-del-huracan-delta-por-cancun-5857476.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/asi-fue-el-paso-del-huracan-delta-por-cancun-5857476.html">
Así fue el paso del huracán Delta por Cancún </a>
</h4>
<p class="summary ">
El huracán Delta dejó varios postes de luz dañados así como más de 90 árboles caídos, lo que provocó la falta de luz en diferentes zonas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1940&contextPath=1711-1940-&pubId=33&cat=&meta=read-story&objId=5857408&type=article&title=Familia+desata+la+furia+de+su+vecina+al+cambiar+la+contrase%c3%b1a+del+Wi-Fi&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fdoble-via%2ffamilia-desata-la-furia-de-su-vecina-al-cambiar-la-contrasena-del-wi-fi-5857408.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1940&amp;contextPath=1711-1940-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=5857408&amp;type=article&amp;title=Familia+desata+la+furia+de+su+vecina+al+cambiar+la+contrase%c3%b1a+del+Wi-Fi&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fdoble-via%2ffamilia-desata-la-furia-de-su-vecina-al-cambiar-la-contrasena-del-wi-fi-5857408.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1940-&cat=main.ewf%2c2014&objId=318294296&title=Internet&url=tag%3amain.ewf%2c2014%3ainternet&rt=1&ctxId=1940&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1940-&amp;cat=main.ewf%2c2014&amp;objId=318294296&amp;title=Internet&amp;url=tag%3amain.ewf%2c2014%3ainternet&amp;rt=1&amp;ctxId=1940&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1940-&cat=main.ewf%2c2014&objId=461425132&title=Vecinos&url=tag%3amain.ewf%2c2014%3avecinos&rt=1&ctxId=1940&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1940-&amp;cat=main.ewf%2c2014&amp;objId=461425132&amp;title=Vecinos&amp;url=tag%3amain.ewf%2c2014%3avecinos&amp;rt=1&amp;ctxId=1940&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1940-&cat=main.ewf%2c2014&objId=1043925880&title=Videos+Virales&url=tag%3amain.ewf%2c2014%3avideos_virales&rt=1&ctxId=1940&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1940-&amp;cat=main.ewf%2c2014&amp;objId=1043925880&amp;title=Videos+Virales&amp;url=tag%3amain.ewf%2c2014%3avideos_virales&amp;rt=1&amp;ctxId=1940&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via';
_sf_async_config.authors = 'Citlali Haros | El Sol de Durango ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
