<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de México"});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Guillermo Del Toro, Nominaciones, Oscar]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Oscar 2022: película de Guillermo del Toro, &#039;Nightmare Alley&#039; recibe cuatro nominaciones - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Guillermo Del Toro,Nominaciones,Oscar, "/>
<meta name="description" content="La cinta del director mexicano competirá en cuatro nominaciones en la entrega 94 de los premios Oscar"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/2l3o8d-pelicula-guillermo-del-toro-nominada.jpg/ALTERNATES/LANDSCAPE_1140/pelicula%20Guillermo%20del%20toro%20nominada.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Oscar 2022: película de Guillermo del Toro, &#039;Nightmare Alley&#039; recibe cuatro nominaciones"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/gossip/oscar-2022-pelicula-de-guillermo-del-toro-nightmare-alley-recibe-cuatro-nominaciones-7834629.html"/>
<meta property="og:description" content="La cinta del director mexicano competirá en cuatro nominaciones en la entrega 94 de los premios Oscar"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Oscar 2022: película de Guillermo del Toro, &#039;Nightmare Alley&#039; recibe cuatro nominaciones"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/gossip/oscar-2022-pelicula-de-guillermo-del-toro-nightmare-alley-recibe-cuatro-nominaciones-7834629.html"/>
<meta name="twitter:description" content="La cinta del director mexicano competirá en cuatro nominaciones en la entrega 94 de los premios Oscar"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/2l3o8d-pelicula-guillermo-del-toro-nominada.jpg/ALTERNATES/LANDSCAPE_400/pelicula%20Guillermo%20del%20toro%20nominada.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/oscar-2022-pelicula-de-guillermo-del-toro-nightmare-alley-recibe-cuatro-nominaciones-7834629.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/gossip/oscar-2022-pelicula-de-guillermo-del-toro-nightmare-alley-recibe-cuatro-nominaciones-7834629.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.bb323bff570b23ea510c4d46bb285e19.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '7834629');
googletag.pubads().setTargeting("topic", [
"Guillermo Del Toro",
"Nominaciones",
"Oscar",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/gossip/oscar-2022-pelicula-de-guillermo-del-toro-nightmare-alley-recibe-cuatro-nominaciones-7834629.html"
},
"headline" : "Oscar 2022: película de Guillermo del Toro, 'Nightmare Alley' recibe cuatro nominaciones",
"datePublished": "2022-02-08T08:12:37CST",
"dateModified": "2022-02-08T09:28:27CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/2l3o8d-pelicula-guillermo-del-toro-nominada.jpg/ALTERNATES/LANDSCAPE_960/pelicula%20Guillermo%20del%20toro%20nominada.jpg",
"height": "599",
"width": "960"
},
"description" : "La cinta del director mexicano competirá en cuatro nominaciones en la entrega 94 de los premios Oscar"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2393-7656-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/gossip/oscar-2022-pelicula-de-guillermo-del-toro-nightmare-alley-recibe-cuatro-nominaciones-7834629.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / martes 8 de febrero de 2022
</p>
</div>
<div>
<h1
class="title">
Oscar 2022: película de Guillermo del Toro, 'Nightmare Alley' recibe cuatro nominaciones
</h1>
</div>
<h3
class="subtitle">
La cinta del director mexicano competirá en cuatro nominaciones en la entrega 94 de los premios Oscar
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/2l3o8d-pelicula-guillermo-del-toro-nominada.jpg/ALTERNATES/LANDSCAPE_160/pelicula%20Guillermo%20del%20toro%20nominada.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/2l3o8d-pelicula-guillermo-del-toro-nominada.jpg/BINARY/thumbnail/pelicula%20Guillermo%20del%20toro%20nominada.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pelicula Guillermo del toro nominada.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La cinta del director tapatío, Guillermo del Toro se perfilaba como una de las favoritas para la nominación a Mejor Película. | Foto: EFE
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/gossip/oscar-2022-pelicula-de-guillermo-del-toro-nightmare-alley-recibe-cuatro-nominaciones-7834629.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/gossip/oscar-2022-pelicula-de-guillermo-del-toro-nightmare-alley-recibe-cuatro-nominaciones-7834629.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/gossip/oscar-2022-pelicula-de-guillermo-del-toro-nightmare-alley-recibe-cuatro-nominaciones-7834629.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/gossip/oscar-2022-pelicula-de-guillermo-del-toro-nightmare-alley-recibe-cuatro-nominaciones-7834629.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7834629"
>
<p>La presencia y renombre de los mexicanos en la gala de los Premios Oscar continúa dando de qué hablar y para su edición 94 no podían quedarse atrás. Ahora Guillermo del Toro volverá a representar a nuestro país en la entrega de la estatuilla a realizarse en el mes de marzo.</p><p>➡️ <b><a href="https://www.elsoldemexico.com.mx/gossip/omg/guillermo-del-toro-se-caso-en-secreto-con-una-talentosa-guionista-conoce-a-kim-morgan-7466531.html" target="_blank" rel="Follow">Guillermo del Toro se casó en secreto con una talentosa guionista: conoce a Kim Morgan</a></b></p><p>Su película Nightmare Alley recibió un total de cuatro nominaciones para la siguiente entrega de premios, ellas son: </p><ul><li><b>Mejor Película</b></li><li><b>mejor Cinematografía</b></li><li><b>Mejor Vestuario</b></li><li><b>Mejor Diseño de Producción</b></li></ul><p>Esta será la segunda ocasión que el director tapatío es considerado dentro de la categoría a Mejor Película, ello tras su nominación en 2018 por la película la Forma del Agua, misma que se llevó la noche.</p><p>➡️ <b><a href="https://bityl.co/7JAa " target="_blank" rel="Follow">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>La cinta de Del Toro es un homenaje al cine noir de antaño, misma que se desarrolla en Nueva York en la década de los 40. La trama narra la historia de un estafador de poca monta que une fuerzas con una vidente y su esposo para llevar a cabo un atraco millonario.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">And the nominees for Best Picture are... <a href="https://twitter.com/hashtag/Oscars?src=hash&amp;ref_src=twsrc%5Etfw">#Oscars</a> <a href="https://t.co/wKEWVMpqwl">pic.twitter.com/wKEWVMpqwl</a></p>&mdash; The Academy (@TheAcademy) <a href="https://twitter.com/TheAcademy/status/1491044573535035395?ref_src=twsrc%5Etfw">February 8, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7834629 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7834629").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7834629").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7834629").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7834629"
>
<p>La presencia y renombre de los mexicanos en la gala de los Premios Oscar continúa dando de qué hablar y para su edición 94 no podían quedarse atrás. Ahora Guillermo del Toro volverá a representar a nuestro país en la entrega de la estatuilla a realizarse en el mes de marzo.</p><p>➡️ <b><a href="https://www.elsoldemexico.com.mx/gossip/omg/guillermo-del-toro-se-caso-en-secreto-con-una-talentosa-guionista-conoce-a-kim-morgan-7466531.html" target="_blank" rel="Follow">Guillermo del Toro se casó en secreto con una talentosa guionista: conoce a Kim Morgan</a></b></p><p>Su película Nightmare Alley recibió un total de cuatro nominaciones para la siguiente entrega de premios, ellas son: </p><ul><li><b>Mejor Película</b></li><li><b>mejor Cinematografía</b></li><li><b>Mejor Vestuario</b></li><li><b>Mejor Diseño de Producción</b></li></ul><p>Esta será la segunda ocasión que el director tapatío es considerado dentro de la categoría a Mejor Película, ello tras su nominación en 2018 por la película la Forma del Agua, misma que se llevó la noche.</p><p>➡️ <b><a href="https://bityl.co/7JAa " target="_blank" rel="Follow">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>La cinta de Del Toro es un homenaje al cine noir de antaño, misma que se desarrolla en Nueva York en la década de los 40. La trama narra la historia de un estafador de poca monta que une fuerzas con una vidente y su esposo para llevar a cabo un atraco millonario.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">And the nominees for Best Picture are... <a href="https://twitter.com/hashtag/Oscars?src=hash&amp;ref_src=twsrc%5Etfw">#Oscars</a> <a href="https://t.co/wKEWVMpqwl">pic.twitter.com/wKEWVMpqwl</a></p>&mdash; The Academy (@TheAcademy) <a href="https://twitter.com/TheAcademy/status/1491044573535035395?ref_src=twsrc%5Etfw">February 8, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7834629 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7834629").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7834629").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7834629").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/oscar" class ="item-tags" >
Oscar
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Nominaciones" class ="item-tags" >
Nominaciones
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/guillermo_del_toro" class ="item-tags" >
Guillermo Del Toro
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/gossip/oscar-2022-pelicula-de-guillermo-del-toro-nightmare-alley-recibe-cuatro-nominaciones-7834629.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/gossip/guillermo-del-toro-el-callejon-de-las-almas-perdidas-se-exhibira-en-blanco-y-negro-en-mexico-7732149.html">
<img src="https://www.elsoldemexico.com.mx/gossip/350fee-guillermo-del-toro.jpg/ALTERNATES/LANDSCAPE_160/Guillermo%20del%20toro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/350fee-guillermo-del-toro.jpg/BINARY/thumbnail/Guillermo%20del%20toro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guillermo del toro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/gossip/guillermo-del-toro-el-callejon-de-las-almas-perdidas-se-exhibira-en-blanco-y-negro-en-mexico-7732149.html">
Del Toro exhibirá versión en blanco y negro de "El callejón de las almas perdidas" en México
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/guillermo-del-toro-deja-atras-sus-monstruos-por-perseguir-un-anhelo-de-juventud-7780031.html">
<img src="https://www.elsoldemexico.com.mx/gossip/pd5g7g-del-toro.jpg/ALTERNATES/LANDSCAPE_160/del%20toro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/pd5g7g-del-toro.jpg/BINARY/thumbnail/del%20toro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="del toro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/guillermo-del-toro-deja-atras-sus-monstruos-por-perseguir-un-anhelo-de-juventud-7780031.html">
Guillermo del Toro deja atrás sus monstruos por perseguir un anhelo de juventud
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/guillermo-del-toro-se-caso-en-secreto-con-una-talentosa-guionista-conoce-a-kim-morgan-7466531.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/lebyqh-guillermo-del-toro-y-su-esposa-kim-morgan.jpg/ALTERNATES/LANDSCAPE_160/Guillermo%20del%20Toro%20y%20su%20esposa%20Kim%20Morgan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/lebyqh-guillermo-del-toro-y-su-esposa-kim-morgan.jpg/BINARY/thumbnail/Guillermo%20del%20Toro%20y%20su%20esposa%20Kim%20Morgan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guillermo del Toro y su esposa Kim Morgan.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/guillermo-del-toro-se-caso-en-secreto-con-una-talentosa-guionista-conoce-a-kim-morgan-7466531.html">
Guillermo del Toro se casó en secreto con una talentosa guionista: conoce a Kim Morgan
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/gossip/oscar-2022-pelicula-de-guillermo-del-toro-nightmare-alley-recibe-cuatro-nominaciones-7834629.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/se-han-presentado-2-casos-de-covid-en-casas-de-retiro-en-durango-7832414.html">
<img src="https://www.elsoldedurango.com.mx/local/cggyl5-movilidad/ALTERNATES/LANDSCAPE_160/Movilidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/cggyl5-movilidad/BINARY/thumbnail/Movilidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Movilidad"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/se-han-presentado-2-casos-de-covid-en-casas-de-retiro-en-durango-7832414.html">
Se han presentado 2 casos de Covid en casas de retiro en Durango
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/reportan-31-nuevos-casos-de-covid-en-durango-7831140.html"> Reportan 31 nuevos casos de Covid en Durango</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/durango-seguira-en-semaforo-naranja-7831216.html"> Durango seguirá en semáforo naranja</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/imss-durango-cuenta-con-440-plazas-para-contratacion-temporal-7832169.html"> IMSS Durango cuenta con 440 plazas para contratación temporal </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/entregan-constancias-de-posgrado-a-57-estudiantes-de-la-ujed-7832456.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/entregan-constancias-de-posgrado-a-57-estudiantes-de-la-ujed-7832456.html">
<img src="https://www.elsoldedurango.com.mx/local/es5s2b-ujed/ALTERNATES/LANDSCAPE_160/UJED"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/es5s2b-ujed/BINARY/thumbnail/UJED"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UJED"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/entregan-constancias-de-posgrado-a-57-estudiantes-de-la-ujed-7832456.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/entregan-constancias-de-posgrado-a-57-estudiantes-de-la-ujed-7832456.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/entregan-constancias-de-posgrado-a-57-estudiantes-de-la-ujed-7832456.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/entregan-constancias-de-posgrado-a-57-estudiantes-de-la-ujed-7832456.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/entregan-constancias-de-posgrado-a-57-estudiantes-de-la-ujed-7832456.html">
Entregan constancias de posgrado a 57 estudiantes de la UJED </a>
</h4>
<p class="summary ">
Egresaron de las especialidades de Enfermería Quirúrgica, Medicina Interna y Terapia Intensiva y Enfermería Infantil
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-instalaran-203-casillas-para-la-revocacion-de-mandato-en-durango-7831824.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-instalaran-203-casillas-para-la-revocacion-de-mandato-en-durango-7831824.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/sb78ht-ramon-vargas-ortega/ALTERNATES/LANDSCAPE_160/Ram%C3%B3n%20Vargas%20Ortega"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/sb78ht-ramon-vargas-ortega/BINARY/thumbnail/Ram%C3%B3n%20Vargas%20Ortega"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ramón Vargas Ortega"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/se-instalaran-203-casillas-para-la-revocacion-de-mandato-en-durango-7831824.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/se-instalaran-203-casillas-para-la-revocacion-de-mandato-en-durango-7831824.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/se-instalaran-203-casillas-para-la-revocacion-de-mandato-en-durango-7831824.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/se-instalaran-203-casillas-para-la-revocacion-de-mandato-en-durango-7831824.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-instalaran-203-casillas-para-la-revocacion-de-mandato-en-durango-7831824.html">
Se instalarán 203 casillas para la revocación de mandato en Durango </a>
</h4>
<p class="summary ">
Para el próximo 10 de abril, fecha en que se llevará a cabo el ejercicio democrático para la Revocación de Mandato, en el distrito federal 02 Durango
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/imss-durango-cuenta-con-440-plazas-para-contratacion-temporal-7832169.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/imss-durango-cuenta-con-440-plazas-para-contratacion-temporal-7832169.html">
<img src="https://www.elsoldedurango.com.mx/local/1d96iv-imss-durango/ALTERNATES/LANDSCAPE_160/IMSS%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/1d96iv-imss-durango/BINARY/thumbnail/IMSS%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMSS Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/imss-durango-cuenta-con-440-plazas-para-contratacion-temporal-7832169.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/imss-durango-cuenta-con-440-plazas-para-contratacion-temporal-7832169.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/imss-durango-cuenta-con-440-plazas-para-contratacion-temporal-7832169.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/imss-durango-cuenta-con-440-plazas-para-contratacion-temporal-7832169.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/imss-durango-cuenta-con-440-plazas-para-contratacion-temporal-7832169.html">
IMSS Durango cuenta con 440 plazas para contratación temporal </a>
</h4>
<p class="summary ">
Se busca contribuir con la atención a la derechohabiencia, informó Claudia Díaz delegada del IMSS
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/si-el-pri-hubiera-encuestado-tepehuanes-habria-ganado-eder-gutierrez-7835134.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/si-el-pri-hubiera-encuestado-tepehuanes-habria-ganado-eder-gutierrez-7835134.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/k4rdl9-eder-gutierrez/ALTERNATES/LANDSCAPE_160/Eder%20Guti%C3%A9rrez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/k4rdl9-eder-gutierrez/BINARY/thumbnail/Eder%20Guti%C3%A9rrez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Eder Gutiérrez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/si-el-pri-hubiera-encuestado-tepehuanes-habria-ganado-eder-gutierrez-7835134.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/si-el-pri-hubiera-encuestado-tepehuanes-habria-ganado-eder-gutierrez-7835134.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/si-el-pri-hubiera-encuestado-tepehuanes-habria-ganado-eder-gutierrez-7835134.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/si-el-pri-hubiera-encuestado-tepehuanes-habria-ganado-eder-gutierrez-7835134.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/si-el-pri-hubiera-encuestado-tepehuanes-habria-ganado-eder-gutierrez-7835134.html">
Si el PRI hubiera encuestado, Tepehuanes habría ganado: Eder Gutiérrez </a>
</h4>
<p class="summary ">
El alcalde de este municipio se manifestó en torno a la decisión tomada por el tricolor para el actual proceso electoral
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/conductor-choca-contra-tres-vehiculos-en-poblado-de-canatlan-7835081.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/conductor-choca-contra-tres-vehiculos-en-poblado-de-canatlan-7835081.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/6kv0xn-conductor-choca-contra-tres-vehiculos-en-poblado-de-canatlan/ALTERNATES/LANDSCAPE_160/Conductor%20choca%20contra%20tres%20veh%C3%ADculos%20en%20poblado%20de%20Canatl%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/6kv0xn-conductor-choca-contra-tres-vehiculos-en-poblado-de-canatlan/BINARY/thumbnail/Conductor%20choca%20contra%20tres%20veh%C3%ADculos%20en%20poblado%20de%20Canatl%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Conductor choca contra tres vehículos en poblado de Canatlán"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/conductor-choca-contra-tres-vehiculos-en-poblado-de-canatlan-7835081.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/conductor-choca-contra-tres-vehiculos-en-poblado-de-canatlan-7835081.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/conductor-choca-contra-tres-vehiculos-en-poblado-de-canatlan-7835081.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/conductor-choca-contra-tres-vehiculos-en-poblado-de-canatlan-7835081.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/conductor-choca-contra-tres-vehiculos-en-poblado-de-canatlan-7835081.html">
Conductor choca contra tres vehículos en poblado de Canatlán
</a>
</h4>
<p class="summary ">
El accidente se registró la tarde del lunes en el poblado Venustiano Carranza, en el municipio de Canatlán
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/notifica-durango-76-nuevos-casos-de-covid-7835007.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/notifica-durango-76-nuevos-casos-de-covid-7835007.html">
<img src="https://www.elsoldedurango.com.mx/local/z90l8s-movilidad/ALTERNATES/LANDSCAPE_160/Movilidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/z90l8s-movilidad/BINARY/thumbnail/Movilidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Movilidad"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/notifica-durango-76-nuevos-casos-de-covid-7835007.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/notifica-durango-76-nuevos-casos-de-covid-7835007.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/notifica-durango-76-nuevos-casos-de-covid-7835007.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/notifica-durango-76-nuevos-casos-de-covid-7835007.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/notifica-durango-76-nuevos-casos-de-covid-7835007.html">
Notifica Durango 76 nuevos casos de Covid
</a>
</h4>
<p class="summary ">
Este 8 de febrero, se notificaron 76 nuevos casos positivos de Covid-19 en Durango, informó Sergio González Romero, Secretario de Salud del Estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/republica/politica/protestas-de-estudiantes-de-la-normal-de-ayotzinapa-son-justas-dice-felix-salgado-7834949.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/republica/politica/protestas-de-estudiantes-de-la-normal-de-ayotzinapa-son-justas-dice-felix-salgado-7834949.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/vvbspi-felix1.jpg/ALTERNATES/LANDSCAPE_160/felix1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/vvbspi-felix1.jpg/BINARY/thumbnail/felix1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="felix1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/republica/politica/protestas-de-estudiantes-de-la-normal-de-ayotzinapa-son-justas-dice-felix-salgado-7834949.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/republica/politica/protestas-de-estudiantes-de-la-normal-de-ayotzinapa-son-justas-dice-felix-salgado-7834949.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/republica/politica/protestas-de-estudiantes-de-la-normal-de-ayotzinapa-son-justas-dice-felix-salgado-7834949.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/republica/politica/protestas-de-estudiantes-de-la-normal-de-ayotzinapa-son-justas-dice-felix-salgado-7834949.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/republica/politica/protestas-de-estudiantes-de-la-normal-de-ayotzinapa-son-justas-dice-felix-salgado-7834949.html">
La protesta es justa, dice Félix Salgado sobre normalistas
</a>
</h4>
<p class="summary ">
El senador con licencia pidió a los gobiernos federal y estatal dialogar con los estudiantes y no caer en la represión
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/gossip/oscar-2022-donde-ver-las-peliculas-nominadas-a-mejor-pelicula-7834917.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/gossip/oscar-2022-donde-ver-las-peliculas-nominadas-a-mejor-pelicula-7834917.html">
<img src="https://www.elsoldemexico.com.mx/incoming/jo8agx-donde-ver-peliculas-nominadas-al-oscar.jpg/ALTERNATES/LANDSCAPE_160/Do%CC%81nde%20ver%20peliculas%20nominadas%20al%20Oscar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/jo8agx-donde-ver-peliculas-nominadas-al-oscar.jpg/BINARY/thumbnail/Do%CC%81nde%20ver%20peliculas%20nominadas%20al%20Oscar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dónde ver peliculas nominadas al Oscar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/gossip/oscar-2022-donde-ver-las-peliculas-nominadas-a-mejor-pelicula-7834917.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/gossip/oscar-2022-donde-ver-las-peliculas-nominadas-a-mejor-pelicula-7834917.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/gossip/oscar-2022-donde-ver-las-peliculas-nominadas-a-mejor-pelicula-7834917.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/gossip/oscar-2022-donde-ver-las-peliculas-nominadas-a-mejor-pelicula-7834917.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/gossip/oscar-2022-donde-ver-las-peliculas-nominadas-a-mejor-pelicula-7834917.html">
¿Dónde ver las cintas nominadas al Oscar a Mejor Película? </a>
</h4>
<p class="summary ">
Este martes se dieron a conocer las candidaturas para la 94° de los Oscar; te decimos dónde podrás verlas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/enrique-alfaro-senala-que-ya-hay-un-detenido-por-homicidio-de-eduardo-salomon-7834768.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/enrique-alfaro-senala-que-ya-hay-un-detenido-por-homicidio-de-eduardo-salomon-7834768.html">
<img src="https://www.eloccidental.com.mx/incoming/5py4a4-anuncio.jpg/ALTERNATES/LANDSCAPE_160/Anuncio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/5py4a4-anuncio.jpg/BINARY/thumbnail/Anuncio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Anuncio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/enrique-alfaro-senala-que-ya-hay-un-detenido-por-homicidio-de-eduardo-salomon-7834768.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/republica/sociedad/enrique-alfaro-senala-que-ya-hay-un-detenido-por-homicidio-de-eduardo-salomon-7834768.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/enrique-alfaro-senala-que-ya-hay-un-detenido-por-homicidio-de-eduardo-salomon-7834768.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/republica/sociedad/enrique-alfaro-senala-que-ya-hay-un-detenido-por-homicidio-de-eduardo-salomon-7834768.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/enrique-alfaro-senala-que-ya-hay-un-detenido-por-homicidio-de-eduardo-salomon-7834768.html">
Ya hay un detenido por el homicidio del joven Eduardo Salomón
</a>
</h4>
<p class="summary ">
Eduardo Salomón fue secuestrado en el municipio de Tlajomulco y posteriormente hallado sin vida con signos de violencia
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1942&contextPath=1711-1942-&pubId=33&cat=&meta=read-story&objId=7834629&type=article&title=Oscar+2022%3a+pel%c3%adcula+de+Guillermo+del+Toro%2c+%26%23039%3bNightmare+Alley%26%23039%3b+recibe+cuatro+nominaciones&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fgossip%2foscar-2022-pelicula-de-guillermo-del-toro-nightmare-alley-recibe-cuatro-nominaciones-7834629.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1942&amp;contextPath=1711-1942-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=7834629&amp;type=article&amp;title=Oscar+2022%3a+pel%c3%adcula+de+Guillermo+del+Toro%2c+%26%23039%3bNightmare+Alley%26%23039%3b+recibe+cuatro+nominaciones&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fgossip%2foscar-2022-pelicula-de-guillermo-del-toro-nightmare-alley-recibe-cuatro-nominaciones-7834629.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1942-&cat=main.ewf%2c2014&objId=697790824&title=Guillermo+Del+Toro&url=tag%3amain.ewf%2c2014%3aguillermo_del_toro&rt=1&ctxId=1942&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1942-&amp;cat=main.ewf%2c2014&amp;objId=697790824&amp;title=Guillermo+Del+Toro&amp;url=tag%3amain.ewf%2c2014%3aguillermo_del_toro&amp;rt=1&amp;ctxId=1942&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1942-&cat=main.ewf%2c2014&objId=335248502&title=Nominaciones&url=tag%3amain.ewf%2c2014%3aNominaciones&rt=1&ctxId=1942&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1942-&amp;cat=main.ewf%2c2014&amp;objId=335248502&amp;title=Nominaciones&amp;url=tag%3amain.ewf%2c2014%3aNominaciones&amp;rt=1&amp;ctxId=1942&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1942-&cat=main.ewf%2c2014&objId=1716230911&title=Oscar&url=tag%3amain.ewf%2c2014%3aoscar&rt=1&ctxId=1942&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1942-&amp;cat=main.ewf%2c2014&amp;objId=1716230911&amp;title=Oscar&amp;url=tag%3amain.ewf%2c2014%3aoscar&amp;rt=1&amp;ctxId=1942&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
