<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Aumenta demanda por falta de pago de pensiones alimenticias - El Sol de Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="violencia,Violencia Contra Mujeres,Durango, "/>
<meta name="description" content="Ante la pandemia oficinas judiciales tienen cerradas la mayoría de sus oficinas, aunado a la pérdida de empleo de los padres de familia"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/local/5gmjy-julieta-hernandez-camargo/ALTERNATES/LANDSCAPE_1140/Julieta%20Hern%C3%A1ndez%20Camargo"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango"/>
<meta property="og:title" content="Aumenta demanda por falta de pago de pensiones alimenticias"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/local/aumenta-demanda-por-falta-de-pago-de-pensiones-alimenticias-5126956.html"/>
<meta property="og:description" content="Ante la pandemia oficinas judiciales tienen cerradas la mayoría de sus oficinas, aunado a la pérdida de empleo de los padres de familia"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Aumenta demanda por falta de pago de pensiones alimenticias"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/local/aumenta-demanda-por-falta-de-pago-de-pensiones-alimenticias-5126956.html"/>
<meta name="twitter:description" content="Ante la pandemia oficinas judiciales tienen cerradas la mayoría de sus oficinas, aunado a la pérdida de empleo de los padres de familia"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/local/5gmjy-julieta-hernandez-camargo/ALTERNATES/LANDSCAPE_400/Julieta%20Hern%C3%A1ndez%20Camargo"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/local/aumenta-demanda-por-falta-de-pago-de-pensiones-alimenticias-5126956.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/local/aumenta-demanda-por-falta-de-pago-de-pensiones-alimenticias-5126956.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '5126956');
googletag.pubads().setTargeting("topic", [
"violencia",
"Violencia Contra Mujeres",
"Durango",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 20 de abril de 2020
</p>
</div>
<h1
class="title">
Aumenta demanda por falta de pago de pensiones alimenticias
</h1>
<h3
class="subtitle">
Ante la pandemia oficinas judiciales tienen cerradas la mayoría de sus oficinas, aunado a la pérdida de empleo de los padres de familia
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/5gmjy-julieta-hernandez-camargo/ALTERNATES/LANDSCAPE_160/Julieta%20Hern%C3%A1ndez%20Camargo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/5gmjy-julieta-hernandez-camargo/BINARY/thumbnail/Julieta%20Hern%C3%A1ndez%20Camargo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Julieta Hernández Camargo"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Víctor Cortez | El Sol de Durango
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/local/aumenta-demanda-por-falta-de-pago-de-pensiones-alimenticias-5126956.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/aumenta-demanda-por-falta-de-pago-de-pensiones-alimenticias-5126956.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2faumenta-demanda-por-falta-de-pago-de-pensiones-alimenticias-5126956.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/aumenta-demanda-por-falta-de-pago-de-pensiones-alimenticias-5126956.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Belem Hernández | El Sol de Durango
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5126956"
>
<p>Las solicitudes de orientación debido a la falta de pensión han aumentado en el despacho de la asociación “Si hay mujeres en Durango”, debido a que se están dando despido en empresas o los horarios de trabajo han disminuido, señaló Julieta Hernández Camargo.</p><p>La presidente de la asociación explicó que las llamadas han aumentado en cerca del 10%, la principal inquietud es cómo y a donde dirigirse ya que los exesposos o los han descansando o despedido debido al confinamiento por el Covid-19 y esto ha afectado en las pensiones alimenticias de los menores.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/niega-dmsp-que-patrulla-atropellara-a-perro-5126584.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/3pypbg-sirena-patrulla/ALTERNATES/LANDSCAPE_160/Sirena%20patrulla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/3pypbg-sirena-patrulla/BINARY/thumbnail/Sirena%20patrulla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sirena patrulla"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/niega-dmsp-que-patrulla-atropellara-a-perro-5126584.html">
Niega DMSP que patrulla atropellara a perro
</a>
</h4>
</div>
</article>
La entrevistada señaló que por la situación de cierre de Tribunales y dependencias federales y estatales no se puede hacer mucho, ya que los hombres no pueden pagar la pensión debido a que no cuentan con un ingreso fijo.</p><p>De igual forma Hernández Camargo llamó a los empresarios a cumplir los lineamientos establecidos por el Gobierno federal en donde se estipula que no se debe despedir a ningún trabajador debido a la pandemia que atraviesa el mundo.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/concluira-ciclo-escolar-conforme-a-calendario-oficial-ruben-calderon-5126518.html">
<img src="https://www.elsoldedurango.com.mx/local/9u8x9-ruben.jpg/ALTERNATES/LANDSCAPE_160/RUBEN.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/9u8x9-ruben.jpg/BINARY/thumbnail/RUBEN.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RUBEN.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/concluira-ciclo-escolar-conforme-a-calendario-oficial-ruben-calderon-5126518.html">
Concluirá ciclo escolar conforme a calendario oficial: Rúben Calderón </a>
</h4>
</div>
</article>
Agregó que es necesario contar con un fondo, ya sea de Gobierno estatal, municipal o federal, para en casos como el que se atraviesa las familias y en especial los menores no queden sin sustento alimenticio.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5126956 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5126956").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5126956").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5126956").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5126956"
>
<p>Las solicitudes de orientación debido a la falta de pensión han aumentado en el despacho de la asociación “Si hay mujeres en Durango”, debido a que se están dando despido en empresas o los horarios de trabajo han disminuido, señaló Julieta Hernández Camargo.</p><p>La presidente de la asociación explicó que las llamadas han aumentado en cerca del 10%, la principal inquietud es cómo y a donde dirigirse ya que los exesposos o los han descansando o despedido debido al confinamiento por el Covid-19 y esto ha afectado en las pensiones alimenticias de los menores.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/niega-dmsp-que-patrulla-atropellara-a-perro-5126584.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/3pypbg-sirena-patrulla/ALTERNATES/LANDSCAPE_160/Sirena%20patrulla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/3pypbg-sirena-patrulla/BINARY/thumbnail/Sirena%20patrulla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sirena patrulla"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/niega-dmsp-que-patrulla-atropellara-a-perro-5126584.html">
Niega DMSP que patrulla atropellara a perro
</a>
</h4>
</div>
</article>
La entrevistada señaló que por la situación de cierre de Tribunales y dependencias federales y estatales no se puede hacer mucho, ya que los hombres no pueden pagar la pensión debido a que no cuentan con un ingreso fijo.</p><p>De igual forma Hernández Camargo llamó a los empresarios a cumplir los lineamientos establecidos por el Gobierno federal en donde se estipula que no se debe despedir a ningún trabajador debido a la pandemia que atraviesa el mundo.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/concluira-ciclo-escolar-conforme-a-calendario-oficial-ruben-calderon-5126518.html">
<img src="https://www.elsoldedurango.com.mx/local/9u8x9-ruben.jpg/ALTERNATES/LANDSCAPE_160/RUBEN.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/9u8x9-ruben.jpg/BINARY/thumbnail/RUBEN.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RUBEN.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/concluira-ciclo-escolar-conforme-a-calendario-oficial-ruben-calderon-5126518.html">
Concluirá ciclo escolar conforme a calendario oficial: Rúben Calderón </a>
</h4>
</div>
</article>
Agregó que es necesario contar con un fondo, ya sea de Gobierno estatal, municipal o federal, para en casos como el que se atraviesa las familias y en especial los menores no queden sin sustento alimenticio.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5126956 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5126956").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5126956").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5126956").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Durango" class ="item-tags" >
Durango
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/violencia-contra-mujeres" class ="item-tags" >
Violencia Contra Mujeres
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/violencia-1" class ="item-tags" >
violencia
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/local/aumenta-demanda-por-falta-de-pago-de-pensiones-alimenticias-5126956.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/deportes/ied-imparte-actividad-fisica-a-toda-la-familia-5109192.html">
<img src="https://www.elsoldedurango.com.mx/deportes/vd2jcb-anakaren-avila-ceniceros/ALTERNATES/LANDSCAPE_160/Anakaren%20%C3%81vila%20Ceniceros"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/vd2jcb-anakaren-avila-ceniceros/BINARY/thumbnail/Anakaren%20%C3%81vila%20Ceniceros"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Anakaren Ávila Ceniceros"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/deportes/ied-imparte-actividad-fisica-a-toda-la-familia-5109192.html">
IED imparte actividad física a toda la familia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/ofrece-pri-cursos-ante-emergencia-5117780.html">
<img src="https://www.elsoldedurango.com.mx/local/qmqlz5-humberto-zurita-lopez/ALTERNATES/LANDSCAPE_160/Humberto%20Zurita%20L%C3%B3pez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/qmqlz5-humberto-zurita-lopez/BINARY/thumbnail/Humberto%20Zurita%20L%C3%B3pez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Humberto Zurita López"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/ofrece-pri-cursos-ante-emergencia-5117780.html">
Ofrece PRI cursos ante emergencia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/buscan-mas-atencion-a-adultos-mayores-5120610.html">
<img src="https://www.elsoldedurango.com.mx/local/4213vm-adultos-mayores.jpg/ALTERNATES/LANDSCAPE_160/Adultos%20mayores.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/4213vm-adultos-mayores.jpg/BINARY/thumbnail/Adultos%20mayores.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adultos mayores.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/buscan-mas-atencion-a-adultos-mayores-5120610.html">
Buscan más atención a adultos mayores
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/local/aumenta-demanda-por-falta-de-pago-de-pensiones-alimenticias-5126956.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/esceptismo-pone-en-riesgo-a-la-poblacion-salum-5126420.html">
<img src="https://www.elsoldedurango.com.mx/local/l3rny9-jorge-salum/ALTERNATES/LANDSCAPE_160/Jorge%20Salum"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/l3rny9-jorge-salum/BINARY/thumbnail/Jorge%20Salum"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jorge Salum"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/esceptismo-pone-en-riesgo-a-la-poblacion-salum-5126420.html">
Esceptismo pone en riesgo a la población: Salum
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/entrega-jrat-ambulancia-en-nombre-de-dios-5125833.html"> Entrega JRAT ambulancia en Nombre de Dios</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/regresan-trabajadores-de-la-cosecha-del-tomate-en-sinaloa-5125352.html"> Regresan trabajadores de la cosecha del tomate en Sinaloa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/inquietud-por-reduccion-de-horario-de-servicio-en-cfe-canatlan-5125177.html"> Inquietud por reducción de horario de servicio en CFE Canatlán </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/esceptismo-pone-en-riesgo-a-la-poblacion-salum-5126420.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/esceptismo-pone-en-riesgo-a-la-poblacion-salum-5126420.html">
<img src="https://www.elsoldedurango.com.mx/local/l3rny9-jorge-salum/ALTERNATES/LANDSCAPE_160/Jorge%20Salum"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/l3rny9-jorge-salum/BINARY/thumbnail/Jorge%20Salum"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jorge Salum"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/esceptismo-pone-en-riesgo-a-la-poblacion-salum-5126420.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/esceptismo-pone-en-riesgo-a-la-poblacion-salum-5126420.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/esceptismo-pone-en-riesgo-a-la-poblacion-salum-5126420.html">
Esceptismo pone en riesgo a la población: Salum
</a>
</h4>
<p class="summary ">
Reitera un llamado a la conciencia social para lograr el tan anhelado regreso a la actividad normal
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/suman-167-trasladados-en-patrullas-de-personal-medico-5126398.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/suman-167-trasladados-en-patrullas-de-personal-medico-5126398.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/18svyr-traslados.jpeg/ALTERNATES/LANDSCAPE_160/Traslados.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/18svyr-traslados.jpeg/BINARY/thumbnail/Traslados.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Traslados.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/suman-167-trasladados-en-patrullas-de-personal-medico-5126398.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/suman-167-trasladados-en-patrullas-de-personal-medico-5126398.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/suman-167-trasladados-en-patrullas-de-personal-medico-5126398.html">
Suman 167 trasladados en patrullas de personal médico
</a>
</h4>
<p class="summary ">
Antonio Bracho Marrufo, explicó dicha acción se implementó luego que se registraron varios casos de discriminación
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/conoce-las-nuevas-medidas-para-enfrentar-el-covid-19-en-durango-5125728.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/conoce-las-nuevas-medidas-para-enfrentar-el-covid-19-en-durango-5125728.html">
<img src="https://www.elsoldedurango.com.mx/local/6i44a0-gobdgo.jpeg/ALTERNATES/LANDSCAPE_160/gobdgo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/6i44a0-gobdgo.jpeg/BINARY/thumbnail/gobdgo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gobdgo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/conoce-las-nuevas-medidas-para-enfrentar-el-covid-19-en-durango-5125728.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/conoce-las-nuevas-medidas-para-enfrentar-el-covid-19-en-durango-5125728.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/conoce-las-nuevas-medidas-para-enfrentar-el-covid-19-en-durango-5125728.html">
No todos los duranguenses hemos actuado con responsabilidad ante contingencia: JRAT
</a>
</h4>
<p class="summary ">
Los ayuntamientos aplicarán otras medidas para buscar que las personas permanezcan en casa y salgan solamente a cumplir actividades consideradas como esenciales
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/detectan-cuatro-brotes-de-covid-19-en-empresas-maquiladoras-pandemia-cuarentena-noticias-de-ciudad-juarez-5127081.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/detectan-cuatro-brotes-de-covid-19-en-empresas-maquiladoras-pandemia-cuarentena-noticias-de-ciudad-juarez-5127081.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/juraof-manifestacion-empleados-maquiladora-4.jpg/ALTERNATES/LANDSCAPE_160/manifestacion%20empleados%20maquiladora%204.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/juraof-manifestacion-empleados-maquiladora-4.jpg/BINARY/thumbnail/manifestacion%20empleados%20maquiladora%204.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manifestacion empleados maquiladora 4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/detectan-cuatro-brotes-de-covid-19-en-empresas-maquiladoras-pandemia-cuarentena-noticias-de-ciudad-juarez-5127081.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/detectan-cuatro-brotes-de-covid-19-en-empresas-maquiladoras-pandemia-cuarentena-noticias-de-ciudad-juarez-5127081.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/detectan-cuatro-brotes-de-covid-19-en-empresas-maquiladoras-pandemia-cuarentena-noticias-de-ciudad-juarez-5127081.html">
Detectan cuatro brotes de Covid-19 en empresas maquiladoras
</a>
</h4>
<p class="summary ">
La información se da luego de las quejas de empleados de la industria maquiladora en la localidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/finanzas/eu-comprara-75-millones-de-barriles-de-crudo-para-su-reserva-estrategica-5127054.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/finanzas/eu-comprara-75-millones-de-barriles-de-crudo-para-su-reserva-estrategica-5127054.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/o2wk1h-trump-barriles-crudo-reuters.jpg/ALTERNATES/LANDSCAPE_160/trump%20barriles%20crudo%20REUTERS.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/o2wk1h-trump-barriles-crudo-reuters.jpg/BINARY/thumbnail/trump%20barriles%20crudo%20REUTERS.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trump barriles crudo REUTERS.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/finanzas/eu-comprara-75-millones-de-barriles-de-crudo-para-su-reserva-estrategica-5127054.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/finanzas/eu-comprara-75-millones-de-barriles-de-crudo-para-su-reserva-estrategica-5127054.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/finanzas/eu-comprara-75-millones-de-barriles-de-crudo-para-su-reserva-estrategica-5127054.html">
EU comprará 75 millones de barriles de crudo para su reserva estratégica
</a>
</h4>
<p class="summary ">
Los precios del crudo se derrumbaron este lunes, y el barril de referencia estadounidense cerró muy por debajo de cero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/segob-busca-que-estados-goberandores-pan-den-facilidades-para-expedir-actas-de-defuncion-por-covid-19-5126980.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/segob-busca-que-estados-goberandores-pan-den-facilidades-para-expedir-actas-de-defuncion-por-covid-19-5126980.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/fng8cj-segob-sanchez-cordero.jpg/ALTERNATES/LANDSCAPE_160/segob-sanchez-cordero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/fng8cj-segob-sanchez-cordero.jpg/BINARY/thumbnail/segob-sanchez-cordero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="segob-sanchez-cordero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/segob-busca-que-estados-goberandores-pan-den-facilidades-para-expedir-actas-de-defuncion-por-covid-19-5126980.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/segob-busca-que-estados-goberandores-pan-den-facilidades-para-expedir-actas-de-defuncion-por-covid-19-5126980.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/segob-busca-que-estados-goberandores-pan-den-facilidades-para-expedir-actas-de-defuncion-por-covid-19-5126980.html">
Segob busca que estados den facilidades para expedir actas de defunción por Covid-19 </a>
</h4>
<p class="summary ">
Sánchez Cordero vio la posibilidad de que los estados incluso puedan dar de manera gratuito el servicio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/inspectores-municipales-levantan-20-actas-administrativas-5127055.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/inspectores-municipales-levantan-20-actas-administrativas-5127055.html">
<img src="https://www.elsoldedurango.com.mx/incoming/sqy8as-dificil-para-los-vendedores-ambulantes-dejar-de-vender.jpeg/ALTERNATES/LANDSCAPE_160/Dif%C3%ADcil%20para%20los%20vendedores%20ambulantes%20dejar%20de%20vender.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/sqy8as-dificil-para-los-vendedores-ambulantes-dejar-de-vender.jpeg/BINARY/thumbnail/Dif%C3%ADcil%20para%20los%20vendedores%20ambulantes%20dejar%20de%20vender.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Difícil para los vendedores ambulantes dejar de vender.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/inspectores-municipales-levantan-20-actas-administrativas-5127055.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/inspectores-municipales-levantan-20-actas-administrativas-5127055.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/inspectores-municipales-levantan-20-actas-administrativas-5127055.html">
Inspectores municipales levantan 20 actas administrativas
</a>
</h4>
<p class="summary ">
También se registraron 40 exhortos a establecimientos irregularidades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/el-poder-judicial-recibira-demandas-urgentes-5126982.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/el-poder-judicial-recibira-demandas-urgentes-5126982.html">
<img src="https://www.elsoldedurango.com.mx/local/gl2q7d-tribunal.jpeg/ALTERNATES/LANDSCAPE_160/Tribunal.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/gl2q7d-tribunal.jpeg/BINARY/thumbnail/Tribunal.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tribunal.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/el-poder-judicial-recibira-demandas-urgentes-5126982.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/el-poder-judicial-recibira-demandas-urgentes-5126982.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/el-poder-judicial-recibira-demandas-urgentes-5126982.html">
El Poder Judicial recibirá demandas urgentes
</a>
</h4>
<p class="summary ">
Ante la ampliación de medidas sanitarias se tendrán guardias para asuntos urgentes como juicios alimenticios, consignación y entrega de pensiones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/universidad-de-puebla-propone-a-barbosa-ayuda-en-atencion-a-covid-19-5126714.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/universidad-de-puebla-propone-a-barbosa-ayuda-en-atencion-a-covid-19-5126714.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/mlko6p-miguel-barbosa.jpg/ALTERNATES/LANDSCAPE_160/Miguel%20Barbosa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/mlko6p-miguel-barbosa.jpg/BINARY/thumbnail/Miguel%20Barbosa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Miguel Barbosa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/universidad-de-puebla-propone-a-barbosa-ayuda-en-atencion-a-covid-19-5126714.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/universidad-de-puebla-propone-a-barbosa-ayuda-en-atencion-a-covid-19-5126714.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/universidad-de-puebla-propone-a-barbosa-ayuda-en-atencion-a-covid-19-5126714.html">
Universidad de Puebla propone a Barbosa ayuda en atención a Covid-19
</a>
</h4>
<p class="summary ">
Tras la propuesta, la universidad informó que espera la respuesta por parte de la Secretaría de Salud estatal
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1982&contextPath=1711-1982-&pubId=33&cat=&meta=read-story&objId=5126956&type=article&title=Aumenta+demanda+por+falta+de+pago+de+pensiones+alimenticias&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2faumenta-demanda-por-falta-de-pago-de-pensiones-alimenticias-5126956.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1982&amp;contextPath=1711-1982-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=5126956&amp;type=article&amp;title=Aumenta+demanda+por+falta+de+pago+de+pensiones+alimenticias&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2faumenta-demanda-por-falta-de-pago-de-pensiones-alimenticias-5126956.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=1443143509&title=violencia&url=tag%3amain.ewf%2c2014%3aviolencia-1&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=1443143509&amp;title=violencia&amp;url=tag%3amain.ewf%2c2014%3aviolencia-1&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=466363171&title=Violencia+Contra+Mujeres&url=tag%3amain.ewf%2c2014%3aviolencia-contra-mujeres&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=466363171&amp;title=Violencia+Contra+Mujeres&amp;url=tag%3amain.ewf%2c2014%3aviolencia-contra-mujeres&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=492405307&title=Durango&url=tag%3amain.ewf%2c2014%3aDurango&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=492405307&amp;title=Durango&amp;url=tag%3amain.ewf%2c2014%3aDurango&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Belem Hernández | El Sol de Durango';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
