<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Belem Hernández | El Sol de Durango "});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[INEGI, Información, Colectivos]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Busca IDAIP llegar al 50.4% de los duranguenses que desconocen el organismo - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="INEGI,Información,Colectivos, "/>
<meta name="description" content="En lo que va del 2022 el IDAIP ha recibido más de 5 mil solicitudes de acceso a la información y 468 recursos de revisión, es decir los ciudadanos buscan respuestas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/local/qtht33-idaip/ALTERNATES/LANDSCAPE_1140/IDAIP"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Busca IDAIP llegar al 50.4% de los duranguenses que desconocen el organismo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html"/>
<meta property="og:description" content="En lo que va del 2022 el IDAIP ha recibido más de 5 mil solicitudes de acceso a la información y 468 recursos de revisión, es decir los ciudadanos buscan respuestas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Busca IDAIP llegar al 50.4% de los duranguenses que desconocen el organismo"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html"/>
<meta name="twitter:description" content="En lo que va del 2022 el IDAIP ha recibido más de 5 mil solicitudes de acceso a la información y 468 recursos de revisión, es decir los ciudadanos buscan respuestas"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/local/qtht33-idaip/ALTERNATES/LANDSCAPE_400/IDAIP"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.bb323bff570b23ea510c4d46bb285e19.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '8548616');
googletag.pubads().setTargeting("topic", [
"INEGI",
"Información",
"Colectivos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html"
},
"headline" : "Busca IDAIP llegar al 50.4% de los duranguenses que desconocen el organismo",
"datePublished": "2022-07-05T12:42:49CDT",
"dateModified": "2022-07-05T12:42:49CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Belem Hernández | El Sol de Durango "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/local/qtht33-idaip/ALTERNATES/LANDSCAPE_960/IDAIP",
"height": "599",
"width": "960"
},
"description" : "En lo que va del 2022 el IDAIP ha recibido más de 5 mil solicitudes de acceso a la información y 468 recursos de revisión, es decir los ciudadanos buscan respuestas",
"articleSection": "local",
"keywords": "[INEGI, Información, Colectivos]"
}
</script>
<script async src="https://t.seedtag.com/t/2393-7656-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 5 de julio de 2022
</p>
</div>
<div>
<h1
class="title">
Busca IDAIP llegar al 50.4% de los duranguenses que desconocen el organismo
</h1>
</div>
<h3
class="subtitle">
En lo que va del 2022 el IDAIP ha recibido más de 5 mil solicitudes de acceso a la información y 468 recursos de revisión, es decir los ciudadanos buscan respuestas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/qtht33-idaip/ALTERNATES/LANDSCAPE_160/IDAIP"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/qtht33-idaip/BINARY/thumbnail/IDAIP"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDAIP"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El reto es llegar al 50.4% de los duranguenses que desconocen el organismo: IDAIP / Foto: IDAIP
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Belem Hernández | El Sol de Durango </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8548616"
>
<p>El reto para el <b>Instituto Duranguense de Acceso a la Información Pública y de Protección de Datos Personales </b>(IDAIP) es llegar al 50.4% de los duranguenses que no conocen la función de dicho organismo público.</p><p>La Comisionada presidente Luz María Mariscal Cárdenas, indicó que a 18 años de la creación del IDAIP y a 20 de la promulgación de la Ley General de Acceso a la Información Pública, se ha avanzado en los temas de información y protección de datos, sin embargo es necesario que toda la población ubique y sobretodo se beneficie con las solicitudes de información.</p><p><b>Te recomendamos: <a href="https://www.elsoldedurango.com.mx/local/acuerda-idaip-con-contraloria-estatal-convenio-para-usar-declara-durango-6620694.html">Acuerda IDAIP con Contraloría Estatal convenio para usar “Declara Durango”</a></b></p><p>Añadió que a la fecha un porcentaje alto de los ciudadanos sabe que existen la garantía de leyes de datos personales y acceso a la información pública, cada día las personas están más interesadas en acceder a la información que es producto de las funciones de los 141 sujetos obligados.</p><p>En lo que va del 2022 el IDAIP ha recibido más de 5 mil solicitudes de acceso a la información y 468 recursos de revisión, es decir los ciudadanos buscan respuestas, señaló la Comisionada Presidente.</p><p>Enfatizó que el IDAIP contribuye a generar políticas públicas mediante la cercanía de los ciudadanos, además los planes de socialización de gobierno abierto y planes de derecho a la información con los que cuesta, más el trabajo con el Poder Judicial a través de justicia abierta han generado acciones viables.</p><p>A través de la última encuestas de transparencia del INEGI se dio a conocer que el 50% a la ciudadanía a nivel nacional no conoce que existe institutos que garantizan el acceso a la información, por ello el reto se basa en que todos conozcan y hagan uso de los recursos.</p><p> Mariscal Cárdenas explicó que el ciudadano puede acceder a la información y obtener beneficios personales y colectivos, “se refleja a través de solicitudes de información que cambian el entorno y da beneficios al colectivo”, dijo y ejemplificó con una solicitud interpuesta por el Centro de Capacitación para Invidentes (CECAPI) quienes solicitaron que la Ruta Azul, que opera el DIF estatal pasara por su escuela, acto que no se llevó a cabo, ante una solicitud de información y plan de socialización se realizaron mesas de diálogo y acercamiento, ahora el Cecapi cuenta con tres rutas que pasan frente a su institución.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/niega-patricia-jimenez-designacion-de-nuevo-titular-de-la-cedh-8544156.html">
<img src="https://www.elsoldedurango.com.mx/local/cbawuh-cedh/ALTERNATES/LANDSCAPE_160/CEDH"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/cbawuh-cedh/BINARY/thumbnail/CEDH"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CEDH"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/niega-patricia-jimenez-designacion-de-nuevo-titular-de-la-cedh-8544156.html">
Niega Patricia Jiménez designación de nuevo titular de la CEDH </a>
</h4>
</div>
</article>
</p><p>De igual forma la Comisionada indicó que en una colonia de la periférica existía un drenaje expuesto en una banqueta, lo que generaba mal olor y falta de sanidad, problema que tenía más de 4 años, ante la solicitud de un vecino se dio solución en 15 días.</p><p>Para finalizar subrayó que el acceso a la información abre otros derechos con beneficios directos, y enfatizó que el IDAIP trabaja bajo un serio compromiso con la sociedad.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8548616 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8548616").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8548616").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8548616").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8548616"
>
<p>El reto para el <b>Instituto Duranguense de Acceso a la Información Pública y de Protección de Datos Personales </b>(IDAIP) es llegar al 50.4% de los duranguenses que no conocen la función de dicho organismo público.</p><p>La Comisionada presidente Luz María Mariscal Cárdenas, indicó que a 18 años de la creación del IDAIP y a 20 de la promulgación de la Ley General de Acceso a la Información Pública, se ha avanzado en los temas de información y protección de datos, sin embargo es necesario que toda la población ubique y sobretodo se beneficie con las solicitudes de información.</p><p><b>Te recomendamos: <a href="https://www.elsoldedurango.com.mx/local/acuerda-idaip-con-contraloria-estatal-convenio-para-usar-declara-durango-6620694.html">Acuerda IDAIP con Contraloría Estatal convenio para usar “Declara Durango”</a></b></p><p>Añadió que a la fecha un porcentaje alto de los ciudadanos sabe que existen la garantía de leyes de datos personales y acceso a la información pública, cada día las personas están más interesadas en acceder a la información que es producto de las funciones de los 141 sujetos obligados.</p><p>En lo que va del 2022 el IDAIP ha recibido más de 5 mil solicitudes de acceso a la información y 468 recursos de revisión, es decir los ciudadanos buscan respuestas, señaló la Comisionada Presidente.</p><p>Enfatizó que el IDAIP contribuye a generar políticas públicas mediante la cercanía de los ciudadanos, además los planes de socialización de gobierno abierto y planes de derecho a la información con los que cuesta, más el trabajo con el Poder Judicial a través de justicia abierta han generado acciones viables.</p><p>A través de la última encuestas de transparencia del INEGI se dio a conocer que el 50% a la ciudadanía a nivel nacional no conoce que existe institutos que garantizan el acceso a la información, por ello el reto se basa en que todos conozcan y hagan uso de los recursos.</p><p> Mariscal Cárdenas explicó que el ciudadano puede acceder a la información y obtener beneficios personales y colectivos, “se refleja a través de solicitudes de información que cambian el entorno y da beneficios al colectivo”, dijo y ejemplificó con una solicitud interpuesta por el Centro de Capacitación para Invidentes (CECAPI) quienes solicitaron que la Ruta Azul, que opera el DIF estatal pasara por su escuela, acto que no se llevó a cabo, ante una solicitud de información y plan de socialización se realizaron mesas de diálogo y acercamiento, ahora el Cecapi cuenta con tres rutas que pasan frente a su institución.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/niega-patricia-jimenez-designacion-de-nuevo-titular-de-la-cedh-8544156.html">
<img src="https://www.elsoldedurango.com.mx/local/cbawuh-cedh/ALTERNATES/LANDSCAPE_160/CEDH"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/cbawuh-cedh/BINARY/thumbnail/CEDH"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CEDH"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/niega-patricia-jimenez-designacion-de-nuevo-titular-de-la-cedh-8544156.html">
Niega Patricia Jiménez designación de nuevo titular de la CEDH </a>
</h4>
</div>
</article>
</p><p>De igual forma la Comisionada indicó que en una colonia de la periférica existía un drenaje expuesto en una banqueta, lo que generaba mal olor y falta de sanidad, problema que tenía más de 4 años, ante la solicitud de un vecino se dio solución en 15 días.</p><p>Para finalizar subrayó que el acceso a la información abre otros derechos con beneficios directos, y enfatizó que el IDAIP trabaja bajo un serio compromiso con la sociedad.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8548616 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8548616").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8548616").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8548616").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Colectivos" class ="item-tags" >
Colectivos
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/informacion" class ="item-tags" >
Información
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/INEGI" class ="item-tags" >
INEGI
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/gobierno-de-durango-se-compromete-liquidar-adeudo-con-financieras-8547650.html">
<img src="https://www.elsoldedurango.com.mx/local/dublco-gobierno-de-durango-se-compromete-liquidar-adeudo-con-financieras.jpeg/ALTERNATES/LANDSCAPE_160/Gobierno%20de%20Durango%20se%20compromete%20liquidar%20adeudo%20con%20financieras.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/dublco-gobierno-de-durango-se-compromete-liquidar-adeudo-con-financieras.jpeg/BINARY/thumbnail/Gobierno%20de%20Durango%20se%20compromete%20liquidar%20adeudo%20con%20financieras.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gobierno de Durango se compromete liquidar adeudo con financieras.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/gobierno-de-durango-se-compromete-liquidar-adeudo-con-financieras-8547650.html">
Gobierno de Durango se compromete liquidar adeudo con financieras </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/en-17-municipios-de-durango-se-concentran-mil-775-casos-activos-a-covid-19-8547945.html">
<img src="https://www.elsoldedurango.com.mx/local/zah4rd-movilidad.jpeg/ALTERNATES/LANDSCAPE_160/Movilidad.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/zah4rd-movilidad.jpeg/BINARY/thumbnail/Movilidad.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Movilidad.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/en-17-municipios-de-durango-se-concentran-mil-775-casos-activos-a-covid-19-8547945.html">
En 17 municipios de Durango se concentran mil 775 casos activos a Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/levantan-paro-de-labores-trabajadores-estatales-de-durango-8547511.html">
<img src="https://www.elsoldedurango.com.mx/local/gg3h4-levantan-paro-de-labores-trabajadores-estatales-en-durango.jpeg/ALTERNATES/LANDSCAPE_160/Levantan%20paro%20de%20labores%20trabajadores%20estatales%20en%20Durango.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/gg3h4-levantan-paro-de-labores-trabajadores-estatales-en-durango.jpeg/BINARY/thumbnail/Levantan%20paro%20de%20labores%20trabajadores%20estatales%20en%20Durango.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Levantan paro de labores trabajadores estatales en Durango.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/levantan-paro-de-labores-trabajadores-estatales-de-durango-8547511.html">
Levantan paro de labores trabajadores estatales </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/en-17-municipios-de-durango-se-concentran-mil-775-casos-activos-a-covid-19-8547945.html">
<img src="https://www.elsoldedurango.com.mx/local/zah4rd-movilidad.jpeg/ALTERNATES/LANDSCAPE_160/Movilidad.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/zah4rd-movilidad.jpeg/BINARY/thumbnail/Movilidad.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Movilidad.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/en-17-municipios-de-durango-se-concentran-mil-775-casos-activos-a-covid-19-8547945.html">
En 17 municipios de Durango se concentran mil 775 casos activos a Covid-19
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/arranca-vacunacion-anticovid-para-ninos-de-5-a-11-anos-en-guadalupe-victoria-8544150.html"> Arranca vacunación anticovid para niños de 5 a 11 años en Guadalupe Victoria </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/durango-registra-un-incremento-de-32-en-casos-positivos-a-covid-19-8543384.html"> Durango registra un incremento de 32% en casos positivos a Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/no-hay-un-aumento-de-casos-positivos-de-covid-en-pruebas-de-la-cruz-roja-en-guadalupe-victoria-8539216.html"> Registran aumento de casos positivos de Covid en pruebas de la Cruz Roja</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/durango-es-un-referente-en-atencion-de-ninas-ninos-y-adolescentes-8548030.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/durango-es-un-referente-en-atencion-de-ninas-ninos-y-adolescentes-8548030.html">
<img src="https://www.elsoldedurango.com.mx/local/4ormte-durango-es-un-referente-en-atencion-de-ninas-ninos-y-adolescentes.jpeg/ALTERNATES/LANDSCAPE_160/Durango%20es%20un%20referente%20en%20atenci%C3%B3n%20de%20ni%C3%B1as,%20ni%C3%B1os%20y%20adolescentes.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/4ormte-durango-es-un-referente-en-atencion-de-ninas-ninos-y-adolescentes.jpeg/BINARY/thumbnail/Durango%20es%20un%20referente%20en%20atenci%C3%B3n%20de%20ni%C3%B1as,%20ni%C3%B1os%20y%20adolescentes.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Durango es un referente en atención de niñas, niños y adolescentes.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/durango-es-un-referente-en-atencion-de-ninas-ninos-y-adolescentes-8548030.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/durango-es-un-referente-en-atencion-de-ninas-ninos-y-adolescentes-8548030.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/durango-es-un-referente-en-atencion-de-ninas-ninos-y-adolescentes-8548030.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/durango-es-un-referente-en-atencion-de-ninas-ninos-y-adolescentes-8548030.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/durango-es-un-referente-en-atencion-de-ninas-ninos-y-adolescentes-8548030.html">
Durango es un referente en atención de niñas, niños y adolescentes </a>
</h4>
<p class="summary ">
Con los programas implementados en el Centro de Justicia para menores; Michoacán se suma a los estados interesados en los proyectos que se aplican
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/levantan-paro-de-labores-trabajadores-estatales-de-durango-8547511.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/levantan-paro-de-labores-trabajadores-estatales-de-durango-8547511.html">
<img src="https://www.elsoldedurango.com.mx/local/gg3h4-levantan-paro-de-labores-trabajadores-estatales-en-durango.jpeg/ALTERNATES/LANDSCAPE_160/Levantan%20paro%20de%20labores%20trabajadores%20estatales%20en%20Durango.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/gg3h4-levantan-paro-de-labores-trabajadores-estatales-en-durango.jpeg/BINARY/thumbnail/Levantan%20paro%20de%20labores%20trabajadores%20estatales%20en%20Durango.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Levantan paro de labores trabajadores estatales en Durango.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/levantan-paro-de-labores-trabajadores-estatales-de-durango-8547511.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/levantan-paro-de-labores-trabajadores-estatales-de-durango-8547511.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/levantan-paro-de-labores-trabajadores-estatales-de-durango-8547511.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/levantan-paro-de-labores-trabajadores-estatales-de-durango-8547511.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/levantan-paro-de-labores-trabajadores-estatales-de-durango-8547511.html">
Levantan paro de labores trabajadores estatales </a>
</h4>
<p class="summary ">
Después de una mesa de negociación, se informó que el paro estaba concluido y será este martes cuando se dé a conocer detalles de los acuerdos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/consulta-las-fechas-y-horarios-de-la-vacunacion-anticovid-para-ninos-de-5-a-11-anos-en-durango-8545809.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/consulta-las-fechas-y-horarios-de-la-vacunacion-anticovid-para-ninos-de-5-a-11-anos-en-durango-8545809.html">
<img src="https://www.elsoldedurango.com.mx/local/6ok5c5-vacunas-ninos/ALTERNATES/LANDSCAPE_160/Vacunas%20ni%C3%B1os"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/6ok5c5-vacunas-ninos/BINARY/thumbnail/Vacunas%20ni%C3%B1os"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunas niños"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/consulta-las-fechas-y-horarios-de-la-vacunacion-anticovid-para-ninos-de-5-a-11-anos-en-durango-8545809.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/consulta-las-fechas-y-horarios-de-la-vacunacion-anticovid-para-ninos-de-5-a-11-anos-en-durango-8545809.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/consulta-las-fechas-y-horarios-de-la-vacunacion-anticovid-para-ninos-de-5-a-11-anos-en-durango-8545809.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/consulta-las-fechas-y-horarios-de-la-vacunacion-anticovid-para-ninos-de-5-a-11-anos-en-durango-8545809.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/consulta-las-fechas-y-horarios-de-la-vacunacion-anticovid-para-ninos-de-5-a-11-anos-en-durango-8545809.html">
Consulta las fechas y horarios de la vacunación para niños de 5 a 11 años en Durango
</a>
</h4>
<p class="summary ">
Además de la vacunación contra la Covid-19 a niños de 5 a 11 años, también se aplicará el refuerzo para mayores de 18 años
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/arranca-en-durango-caravana-del-pt-por-la-libertad-y-la-democracia-8548733.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/arranca-en-durango-caravana-del-pt-por-la-libertad-y-la-democracia-8548733.html">
<img src="https://www.elsoldedurango.com.mx/local/i4k90v-arranca-en-durango-caravana-del-pt-por-la-libertad-y-la-democracia.jpeg/ALTERNATES/LANDSCAPE_160/Arranca%20en%20Durango%20caravana%20del%20PT%20%E2%80%9Cpor%20la%20libertad%20y%20la%20democracia%E2%80%9D.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/i4k90v-arranca-en-durango-caravana-del-pt-por-la-libertad-y-la-democracia.jpeg/BINARY/thumbnail/Arranca%20en%20Durango%20caravana%20del%20PT%20%E2%80%9Cpor%20la%20libertad%20y%20la%20democracia%E2%80%9D.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arranca en Durango caravana del PT “por la libertad y la democracia”.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/arranca-en-durango-caravana-del-pt-por-la-libertad-y-la-democracia-8548733.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/arranca-en-durango-caravana-del-pt-por-la-libertad-y-la-democracia-8548733.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/arranca-en-durango-caravana-del-pt-por-la-libertad-y-la-democracia-8548733.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/arranca-en-durango-caravana-del-pt-por-la-libertad-y-la-democracia-8548733.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/arranca-en-durango-caravana-del-pt-por-la-libertad-y-la-democracia-8548733.html">
Arranca en Durango caravana del PT “por la libertad y la democracia”
</a>
</h4>
<p class="summary ">
El objetivo es llegar a la Ciudad de México, para exigir a las autoridades electorales que se anulen las elecciones en Durango
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/agonizo-20-dias-luego-de-sufrir-accidente-8548689.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/agonizo-20-dias-luego-de-sufrir-accidente-8548689.html">
<img src="https://www.elsoldedurango.com.mx/local/1d96iv-imss-durango/ALTERNATES/LANDSCAPE_160/IMSS%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/1d96iv-imss-durango/BINARY/thumbnail/IMSS%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMSS Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/agonizo-20-dias-luego-de-sufrir-accidente-8548689.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/agonizo-20-dias-luego-de-sufrir-accidente-8548689.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/agonizo-20-dias-luego-de-sufrir-accidente-8548689.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/agonizo-20-dias-luego-de-sufrir-accidente-8548689.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/agonizo-20-dias-luego-de-sufrir-accidente-8548689.html">
Agonizó 20 días luego de sufrir accidente
</a>
</h4>
<p class="summary ">
Luego de permanecer internado al menos 20 días en la clínica IMSS, un hombre de 66 años de edad finalmente murió, tras haber sufrido un accidente carretero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/edith-marquez-no-se-presentara-en-la-fenadu-2022-8548688.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/edith-marquez-no-se-presentara-en-la-fenadu-2022-8548688.html">
<img src="https://www.elsoldedurango.com.mx/local/4xlfm5-edith-marquez.jpg/ALTERNATES/LANDSCAPE_160/Edith%20M%C3%A1rquez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/4xlfm5-edith-marquez.jpg/BINARY/thumbnail/Edith%20M%C3%A1rquez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Edith Márquez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/edith-marquez-no-se-presentara-en-la-fenadu-2022-8548688.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/edith-marquez-no-se-presentara-en-la-fenadu-2022-8548688.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/edith-marquez-no-se-presentara-en-la-fenadu-2022-8548688.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/edith-marquez-no-se-presentara-en-la-fenadu-2022-8548688.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/edith-marquez-no-se-presentara-en-la-fenadu-2022-8548688.html">
Edith Márquez no se presentará en la FENADU 2022 </a>
</h4>
<p class="summary ">
María León y Motel serán quienes lleguen en su lugar el próximo 23 de julio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html">
<img src="https://www.elsoldedurango.com.mx/local/qtht33-idaip/ALTERNATES/LANDSCAPE_160/IDAIP"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/qtht33-idaip/BINARY/thumbnail/IDAIP"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDAIP"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/busca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html">
Busca IDAIP llegar al 50.4% de los duranguenses que desconocen el organismo
</a>
</h4>
<p class="summary ">
En lo que va del 2022 el IDAIP ha recibido más de 5 mil solicitudes de acceso a la información y 468 recursos de revisión, es decir los ciudadanos buscan respuestas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mundo/tiroteo-en-illinois-tirador-compartia-videos-violentos-sobre-tiroteos-8548367.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mundo/tiroteo-en-illinois-tirador-compartia-videos-violentos-sobre-tiroteos-8548367.html">
<img src="https://www.elsoldemexico.com.mx/mundo/xapizj-tiroteo-illinois-.png/ALTERNATES/LANDSCAPE_160/Tiroteo%20Illinois%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/xapizj-tiroteo-illinois-.png/BINARY/thumbnail/Tiroteo%20Illinois%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tiroteo Illinois .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mundo/tiroteo-en-illinois-tirador-compartia-videos-violentos-sobre-tiroteos-8548367.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mundo/tiroteo-en-illinois-tirador-compartia-videos-violentos-sobre-tiroteos-8548367.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mundo/tiroteo-en-illinois-tirador-compartia-videos-violentos-sobre-tiroteos-8548367.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mundo/tiroteo-en-illinois-tirador-compartia-videos-violentos-sobre-tiroteos-8548367.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/tiroteo-en-illinois-tirador-compartia-videos-violentos-sobre-tiroteos-8548367.html">
Con videos violentos en sus redes, tirador de Illinois mostró su deseo de cometer el crimen
</a>
</h4>
<p class="summary ">
El joven de 22 años, Robert Crimo, fue detenido el lunes por la noche, después de haber disparado desde una azotea a los participantes y espectadores del desfile del 4 de julio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/deportes/valentina-logra-un-metal-mas-para-durango-8548516.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/deportes/valentina-logra-un-metal-mas-para-durango-8548516.html">
<img src="https://www.elsoldedurango.com.mx/deportes/rg0kl1-valentina-logra-un-metal-mas-para-durango.jpeg/ALTERNATES/LANDSCAPE_160/Valentina%20logra%20un%20metal%20m%C3%A1s%20para%20Durango.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/rg0kl1-valentina-logra-un-metal-mas-para-durango.jpeg/BINARY/thumbnail/Valentina%20logra%20un%20metal%20m%C3%A1s%20para%20Durango.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Valentina logra un metal más para Durango.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/deportes/valentina-logra-un-metal-mas-para-durango-8548516.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/deportes/valentina-logra-un-metal-mas-para-durango-8548516.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/deportes/valentina-logra-un-metal-mas-para-durango-8548516.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/deportes/valentina-logra-un-metal-mas-para-durango-8548516.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/valentina-logra-un-metal-mas-para-durango-8548516.html">
Valentina logra un metal más para Durango </a>
</h4>
<p class="summary ">
La deportista dedicó su medalla a sus papás y profesores por todo el apoyo que le han brindado
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1982&contextPath=1711-1982-&pubId=33&cat=&meta=read-story&objId=8548616&type=article&title=Busca+IDAIP+llegar+al+50.4%25+de+los+duranguenses+que+desconocen+el+organismo&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fbusca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1982&amp;contextPath=1711-1982-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=8548616&amp;type=article&amp;title=Busca+IDAIP+llegar+al+50.4%25+de+los+duranguenses+que+desconocen+el+organismo&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fbusca-idaip-llegar-al-50.4-de-los-duranguenses-que-desconocen-el-organismo-8548616.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=1680005169&title=INEGI&url=tag%3amain.ewf%2c2014%3aINEGI&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=1680005169&amp;title=INEGI&amp;url=tag%3amain.ewf%2c2014%3aINEGI&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=988792684&title=Informaci%c3%b3n&url=tag%3amain.ewf%2c2014%3ainformacion&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=988792684&amp;title=Informaci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3ainformacion&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=2140428370&title=Colectivos&url=tag%3amain.ewf%2c2014%3aColectivos&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=2140428370&amp;title=Colectivos&amp;url=tag%3amain.ewf%2c2014%3aColectivos&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Belem Hernández | El Sol de Durango ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
