<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Erika Uribe | El Sol de Durango "});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Durango, Funcionarios, Amparos]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Confirma fiscal de Durango existencia de 2 amparos de exfuncionarios estatales - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Durango,Funcionarios,Amparos, "/>
<meta name="description" content="La Fiscal General del Estado, confirmó que en la lista de acuerdos de los Juzgados de Distrito, se tienen registrados ambos documentos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/local/k7uomm-sonia-yadira-de-la-garza-nueva-titular-de-la-fiscalia-general-del-estado-de-durango.jpeg/ALTERNATES/LANDSCAPE_1140/Sonia%20Yadira%20de%20la%20Garza,%20nueva%20titular%20de%20la%20Fiscal%C3%ADa%20General%20del%20Estado%20de%20Durango.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Confirma fiscal de Durango existencia de 2 amparos de exfuncionarios estatales"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html"/>
<meta property="og:description" content="La Fiscal General del Estado, confirmó que en la lista de acuerdos de los Juzgados de Distrito, se tienen registrados ambos documentos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Confirma fiscal de Durango existencia de 2 amparos de exfuncionarios estatales"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html"/>
<meta name="twitter:description" content="La Fiscal General del Estado, confirmó que en la lista de acuerdos de los Juzgados de Distrito, se tienen registrados ambos documentos"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/local/k7uomm-sonia-yadira-de-la-garza-nueva-titular-de-la-fiscalia-general-del-estado-de-durango.jpeg/ALTERNATES/LANDSCAPE_400/Sonia%20Yadira%20de%20la%20Garza,%20nueva%20titular%20de%20la%20Fiscal%C3%ADa%20General%20del%20Estado%20de%20Durango.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.112d02f1834f9b95c2ea8a2c8dffdbd7.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '8967070');
googletag.pubads().setTargeting("topic", [
"Durango",
"Funcionarios",
"Amparos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html"
},
"headline" : "Confirma fiscal de Durango existencia de 2 amparos de exfuncionarios estatales",
"datePublished": "2022-09-30T15:11:32CDT",
"dateModified": "2022-09-30T15:11:32CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Erika Uribe | El Sol de Durango "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/local/k7uomm-sonia-yadira-de-la-garza-nueva-titular-de-la-fiscalia-general-del-estado-de-durango.jpeg/ALTERNATES/LANDSCAPE_960/Sonia%20Yadira%20de%20la%20Garza,%20nueva%20titular%20de%20la%20Fiscal%C3%ADa%20General%20del%20Estado%20de%20Durango.jpeg",
"height": "599",
"width": "960"
},
"description" : "La Fiscal General del Estado, confirmó que en la lista de acuerdos de los Juzgados de Distrito, se tienen registrados ambos documentos",
"articleSection": "local",
"keywords": "[Durango, Funcionarios, Amparos]"
}
</script>
<script async src="https://t.seedtag.com/t/2393-7656-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 30 de septiembre de 2022
</p>
</div>
<div>
<h1
class="title">
Confirma fiscal de Durango existencia de 2 amparos de exfuncionarios estatales
</h1>
</div>
<h3
class="subtitle">
La Fiscal General del Estado, confirmó que en la lista de acuerdos de los Juzgados de Distrito, se tienen registrados ambos documentos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/k7uomm-sonia-yadira-de-la-garza-nueva-titular-de-la-fiscalia-general-del-estado-de-durango.jpeg/ALTERNATES/LANDSCAPE_160/Sonia%20Yadira%20de%20la%20Garza,%20nueva%20titular%20de%20la%20Fiscal%C3%ADa%20General%20del%20Estado%20de%20Durango.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/k7uomm-sonia-yadira-de-la-garza-nueva-titular-de-la-fiscalia-general-del-estado-de-durango.jpeg/BINARY/thumbnail/Sonia%20Yadira%20de%20la%20Garza,%20nueva%20titular%20de%20la%20Fiscal%C3%ADa%20General%20del%20Estado%20de%20Durango.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sonia Yadira de la Garza, nueva titular de la Fiscalía General del Estado de Durango.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Sonia Yadira de la Garza, nueva titular de la Fiscalía General del Estado de Durango / Foto: cortesía | </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Erika Uribe | El Sol de Durango </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8967070"
>
<p>Ya se les solicitó un informe del exsubsecretario de egresos, aunque del exsecretario de Finanzas en el gobierno anterior puede ser de manera preventiva. </p><p>Ante la información sobre la presencia de dos amparos que se han ingresado por parte de exfuncionarios públicos del estado, la titular de la Fiscalía General del Estado (FGE), Sonia Yadira de la Garza Fragoso,<b> confirmó que en la lista de acuerdos de los Juzgados de Distrito se tienen registrados ambos documentos</b>, sin embargo a la dependencia solo se le ha solicitado informe de quien fungía como subsecretario de egresos. </p><ul><li><b>Te recomendamos: <a href="https://www.elsoldedurango.com.mx/local/vinculan-a-proceso-a-exfuncionaria-duranguense-detenida-en-flagrancia-8932950.html">Vinculan a proceso a exfuncionaria duranguense detenida en flagrancia</a></b></li></ul><p>Explicó que es probable que exista alguna prevención de la otra persona, en este caso del exsecretario de Finanzas del gobierno estatal anterior, sin embargo hasta que no se les pidan los informes correspondientes se conocerá exactamente cuál es el acto que reclaman. </p><p><b>De la Garza Fragoso, aseguró que por ahora desconocen el paradero pues ambas personas se fueron del estado de Durango, </b>pese a que el proceso de entrega – recepción sigue vigente y aún está pendiente, pese a que es una obligación de Ley.</p><p>Ante esto señaló que el hecho de no llevar a cabo dicho procedimiento administrativo incurre en una responsabilidad no solo administrativa, sino incluso penal <b>“si hay una afectación o un perjuicio para el estado en relación a no hacer la entrega por no tener conocimiento de lo que efectivamente existe en la administración”,</b> comentó. </p><p>Cabe recordar que recientemente se llevó a cabo la detención de una exfuncionaria del Gobierno del Estado de José Aispuro Torres, a quien se le encontró en flagrancia mientras sacaba de una de las dependencias una bolsa con 1.6 millones de pesos, así como papelería y sellos oficiales. </p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/denuncia-secretaria-de-finanzas-de-durango-intento-de-usurpacion-de-identidad-8959698.html">
<img src="https://www.elsoldedurango.com.mx/local/2aq3xn-denuncia-secretaria-de-finanzas-de-durango-intento-de-usurpacion-de-identidad.jpeg/ALTERNATES/LANDSCAPE_160/Denuncia%20secretaria%20de%20Finanzas%20de%20Durango%20intento%20de%20usurpaci%C3%B3n%20de%20identidad.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/2aq3xn-denuncia-secretaria-de-finanzas-de-durango-intento-de-usurpacion-de-identidad.jpeg/BINARY/thumbnail/Denuncia%20secretaria%20de%20Finanzas%20de%20Durango%20intento%20de%20usurpaci%C3%B3n%20de%20identidad.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Denuncia secretaria de Finanzas de Durango intento de usurpación de identidad.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/denuncia-secretaria-de-finanzas-de-durango-intento-de-usurpacion-de-identidad-8959698.html">
Denuncia secretaria de Finanzas de Durango intento de usurpación de identidad
</a>
</h4>
</div>
</article>
</p><p>Por lo que fue vinculada a proceso la semana pasada y se encuentra sujeta a un proceso de investigación que tendrá una duración de cuatro meses.Ya se les solicitó un informe del exsubsecretario de egresos, aunque del exsecretario de Finanzas en el gobierno anterior puede ser de manera preventiva</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8967070 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8967070").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8967070").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8967070").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8967070"
>
<p>Ya se les solicitó un informe del exsubsecretario de egresos, aunque del exsecretario de Finanzas en el gobierno anterior puede ser de manera preventiva. </p><p>Ante la información sobre la presencia de dos amparos que se han ingresado por parte de exfuncionarios públicos del estado, la titular de la Fiscalía General del Estado (FGE), Sonia Yadira de la Garza Fragoso,<b> confirmó que en la lista de acuerdos de los Juzgados de Distrito se tienen registrados ambos documentos</b>, sin embargo a la dependencia solo se le ha solicitado informe de quien fungía como subsecretario de egresos. </p><ul><li><b>Te recomendamos: <a href="https://www.elsoldedurango.com.mx/local/vinculan-a-proceso-a-exfuncionaria-duranguense-detenida-en-flagrancia-8932950.html">Vinculan a proceso a exfuncionaria duranguense detenida en flagrancia</a></b></li></ul><p>Explicó que es probable que exista alguna prevención de la otra persona, en este caso del exsecretario de Finanzas del gobierno estatal anterior, sin embargo hasta que no se les pidan los informes correspondientes se conocerá exactamente cuál es el acto que reclaman. </p><p><b>De la Garza Fragoso, aseguró que por ahora desconocen el paradero pues ambas personas se fueron del estado de Durango, </b>pese a que el proceso de entrega – recepción sigue vigente y aún está pendiente, pese a que es una obligación de Ley.</p><p>Ante esto señaló que el hecho de no llevar a cabo dicho procedimiento administrativo incurre en una responsabilidad no solo administrativa, sino incluso penal <b>“si hay una afectación o un perjuicio para el estado en relación a no hacer la entrega por no tener conocimiento de lo que efectivamente existe en la administración”,</b> comentó. </p><p>Cabe recordar que recientemente se llevó a cabo la detención de una exfuncionaria del Gobierno del Estado de José Aispuro Torres, a quien se le encontró en flagrancia mientras sacaba de una de las dependencias una bolsa con 1.6 millones de pesos, así como papelería y sellos oficiales. </p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/denuncia-secretaria-de-finanzas-de-durango-intento-de-usurpacion-de-identidad-8959698.html">
<img src="https://www.elsoldedurango.com.mx/local/2aq3xn-denuncia-secretaria-de-finanzas-de-durango-intento-de-usurpacion-de-identidad.jpeg/ALTERNATES/LANDSCAPE_160/Denuncia%20secretaria%20de%20Finanzas%20de%20Durango%20intento%20de%20usurpaci%C3%B3n%20de%20identidad.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/2aq3xn-denuncia-secretaria-de-finanzas-de-durango-intento-de-usurpacion-de-identidad.jpeg/BINARY/thumbnail/Denuncia%20secretaria%20de%20Finanzas%20de%20Durango%20intento%20de%20usurpaci%C3%B3n%20de%20identidad.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Denuncia secretaria de Finanzas de Durango intento de usurpación de identidad.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/denuncia-secretaria-de-finanzas-de-durango-intento-de-usurpacion-de-identidad-8959698.html">
Denuncia secretaria de Finanzas de Durango intento de usurpación de identidad
</a>
</h4>
</div>
</article>
</p><p>Por lo que fue vinculada a proceso la semana pasada y se encuentra sujeta a un proceso de investigación que tendrá una duración de cuatro meses.Ya se les solicitó un informe del exsubsecretario de egresos, aunque del exsecretario de Finanzas en el gobierno anterior puede ser de manera preventiva</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8967070 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8967070").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8967070").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8967070").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMKnjiAswpN2HAw" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/amparos" class ="item-tags" >
Amparos
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/funcionarios" class ="item-tags" >
Funcionarios
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Durango" class ="item-tags" >
Durango
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/en-los-ultimos-3-anos-no-se-realizo-ninguna-auditoria-dentro-del-gobierno-estatal-tania-hernandez-8947034.html">
<img src="https://www.elsoldedurango.com.mx/local/cgvo72-tania-julieta-hernandez-maldonado-secretaria-de-la-contraloria.jpeg/ALTERNATES/LANDSCAPE_160/Tania%20Julieta%20Hern%C3%A1ndez%20Maldonado,%20Secretaria%20de%20la%20Contralor%C3%ADa.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/cgvo72-tania-julieta-hernandez-maldonado-secretaria-de-la-contraloria.jpeg/BINARY/thumbnail/Tania%20Julieta%20Hern%C3%A1ndez%20Maldonado,%20Secretaria%20de%20la%20Contralor%C3%ADa.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tania Julieta Hernández Maldonado, Secretaria de la Contraloría.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/en-los-ultimos-3-anos-no-se-realizo-ninguna-auditoria-dentro-del-gobierno-estatal-tania-hernandez-8947034.html">
En los últimos 3 años no se realizó auditoría en la realización de obras: Tania Hernández
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/surgen-mas-inconsistencias-financieras-en-la-secretaria-de-educacion-de-durango-8962357.html">
<img src="https://www.elsoldedurango.com.mx/local/6tt739-surgen-mas-inconsistencias-financieras-en-la-secretaria-de-educacion-de-durango.jpeg/ALTERNATES/LANDSCAPE_160/Surgen%20m%C3%A1s%20inconsistencias%20financieras%20en%20la%20Secretar%C3%ADa%20de%20Educaci%C3%B3n%20de%20Durango.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/6tt739-surgen-mas-inconsistencias-financieras-en-la-secretaria-de-educacion-de-durango.jpeg/BINARY/thumbnail/Surgen%20m%C3%A1s%20inconsistencias%20financieras%20en%20la%20Secretar%C3%ADa%20de%20Educaci%C3%B3n%20de%20Durango.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Surgen más inconsistencias financieras en la Secretaría de Educación de Durango.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/surgen-mas-inconsistencias-financieras-en-la-secretaria-de-educacion-de-durango-8962357.html">
Surgen más inconsistencias financieras en la Secretaría de Educación de Durango
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/denuncia-secretaria-de-finanzas-de-durango-intento-de-usurpacion-de-identidad-8959698.html">
<img src="https://www.elsoldedurango.com.mx/local/2aq3xn-denuncia-secretaria-de-finanzas-de-durango-intento-de-usurpacion-de-identidad.jpeg/ALTERNATES/LANDSCAPE_160/Denuncia%20secretaria%20de%20Finanzas%20de%20Durango%20intento%20de%20usurpaci%C3%B3n%20de%20identidad.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/2aq3xn-denuncia-secretaria-de-finanzas-de-durango-intento-de-usurpacion-de-identidad.jpeg/BINARY/thumbnail/Denuncia%20secretaria%20de%20Finanzas%20de%20Durango%20intento%20de%20usurpaci%C3%B3n%20de%20identidad.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Denuncia secretaria de Finanzas de Durango intento de usurpación de identidad.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/denuncia-secretaria-de-finanzas-de-durango-intento-de-usurpacion-de-identidad-8959698.html">
Denuncia secretaria de Finanzas de Durango intento de usurpación de identidad
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/desprendimiento-de-una-roca-causo-derrumbe-en-mina-de-inde-durango-8966472.html">
<img src="https://www.elsoldedurango.com.mx/local/6aeked-mina-navidad-en-inde-durango.jpeg/ALTERNATES/LANDSCAPE_160/Mina%20Navidad%20en%20Ind%C3%A9,%20Durango.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/6aeked-mina-navidad-en-inde-durango.jpeg/BINARY/thumbnail/Mina%20Navidad%20en%20Ind%C3%A9,%20Durango.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mina Navidad en Indé, Durango.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/desprendimiento-de-una-roca-causo-derrumbe-en-mina-de-inde-durango-8966472.html">
Desprendimiento de una roca causó derrumbe en mina de Indé, Durango </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/mina-el-castillo-cerrara-operaciones-en-el-estado-de-durango-8792694.html"> Mina El Castillo cerrará operaciones en Durango </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/inauguran-expo-mexico-minero-2022-en-durango-8791574.html"> Inauguran expo "México minero 2022" en Durango </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/federacion-aun-adeuda-a-durango-600-mil-pesos-del-fondo-minero-8787828.html"> Federación aún adeuda a Durango 600 mil pesos del Fondo Minero</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/encuentran-ejecutado-en-pueblo-nuevo-durango-8966556.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/encuentran-ejecutado-en-pueblo-nuevo-durango-8966556.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/1045l3-semefo.encuentran-ejecutado-en-el-municipio-de-pueblo-nuevo.jpeg/ALTERNATES/LANDSCAPE_160/Semefo.Encuentran%20ejecutado%20en%20el%20municipio%20de%20Pueblo%20Nuevo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/1045l3-semefo.encuentran-ejecutado-en-el-municipio-de-pueblo-nuevo.jpeg/BINARY/thumbnail/Semefo.Encuentran%20ejecutado%20en%20el%20municipio%20de%20Pueblo%20Nuevo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Semefo.Encuentran ejecutado en el municipio de Pueblo Nuevo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/encuentran-ejecutado-en-pueblo-nuevo-durango-8966556.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/encuentran-ejecutado-en-pueblo-nuevo-durango-8966556.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/encuentran-ejecutado-en-pueblo-nuevo-durango-8966556.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/encuentran-ejecutado-en-pueblo-nuevo-durango-8966556.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/encuentran-ejecutado-en-pueblo-nuevo-durango-8966556.html">
Encuentran ejecutado en el municipio de Pueblo Nuevo
</a>
</h4>
<p class="summary ">
A la altura del paraje conocido como Loreto, fue encontrado el cuerpo de un hombre de 51 años
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/arriban-a-durango-130-mil-vacunas-anticovid-para-ninos-de-5-a-11-anos-8966373.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/arriban-a-durango-130-mil-vacunas-anticovid-para-ninos-de-5-a-11-anos-8966373.html">
<img src="https://www.elsoldedurango.com.mx/local/99niwg-arriban-a-durango-130-mil-vacunas-anticovid-para-ninos-de-5-a-11-anos.jpeg/ALTERNATES/LANDSCAPE_160/Arriban%20a%20Durango%20130%20mil%20vacunas%20anticovid%20para%20ni%C3%B1os%20de%205%20a%2011%20a%C3%B1os.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/99niwg-arriban-a-durango-130-mil-vacunas-anticovid-para-ninos-de-5-a-11-anos.jpeg/BINARY/thumbnail/Arriban%20a%20Durango%20130%20mil%20vacunas%20anticovid%20para%20ni%C3%B1os%20de%205%20a%2011%20a%C3%B1os.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arriban a Durango 130 mil vacunas anticovid para niños de 5 a 11 años.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/arriban-a-durango-130-mil-vacunas-anticovid-para-ninos-de-5-a-11-anos-8966373.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/arriban-a-durango-130-mil-vacunas-anticovid-para-ninos-de-5-a-11-anos-8966373.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/arriban-a-durango-130-mil-vacunas-anticovid-para-ninos-de-5-a-11-anos-8966373.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/arriban-a-durango-130-mil-vacunas-anticovid-para-ninos-de-5-a-11-anos-8966373.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/arriban-a-durango-130-mil-vacunas-anticovid-para-ninos-de-5-a-11-anos-8966373.html">
Arriban a Durango 130 mil vacunas anticovid para niños de 5 a 11 años
</a>
</h4>
<p class="summary ">
Las dosis se destinarán a la segunda dosis para los menores, indicó Iván Ramírez titular de la Secretaría del Bienestar en el estado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/necesario-consultar-a-la-gente-respecto-a-la-seguridad-milton-eloir-8964764.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/necesario-consultar-a-la-gente-respecto-a-la-seguridad-milton-eloir-8964764.html">
<img src="https://www.elsoldedurango.com.mx/local/9ly6w3-milton-eloir-lopez.jpeg/ALTERNATES/LANDSCAPE_160/Milton%20Eloir%20L%C3%B3pez.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/9ly6w3-milton-eloir-lopez.jpeg/BINARY/thumbnail/Milton%20Eloir%20L%C3%B3pez.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Milton Eloir López.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/necesario-consultar-a-la-gente-respecto-a-la-seguridad-milton-eloir-8964764.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/necesario-consultar-a-la-gente-respecto-a-la-seguridad-milton-eloir-8964764.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/necesario-consultar-a-la-gente-respecto-a-la-seguridad-milton-eloir-8964764.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/necesario-consultar-a-la-gente-respecto-a-la-seguridad-milton-eloir-8964764.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/necesario-consultar-a-la-gente-respecto-a-la-seguridad-milton-eloir-8964764.html">
Necesario consultar a la gente respecto a la seguridad: Milton Eloir
</a>
</h4>
<p class="summary ">
El vocero de Morena en Durango dijo que el diputado Ricardo López contradice al gobernador Esteban Villegas, quien está a favor de la participación del ejército
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html">
<img src="https://www.elsoldedurango.com.mx/local/k7uomm-sonia-yadira-de-la-garza-nueva-titular-de-la-fiscalia-general-del-estado-de-durango.jpeg/ALTERNATES/LANDSCAPE_160/Sonia%20Yadira%20de%20la%20Garza,%20nueva%20titular%20de%20la%20Fiscal%C3%ADa%20General%20del%20Estado%20de%20Durango.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/k7uomm-sonia-yadira-de-la-garza-nueva-titular-de-la-fiscalia-general-del-estado-de-durango.jpeg/BINARY/thumbnail/Sonia%20Yadira%20de%20la%20Garza,%20nueva%20titular%20de%20la%20Fiscal%C3%ADa%20General%20del%20Estado%20de%20Durango.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sonia Yadira de la Garza, nueva titular de la Fiscalía General del Estado de Durango.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/confirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html">
Confirma fiscal de Durango existencia de 2 amparos de exfuncionarios estatales
</a>
</h4>
<p class="summary ">
La Fiscal General del Estado, confirmó que en la lista de acuerdos de los Juzgados de Distrito, se tienen registrados ambos documentos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/muere-un-menor-mientras-realizaba-actividad-fisica-en-la-escuela-8966998.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/muere-un-menor-mientras-realizaba-actividad-fisica-en-la-escuela-8966998.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/r9pysr-muere-un-menor-mientras-realizaba-actividad-fisica-en-la-escuela.jpeg/ALTERNATES/LANDSCAPE_160/Muere%20un%20menor%20mientras%20realizaba%20actividad%20f%C3%ADsica%20en%20la%20escuela.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/r9pysr-muere-un-menor-mientras-realizaba-actividad-fisica-en-la-escuela.jpeg/BINARY/thumbnail/Muere%20un%20menor%20mientras%20realizaba%20actividad%20f%C3%ADsica%20en%20la%20escuela.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Muere un menor mientras realizaba actividad física en la escuela.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/muere-un-menor-mientras-realizaba-actividad-fisica-en-la-escuela-8966998.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/muere-un-menor-mientras-realizaba-actividad-fisica-en-la-escuela-8966998.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/muere-un-menor-mientras-realizaba-actividad-fisica-en-la-escuela-8966998.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/muere-un-menor-mientras-realizaba-actividad-fisica-en-la-escuela-8966998.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/muere-un-menor-mientras-realizaba-actividad-fisica-en-la-escuela-8966998.html">
Muere un menor mientras realizaba actividad física en la escuela
</a>
</h4>
<p class="summary ">
Debido a problemas cardíacos, un menor de 13 años de edad falleció mientras realizaba actividad física en el patio central de la secundaria Manuel Ávila Camacho
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/renovara-obras-publicas-banquetas-del-centro-historico-de-durango-8966932.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/renovara-obras-publicas-banquetas-del-centro-historico-de-durango-8966932.html">
<img src="https://www.elsoldedurango.com.mx/local/ta39xx-renovara-obras-publicas-banquetas-del-centro-historico-de-durango.jpeg/ALTERNATES/LANDSCAPE_160/Renovar%C3%A1%20Obras%20P%C3%BAblicas%20banquetas%20del%20Centro%20Hist%C3%B3rico%20de%20Durango.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/ta39xx-renovara-obras-publicas-banquetas-del-centro-historico-de-durango.jpeg/BINARY/thumbnail/Renovar%C3%A1%20Obras%20P%C3%BAblicas%20banquetas%20del%20Centro%20Hist%C3%B3rico%20de%20Durango.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Renovará Obras Públicas banquetas del Centro Histórico de Durango.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/renovara-obras-publicas-banquetas-del-centro-historico-de-durango-8966932.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/renovara-obras-publicas-banquetas-del-centro-historico-de-durango-8966932.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/renovara-obras-publicas-banquetas-del-centro-historico-de-durango-8966932.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/renovara-obras-publicas-banquetas-del-centro-historico-de-durango-8966932.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/renovara-obras-publicas-banquetas-del-centro-historico-de-durango-8966932.html">
Renovará Obras Públicas banquetas del Centro Histórico de Durango </a>
</h4>
<p class="summary ">
El presidente de la Comisión de Obras Públicas del Ayuntamiento, dijo que con estudio realizado se determinó cuales requieren repararse o cambiarse
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/doble-via/virales/que-sucedera-el-1-de-octubre-segun-tik-tok-8966794.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/doble-via/virales/que-sucedera-el-1-de-octubre-segun-tik-tok-8966794.html">
<img src="https://www.elsoldepuebla.com.mx/doble-via/virales/vp5736-se-ha-vuelto-tendencia-por-un-suceso-que-marcara-la-diferencia-el-proximo-1-de-octubre.jpg/ALTERNATES/LANDSCAPE_160/Se%20ha%20vuelto%20tendencia%20por%20un%20suceso%20que%20marcar%C3%A1%20la%20diferencia%20el%20pr%C3%B3ximo%201%20de%20octubre.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/doble-via/virales/vp5736-se-ha-vuelto-tendencia-por-un-suceso-que-marcara-la-diferencia-el-proximo-1-de-octubre.jpg/BINARY/thumbnail/Se%20ha%20vuelto%20tendencia%20por%20un%20suceso%20que%20marcar%C3%A1%20la%20diferencia%20el%20pr%C3%B3ximo%201%20de%20octubre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se ha vuelto tendencia por un suceso que marcará la diferencia el próximo 1 de octubre.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/doble-via/virales/que-sucedera-el-1-de-octubre-segun-tik-tok-8966794.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/doble-via/virales/que-sucedera-el-1-de-octubre-segun-tik-tok-8966794.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/doble-via/virales/que-sucedera-el-1-de-octubre-segun-tik-tok-8966794.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/doble-via/virales/que-sucedera-el-1-de-octubre-segun-tik-tok-8966794.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/doble-via/virales/que-sucedera-el-1-de-octubre-segun-tik-tok-8966794.html">
¿Un decreto mundial? La tendencia de TikTok sobre lo que pasará el 1 de octubre
</a>
</h4>
<p class="summary ">
Hay dos sucesos que se darán en esta fecha, por lo que las tendencias se mezclaron y atrajeron una mayor atención
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/sin-rastro-de-judios-lev-tahor-que-escaparon-del-dif-en-huixtla-chiapas-8966741.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/sin-rastro-de-judios-lev-tahor-que-escaparon-del-dif-en-huixtla-chiapas-8966741.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/mc212b-judio-ortodoxo.jpg/ALTERNATES/LANDSCAPE_160/Judi%CC%81o%20ortodoxo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/mc212b-judio-ortodoxo.jpg/BINARY/thumbnail/Judi%CC%81o%20ortodoxo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Judío ortodoxo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/sin-rastro-de-judios-lev-tahor-que-escaparon-del-dif-en-huixtla-chiapas-8966741.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/republica/sociedad/sin-rastro-de-judios-lev-tahor-que-escaparon-del-dif-en-huixtla-chiapas-8966741.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/sin-rastro-de-judios-lev-tahor-que-escaparon-del-dif-en-huixtla-chiapas-8966741.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/republica/sociedad/sin-rastro-de-judios-lev-tahor-que-escaparon-del-dif-en-huixtla-chiapas-8966741.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/sin-rastro-de-judios-lev-tahor-que-escaparon-del-dif-en-huixtla-chiapas-8966741.html">
Sin rastro de judíos Lev Tahor que escaparon del DIF en Huixtla, Chiapas
</a>
</h4>
<p class="summary ">
Autoridades federales mantienen hermetismo sobre lo sucedido con la comunidad judía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/politica/israel-reyes-experto-en-ciberataques-asegura-que-la-informacion-filtrada-es-la-punta-del-iceberg-8966464.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/politica/israel-reyes-experto-en-ciberataques-asegura-que-la-informacion-filtrada-es-la-punta-del-iceberg-8966464.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/umz0xm-ciberataque-a-sedena-.jpg/ALTERNATES/LANDSCAPE_160/Ciberataque%20a%20Sedena%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/umz0xm-ciberataque-a-sedena-.jpg/BINARY/thumbnail/Ciberataque%20a%20Sedena%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ciberataque a Sedena .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/politica/israel-reyes-experto-en-ciberataques-asegura-que-la-informacion-filtrada-es-la-punta-del-iceberg-8966464.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mexico/politica/israel-reyes-experto-en-ciberataques-asegura-que-la-informacion-filtrada-es-la-punta-del-iceberg-8966464.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/politica/israel-reyes-experto-en-ciberataques-asegura-que-la-informacion-filtrada-es-la-punta-del-iceberg-8966464.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mexico/politica/israel-reyes-experto-en-ciberataques-asegura-que-la-informacion-filtrada-es-la-punta-del-iceberg-8966464.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/politica/israel-reyes-experto-en-ciberataques-asegura-que-la-informacion-filtrada-es-la-punta-del-iceberg-8966464.html">
En el ciberataque a Sedena vemos solo la ‘punta del iceberg’: Israel Reyes
</a>
</h4>
<p class="summary ">
Israel Reyes, experto en ciberseguridad, considera que esta filtración podría provocar una crisis política y social en el país
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1982&contextPath=1711-1982-&pubId=33&cat=&meta=read-story&objId=8967070&type=article&title=Confirma+fiscal+de+Durango+existencia+de+2+amparos+de+exfuncionarios+estatales&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fconfirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1982&amp;contextPath=1711-1982-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=8967070&amp;type=article&amp;title=Confirma+fiscal+de+Durango+existencia+de+2+amparos+de+exfuncionarios+estatales&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fconfirma-fiscal-de-durango-existencia-de-2-amparos-de-exfuncionarios-estatales-8967070.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=492405307&title=Durango&url=tag%3amain.ewf%2c2014%3aDurango&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=492405307&amp;title=Durango&amp;url=tag%3amain.ewf%2c2014%3aDurango&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=1942075489&title=Funcionarios&url=tag%3amain.ewf%2c2014%3afuncionarios&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=1942075489&amp;title=Funcionarios&amp;url=tag%3amain.ewf%2c2014%3afuncionarios&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=755478488&title=Amparos&url=tag%3amain.ewf%2c2014%3aamparos&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=755478488&amp;title=Amparos&amp;url=tag%3amain.ewf%2c2014%3aamparos&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Erika Uribe | El Sol de Durango ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
