<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>En Durango celebramos la Navidad con unidad familiar: Gobernador - El Sol de Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Navidad,Mensaje,Gobierno, "/>
<meta name="description" content="Con los buenos deseos para estas fiestas decembrinas y un año 2020 mejor para todos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/local/b1ivrc-que-la-dicha-de-disfrutar-la-compania-de-nuestros-seres-queridos-nos-recuerde-la-importancia-de-la-generosidad-y-de-permanecer-unidos-expreso-el-mandatario-estatal./ALTERNATES/LANDSCAPE_1140/%E2%80%9CQue%20la%20dicha%20de%20disfrutar%20la%20compa%C3%B1%C3%ADa%20de%20nuestros%20seres%20queridos,%20nos%20recuerde%20la%20importancia%20de%20la%20generosidad%20y%20de%20permanecer%20unidos%E2%80%9D;%20expres%C3%B3%20el%20mandatario%20estatal."/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango"/>
<meta property="og:title" content="En Durango celebramos la Navidad con unidad familiar: Gobernador"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html"/>
<meta property="og:description" content="Con los buenos deseos para estas fiestas decembrinas y un año 2020 mejor para todos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="En Durango celebramos la Navidad con unidad familiar: Gobernador"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html"/>
<meta name="twitter:description" content="Con los buenos deseos para estas fiestas decembrinas y un año 2020 mejor para todos"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/local/b1ivrc-que-la-dicha-de-disfrutar-la-compania-de-nuestros-seres-queridos-nos-recuerde-la-importancia-de-la-generosidad-y-de-permanecer-unidos-expreso-el-mandatario-estatal./ALTERNATES/LANDSCAPE_400/%E2%80%9CQue%20la%20dicha%20de%20disfrutar%20la%20compa%C3%B1%C3%ADa%20de%20nuestros%20seres%20queridos,%20nos%20recuerde%20la%20importancia%20de%20la%20generosidad%20y%20de%20permanecer%20unidos%E2%80%9D;%20expres%C3%B3%20el%20mandatario%20estatal."/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '4626006');
googletag.pubads().setTargeting("topic", [
"Navidad",
"Mensaje",
"Gobierno",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 25 de diciembre de 2019
</p>
</div>
<h1
class="title">
En Durango celebramos la Navidad con unidad familiar: Gobernador
</h1>
<h3
class="subtitle">
Con los buenos deseos para estas fiestas decembrinas y un año 2020 mejor para todos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/b1ivrc-que-la-dicha-de-disfrutar-la-compania-de-nuestros-seres-queridos-nos-recuerde-la-importancia-de-la-generosidad-y-de-permanecer-unidos-expreso-el-mandatario-estatal./ALTERNATES/LANDSCAPE_160/%E2%80%9CQue%20la%20dicha%20de%20disfrutar%20la%20compa%C3%B1%C3%ADa%20de%20nuestros%20seres%20queridos,%20nos%20recuerde%20la%20importancia%20de%20la%20generosidad%20y%20de%20permanecer%20unidos%E2%80%9D;%20expres%C3%B3%20el%20mandatario%20estatal."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/b1ivrc-que-la-dicha-de-disfrutar-la-compania-de-nuestros-seres-queridos-nos-recuerde-la-importancia-de-la-generosidad-y-de-permanecer-unidos-expreso-el-mandatario-estatal./BINARY/thumbnail/%E2%80%9CQue%20la%20dicha%20de%20disfrutar%20la%20compa%C3%B1%C3%ADa%20de%20nuestros%20seres%20queridos,%20nos%20recuerde%20la%20importancia%20de%20la%20generosidad%20y%20de%20permanecer%20unidos%E2%80%9D;%20expres%C3%B3%20el%20mandatario%20estatal."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="“Que la dicha de disfrutar la compañía de nuestros seres queridos, nos recuerde la importancia de la generosidad y de permanecer unidos”; expresó el mandatario estatal."
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fen-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=En Durango celebramos la Navidad con unidad familiar: Gobernador&amp;body=https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Por: Erika Uribe </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4626006"
>
<p>“Que estas fechas tan especiales sean motivo de encuentro para todas las familias y que el espíritu de la Navidad llegue a cada rincón de los hogares de todos los duranguenses”, manifestó el gobernador del estado, José Rosas Aispuro Torres, quien, junto con su esposa, Elvira Barrantes, expresaron sus buenos deseos.</p><p>“Que la dicha de disfrutar la compañía de nuestros seres queridos, nos recuerde la importancia de la generosidad y de permanecer unidos”; expresó el mandatario, al indicar que son épocas de reflexión, de ayuda mutua y de esperanza.</p><p>Aispuro Torres, dijo que por parte del personal de la administración estatal, fue posible extender programas, apoyos y obras en todos los municipios a lo largo del año, a fin de atender a los ciudadanos en sus principales necesidades, con el objetivo de brindar bienestar para todos.</p><p>Agregó que, con el acompañamiento del DIF Estatal, que encabeza su esposa, Elvira Barrantes de Aispuro, se llevaron obsequios navideños, así como apoyos en esta temporada invernal a los sectores más vulnerables.</p><p>Finalmente, reiteró sus deseos en estas fechas tan especiales, así como su compromiso de trabajar para hacer de Durango el mejor lugar.</p><p>“A nombre de mi familia, les deseamos que pasen una muy feliz Navidad en unidad y armonía con sus seres queridos. Que el próximo año sea mejor para todos los duranguenses”, expresó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4626006 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4626006").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4626006").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4626006").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/ddccecb1-0bbb-4695-8aa3-78216eb55baa/ddccecb1-0bbb-4695-8aa3-78216eb55baa.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4626006"
>
<p>“Que estas fechas tan especiales sean motivo de encuentro para todas las familias y que el espíritu de la Navidad llegue a cada rincón de los hogares de todos los duranguenses”, manifestó el gobernador del estado, José Rosas Aispuro Torres, quien, junto con su esposa, Elvira Barrantes, expresaron sus buenos deseos.</p><p>“Que la dicha de disfrutar la compañía de nuestros seres queridos, nos recuerde la importancia de la generosidad y de permanecer unidos”; expresó el mandatario, al indicar que son épocas de reflexión, de ayuda mutua y de esperanza.</p><p>Aispuro Torres, dijo que por parte del personal de la administración estatal, fue posible extender programas, apoyos y obras en todos los municipios a lo largo del año, a fin de atender a los ciudadanos en sus principales necesidades, con el objetivo de brindar bienestar para todos.</p><p>Agregó que, con el acompañamiento del DIF Estatal, que encabeza su esposa, Elvira Barrantes de Aispuro, se llevaron obsequios navideños, así como apoyos en esta temporada invernal a los sectores más vulnerables.</p><p>Finalmente, reiteró sus deseos en estas fechas tan especiales, así como su compromiso de trabajar para hacer de Durango el mejor lugar.</p><p>“A nombre de mi familia, les deseamos que pasen una muy feliz Navidad en unidad y armonía con sus seres queridos. Que el próximo año sea mejor para todos los duranguenses”, expresó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4626006 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4626006").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4626006").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4626006").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/2d8b3d0c-6123-4ebd-aa4d-61696512e143/2d8b3d0c-6123-4ebd-aa4d-61696512e143.js"></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/gobierno" class ="item-tags" >
Gobierno
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Mensaje" class ="item-tags" >
Mensaje
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/navidad" class ="item-tags" >
Navidad
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/presidencia-municipal-de-lerdo-trabaja-ordinariamente-4624497.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/vkdijb-presidencia-municipal/ALTERNATES/LANDSCAPE_160/Presidencia%20Municipal"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/vkdijb-presidencia-municipal/BINARY/thumbnail/Presidencia%20Municipal"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Presidencia Municipal"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/municipios/presidencia-municipal-de-lerdo-trabaja-ordinariamente-4624497.html">
Presidencia Municipal de Lerdo trabaja ordinariamente
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/buscan-combatir-el-estres-laboral-en-dependencias-municipales-4624551.html">
<img src="https://www.elsoldedurango.com.mx/local/8t2vxq-estres-laboral/ALTERNATES/LANDSCAPE_160/Estr%C3%A9s%20Laboral"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/8t2vxq-estres-laboral/BINARY/thumbnail/Estr%C3%A9s%20Laboral"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Estrés Laboral"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/buscan-combatir-el-estres-laboral-en-dependencias-municipales-4624551.html">
Buscan combatir el estrés laboral en dependencias municipales
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/atiende-juzgado-civico-quejas-por-temporada-decembrina-4624573.html">
<img src="https://www.elsoldedurango.com.mx/local/ka10dr-atienden-quejas/ALTERNATES/LANDSCAPE_160/Atienden%20quejas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/ka10dr-atienden-quejas/BINARY/thumbnail/Atienden%20quejas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Atienden quejas"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/atiende-juzgado-civico-quejas-por-temporada-decembrina-4624573.html">
Atiende Juzgado Cívico quejas por temporada decembrina
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/nina-se-quita-la-vida-durante-la-madrugada-de-la-navidad-4625678.html">
<img src="https://www.elsoldedurango.com.mx/incoming/vljpw7-navidad.jpg/ALTERNATES/LANDSCAPE_160/Navidad.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/vljpw7-navidad.jpg/BINARY/thumbnail/Navidad.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Navidad.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/nina-se-quita-la-vida-durante-la-madrugada-de-la-navidad-4625678.html">
Niña se quita la vida durante la madrugada de la Navidad
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/otro-arrestado-por-presunta-violencia-familiar-4621325.html"> Otro arrestado por presunta violencia familiar</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/vuelca-abogado-en-la-panamericana-4621617.html"> Vuelca abogado en la Panamericana</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/muere-al-caer-de-una-altura-de-7-metros-4624224.html"> Muere al caer de una altura de 7 metros</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html">
<img src="https://www.elsoldedurango.com.mx/local/b1ivrc-que-la-dicha-de-disfrutar-la-compania-de-nuestros-seres-queridos-nos-recuerde-la-importancia-de-la-generosidad-y-de-permanecer-unidos-expreso-el-mandatario-estatal./ALTERNATES/LANDSCAPE_160/%E2%80%9CQue%20la%20dicha%20de%20disfrutar%20la%20compa%C3%B1%C3%ADa%20de%20nuestros%20seres%20queridos,%20nos%20recuerde%20la%20importancia%20de%20la%20generosidad%20y%20de%20permanecer%20unidos%E2%80%9D;%20expres%C3%B3%20el%20mandatario%20estatal."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/b1ivrc-que-la-dicha-de-disfrutar-la-compania-de-nuestros-seres-queridos-nos-recuerde-la-importancia-de-la-generosidad-y-de-permanecer-unidos-expreso-el-mandatario-estatal./BINARY/thumbnail/%E2%80%9CQue%20la%20dicha%20de%20disfrutar%20la%20compa%C3%B1%C3%ADa%20de%20nuestros%20seres%20queridos,%20nos%20recuerde%20la%20importancia%20de%20la%20generosidad%20y%20de%20permanecer%20unidos%E2%80%9D;%20expres%C3%B3%20el%20mandatario%20estatal."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="“Que la dicha de disfrutar la compañía de nuestros seres queridos, nos recuerde la importancia de la generosidad y de permanecer unidos”; expresó el mandatario estatal."
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html">
En Durango celebramos la Navidad con unidad familiar: Gobernador
</a>
</h4>
<p class="summary ">
Con los buenos deseos para estas fiestas decembrinas y un año 2020 mejor para todos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/nacimiento-navideno-una-tradicion-familiar-4611825.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/nacimiento-navideno-una-tradicion-familiar-4611825.html">
<img src="https://www.elsoldedurango.com.mx/local/mb28dt-nacimiento.jpg/ALTERNATES/LANDSCAPE_160/Nacimiento.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/mb28dt-nacimiento.jpg/BINARY/thumbnail/Nacimiento.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nacimiento.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/nacimiento-navideno-una-tradicion-familiar-4611825.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/nacimiento-navideno-una-tradicion-familiar-4611825.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/nacimiento-navideno-una-tradicion-familiar-4611825.html">
Nacimiento navideño una tradición familiar
</a>
</h4>
<p class="summary ">
La familia Gónzalez López nos abrió las puertas de su hogar para platicarnos sobre la tradición que tienen de montar el nacimiento navideño y mostrarnos la hermosa decoración en toda la casa
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/en-noche-buena-resulta-lesionado-por-bala-perdida-4625621.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/en-noche-buena-resulta-lesionado-por-bala-perdida-4625621.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/jy54c1-bala/ALTERNATES/LANDSCAPE_160/Bala"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/jy54c1-bala/BINARY/thumbnail/Bala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bala"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/en-noche-buena-resulta-lesionado-por-bala-perdida-4625621.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/en-noche-buena-resulta-lesionado-por-bala-perdida-4625621.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/en-noche-buena-resulta-lesionado-por-bala-perdida-4625621.html">
En Noche Buena resulta lesionado por bala perdida
</a>
</h4>
<p class="summary ">
Las autoridades, aseguran que ya investigan si se trató de una bala perdida o de una agresión en su contra
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mundo/al-menos-200-casas-afectadas-por-incendio-forestal-en-chile-4626449.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mundo/al-menos-200-casas-afectadas-por-incendio-forestal-en-chile-4626449.html">
<img src="https://www.elsoldemexico.com.mx/mundo/4742jx-incendio-chile-afp1.jpg/ALTERNATES/LANDSCAPE_160/incendio-chile-afp1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4742jx-incendio-chile-afp1.jpg/BINARY/thumbnail/incendio-chile-afp1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendio-chile-afp1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mundo/al-menos-200-casas-afectadas-por-incendio-forestal-en-chile-4626449.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/mundo/al-menos-200-casas-afectadas-por-incendio-forestal-en-chile-4626449.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/al-menos-200-casas-afectadas-por-incendio-forestal-en-chile-4626449.html">
Al menos 200 casas afectadas por incendio forestal en Chile
</a>
</h4>
<p class="summary ">
El siniestro afectó los cerros Rocuant y San Roque en la parte alta de la comuna de Valparaíso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mundo/ultimas-noticias-realeza-se-suicida-ari-behn-escritor-exmarido-princesa-marta-luisa-noruega-4626305.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mundo/ultimas-noticias-realeza-se-suicida-ari-behn-escritor-exmarido-princesa-marta-luisa-noruega-4626305.html">
<img src="https://www.elsoldemexico.com.mx/circulos/48lj3n-divorcio-1-byn/ALTERNATES/LANDSCAPE_160/DIVORCIO-1-BYN"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/48lj3n-divorcio-1-byn/BINARY/thumbnail/DIVORCIO-1-BYN"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DIVORCIO-1-BYN"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mundo/ultimas-noticias-realeza-se-suicida-ari-behn-escritor-exmarido-princesa-marta-luisa-noruega-4626305.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/mundo/ultimas-noticias-realeza-se-suicida-ari-behn-escritor-exmarido-princesa-marta-luisa-noruega-4626305.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/ultimas-noticias-realeza-se-suicida-ari-behn-escritor-exmarido-princesa-marta-luisa-noruega-4626305.html">
Se suicida Ari Behn, exmarido de la princesa Marta Luisa de Noruega
</a>
</h4>
<p class="summary ">
El representante del escritor noruego informó sobre su muerte por medio de un comunicado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/gossip/omg/que-mejor-manera-de-finalizar-el-2019-kany-garcia-se-casa-con-jocelyn-trochez-4625993.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/gossip/omg/que-mejor-manera-de-finalizar-el-2019-kany-garcia-se-casa-con-jocelyn-trochez-4625993.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/ryhqts-kany-esposa-alfombra.jpg/ALTERNATES/LANDSCAPE_160/kany-esposa-alfombra.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/ryhqts-kany-esposa-alfombra.jpg/BINARY/thumbnail/kany-esposa-alfombra.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="kany-esposa-alfombra.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/gossip/omg/que-mejor-manera-de-finalizar-el-2019-kany-garcia-se-casa-con-jocelyn-trochez-4625993.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/gossip/omg/que-mejor-manera-de-finalizar-el-2019-kany-garcia-se-casa-con-jocelyn-trochez-4625993.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/gossip/omg/que-mejor-manera-de-finalizar-el-2019-kany-garcia-se-casa-con-jocelyn-trochez-4625993.html">
"Que mejor manera de finalizar el 2019", Kany García se casa con Jocelyn Trochez
</a>
</h4>
<p class="summary ">
A través de sus redes sociales, García reveló la noticia a sus fans
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html">
<img src="https://www.elsoldedurango.com.mx/local/b1ivrc-que-la-dicha-de-disfrutar-la-compania-de-nuestros-seres-queridos-nos-recuerde-la-importancia-de-la-generosidad-y-de-permanecer-unidos-expreso-el-mandatario-estatal./ALTERNATES/LANDSCAPE_160/%E2%80%9CQue%20la%20dicha%20de%20disfrutar%20la%20compa%C3%B1%C3%ADa%20de%20nuestros%20seres%20queridos,%20nos%20recuerde%20la%20importancia%20de%20la%20generosidad%20y%20de%20permanecer%20unidos%E2%80%9D;%20expres%C3%B3%20el%20mandatario%20estatal."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/b1ivrc-que-la-dicha-de-disfrutar-la-compania-de-nuestros-seres-queridos-nos-recuerde-la-importancia-de-la-generosidad-y-de-permanecer-unidos-expreso-el-mandatario-estatal./BINARY/thumbnail/%E2%80%9CQue%20la%20dicha%20de%20disfrutar%20la%20compa%C3%B1%C3%ADa%20de%20nuestros%20seres%20queridos,%20nos%20recuerde%20la%20importancia%20de%20la%20generosidad%20y%20de%20permanecer%20unidos%E2%80%9D;%20expres%C3%B3%20el%20mandatario%20estatal."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="“Que la dicha de disfrutar la compañía de nuestros seres queridos, nos recuerde la importancia de la generosidad y de permanecer unidos”; expresó el mandatario estatal."
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/en-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html">
En Durango celebramos la Navidad con unidad familiar: Gobernador
</a>
</h4>
<p class="summary ">
Con los buenos deseos para estas fiestas decembrinas y un año 2020 mejor para todos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/doble-via/cuando-mexico-navidad-1930-presidente-pascual-ortiz-intento-suplantar-a-santa-claus-con-quetzalcoatl-4625883.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/doble-via/cuando-mexico-navidad-1930-presidente-pascual-ortiz-intento-suplantar-a-santa-claus-con-quetzalcoatl-4625883.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/uac78g-quetza-santa-collage.jpg/ALTERNATES/LANDSCAPE_160/quetza-santa-collage.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/uac78g-quetza-santa-collage.jpg/BINARY/thumbnail/quetza-santa-collage.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="quetza-santa-collage.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/doble-via/cuando-mexico-navidad-1930-presidente-pascual-ortiz-intento-suplantar-a-santa-claus-con-quetzalcoatl-4625883.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/doble-via/cuando-mexico-navidad-1930-presidente-pascual-ortiz-intento-suplantar-a-santa-claus-con-quetzalcoatl-4625883.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/doble-via/cuando-mexico-navidad-1930-presidente-pascual-ortiz-intento-suplantar-a-santa-claus-con-quetzalcoatl-4625883.html">
¿Khé? Cuando México intentó suplantar a Santa Claus con Quetzalcóatl </a>
</h4>
<p class="summary ">
Aunque no lo creas, hubo un presidente que quiso deshacerse del famoso personaje
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/nina-se-quita-la-vida-durante-la-madrugada-de-la-navidad-4625678.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/nina-se-quita-la-vida-durante-la-madrugada-de-la-navidad-4625678.html">
<img src="https://www.elsoldedurango.com.mx/incoming/vljpw7-navidad.jpg/ALTERNATES/LANDSCAPE_160/Navidad.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/vljpw7-navidad.jpg/BINARY/thumbnail/Navidad.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Navidad.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/nina-se-quita-la-vida-durante-la-madrugada-de-la-navidad-4625678.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/nina-se-quita-la-vida-durante-la-madrugada-de-la-navidad-4625678.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/nina-se-quita-la-vida-durante-la-madrugada-de-la-navidad-4625678.html">
Niña se quita la vida durante la madrugada de la Navidad
</a>
</h4>
<p class="summary ">
Con este caso suman 151 suicidios en lo que va del año
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1982&contextPath=1711-1982-&pubId=33&cat=&meta=read-story&objId=4626006&type=article&title=En+Durango+celebramos+la+Navidad+con+unidad+familiar%3a+Gobernador&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fen-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1982&amp;contextPath=1711-1982-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=4626006&amp;type=article&amp;title=En+Durango+celebramos+la+Navidad+con+unidad+familiar%3a+Gobernador&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fen-durango-celebramos-la-navidad-con-unidad-familiar-gobernador-4626006.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=1854350512&title=Navidad&url=tag%3amain.ewf%2c2014%3anavidad&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=1854350512&amp;title=Navidad&amp;url=tag%3amain.ewf%2c2014%3anavidad&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=1556043442&title=Mensaje&url=tag%3amain.ewf%2c2014%3aMensaje&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=1556043442&amp;title=Mensaje&amp;url=tag%3amain.ewf%2c2014%3aMensaje&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=866542212&title=Gobierno&url=tag%3amain.ewf%2c2014%3agobierno&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=866542212&amp;title=Gobierno&amp;url=tag%3amain.ewf%2c2014%3agobierno&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Por: Erika Uribe ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
