<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Belem Hernández | El Sol de Durango "});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Firman DIF estatal-UNICEF-LighShine convenio de atención a niños migrantes - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Durango,DIF Estatal,Niños migrantes,Unicef, "/>
<meta name="description" content="El apoyo será económico, y se destinará a las mejoras en las instalaciones de casa de migrantes y la compra de insumos "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/local/zam3wu-dif-estatal-durango/ALTERNATES/LANDSCAPE_1140/DIF%20ESTATAL%20Durango"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Firman DIF estatal-UNICEF-LighShine convenio de atención a niños migrantes"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html"/>
<meta property="og:description" content="El apoyo será económico, y se destinará a las mejoras en las instalaciones de casa de migrantes y la compra de insumos "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Firman DIF estatal-UNICEF-LighShine convenio de atención a niños migrantes"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html"/>
<meta name="twitter:description" content="El apoyo será económico, y se destinará a las mejoras en las instalaciones de casa de migrantes y la compra de insumos "/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/local/zam3wu-dif-estatal-durango/ALTERNATES/LANDSCAPE_400/DIF%20ESTATAL%20Durango"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.bb323bff570b23ea510c4d46bb285e19.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html"
},
"headline" : "Firman DIF estatal-UNICEF-LighShine convenio de atención a niños migrantes",
"datePublished": "2021-11-04T15:36:02CST",
"dateModified": "2021-11-04T15:36:02CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Belem Hernández | El Sol de Durango "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/local/zam3wu-dif-estatal-durango/ALTERNATES/LANDSCAPE_960/DIF%20ESTATAL%20Durango",
"height": "599",
"width": "960"
},
"description" : "El apoyo será económico, y se destinará a las mejoras en las instalaciones de casa de migrantes y la compra de insumos "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2393-7656-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html/default/wf.fragment/84ea9f64-23d4-4098-a9e3-3789e61796bd"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 4 de noviembre de 2021
</p>
</div>
<div>
<h1
class="title">
Firman DIF estatal-UNICEF-LighShine convenio de atención a niños migrantes
</h1>
</div>
<h3
class="subtitle">
El apoyo será económico, y se destinará a las mejoras en las instalaciones de casa de migrantes y la compra de insumos </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/zam3wu-dif-estatal-durango/ALTERNATES/LANDSCAPE_160/DIF%20ESTATAL%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/zam3wu-dif-estatal-durango/BINARY/thumbnail/DIF%20ESTATAL%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DIF ESTATAL Durango"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
DIF Estatal Durango/ Foto: Archivo | El Sol de Durango
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Belem Hernández | El Sol de Durango </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7435362"
>
<p>Con el objetivo de brindar mejores garantías a las niñas, niños y adolescentes mexicanos y migrantes el DIF Estatal Durango une esfuerzos con UNICEF y la Asociación LighShine A. C.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/investiga-cedh-senalamientos-de-discriminacion-en-escuela-de-durango-7434954.html"><b>Investiga CEDH señalamientos de discriminación en escuela de Durango</b></a></li></ul><p>Elvira Barrantes de Aispuro, presidenta del patronato del DIF Estatal, agradeció que dichos organismos hayan apoyado a Durango, esto en base a sus buenas prácticas en el cuidado de niñas niños adolescentes y menores migrantes.</p><p>Señaló que es un convenio para que en conjunto poder hacer de los menores mejores seres humanos y les permite llegar a un buen término familiar.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Fdifdurango%2Fvideos%2F857612554909922%2F&show_text=false&width=560&t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p><p>El apoyo será económico, y se destinará a las mejoras en las instalaciones de casa de migrantes y la compra de insumos, dijo Barrantes de Aispuro quien puntualizó que el apoyo será destinado para el programa “Familias de Acogida” el cual desde hace cerca de dos años se implementa de la mano de la asociación LighShine.</p><p>La titular del Dif enfatizó que el fenómeno de la migración se agudiza y cada vez son más los menores que viajan solos, por tanto deben tener una asesoría jurídica clara por tanto UNICEF apoyará, “al llegar a Dif son nuestra responsabilidad y tenemos que llevarlos a un buen puerto, que sea seguro”.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/en-durango-son-alrededor-de-50-escuelas-que-pertenecen-a-la-cnte-7430628.html"><b>En Durango son alrededor de 50 escuelas que pertenecen a la CNTE</b></a></li></ul><p>Por su parte Christopher Sean Nickerson, director Nacional de la Asociación LighShine A. C., explicó que el programa de acogida se basa en que los menores tengan una familia, en vez de vivir en una institución y en el estado ha dado buenos resultados, por tanto se espera que las metas sean increíbles para los menores mexicanos y migrantes que se apoyen.</p><p>Paula Ramírez España Beguerisse, Oficial Nacional de Protección Legal UNICEF - México, expuso que la contribución de ellos será financiera, sin dar cantidades exactas, y subrayó que al igual se dará acompañamiento y fortalecimiento al acogimiento familiar , agregó que desde UNICEF se apoya a la consolidación del modelo antes escrito, el cual restituye el derecho de los menores al cuidado familiar y abrir otras alternativas para que existan las mejores soluciones para cada caso</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7435362 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7435362").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7435362").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7435362").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7435362"
>
<p>Con el objetivo de brindar mejores garantías a las niñas, niños y adolescentes mexicanos y migrantes el DIF Estatal Durango une esfuerzos con UNICEF y la Asociación LighShine A. C.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/investiga-cedh-senalamientos-de-discriminacion-en-escuela-de-durango-7434954.html"><b>Investiga CEDH señalamientos de discriminación en escuela de Durango</b></a></li></ul><p>Elvira Barrantes de Aispuro, presidenta del patronato del DIF Estatal, agradeció que dichos organismos hayan apoyado a Durango, esto en base a sus buenas prácticas en el cuidado de niñas niños adolescentes y menores migrantes.</p><p>Señaló que es un convenio para que en conjunto poder hacer de los menores mejores seres humanos y les permite llegar a un buen término familiar.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Fdifdurango%2Fvideos%2F857612554909922%2F&show_text=false&width=560&t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p><p>El apoyo será económico, y se destinará a las mejoras en las instalaciones de casa de migrantes y la compra de insumos, dijo Barrantes de Aispuro quien puntualizó que el apoyo será destinado para el programa “Familias de Acogida” el cual desde hace cerca de dos años se implementa de la mano de la asociación LighShine.</p><p>La titular del Dif enfatizó que el fenómeno de la migración se agudiza y cada vez son más los menores que viajan solos, por tanto deben tener una asesoría jurídica clara por tanto UNICEF apoyará, “al llegar a Dif son nuestra responsabilidad y tenemos que llevarlos a un buen puerto, que sea seguro”.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/en-durango-son-alrededor-de-50-escuelas-que-pertenecen-a-la-cnte-7430628.html"><b>En Durango son alrededor de 50 escuelas que pertenecen a la CNTE</b></a></li></ul><p>Por su parte Christopher Sean Nickerson, director Nacional de la Asociación LighShine A. C., explicó que el programa de acogida se basa en que los menores tengan una familia, en vez de vivir en una institución y en el estado ha dado buenos resultados, por tanto se espera que las metas sean increíbles para los menores mexicanos y migrantes que se apoyen.</p><p>Paula Ramírez España Beguerisse, Oficial Nacional de Protección Legal UNICEF - México, expuso que la contribución de ellos será financiera, sin dar cantidades exactas, y subrayó que al igual se dará acompañamiento y fortalecimiento al acogimiento familiar , agregó que desde UNICEF se apoya a la consolidación del modelo antes escrito, el cual restituye el derecho de los menores al cuidado familiar y abrir otras alternativas para que existan las mejores soluciones para cada caso</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7435362 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7435362").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7435362").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7435362").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/unicef" class ="item-tags" >
Unicef
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Ni%C3%B1os_migrantes" class ="item-tags" >
Niños migrantes
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/dif-estatal" class ="item-tags" >
DIF Estatal
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Durango" class ="item-tags" >
Durango
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html/default/wf.fragment/144ed35a-75ba-448d-a34f-40f7f0840e19"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/violencia-de-genero-contra-las-mujeres-va-mas-alla-de-los-golpes-7435219.html">
<img src="https://www.elsoldedurango.com.mx/local/jlqppk-mujeres/ALTERNATES/LANDSCAPE_160/Mujeres"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/jlqppk-mujeres/BINARY/thumbnail/Mujeres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mujeres"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/violencia-de-genero-contra-las-mujeres-va-mas-alla-de-los-golpes-7435219.html">
Violencia de género contra las mujeres va más allá de los golpes
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/setel-cumple-40-anos-de-llevar-educacion-a-las-comunidades-de-durango-7435035.html">
<img src="https://www.elsoldedurango.com.mx/local/l20oal-setel-cumple-40-anos-de-llevar-educacion-a-las-comunidades-de-durango/ALTERNATES/LANDSCAPE_160/Setel%20cumple%2040%20a%C3%B1os%20de%20llevar%20educaci%C3%B3n%20a%20las%20comunidades%20de%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/l20oal-setel-cumple-40-anos-de-llevar-educacion-a-las-comunidades-de-durango/BINARY/thumbnail/Setel%20cumple%2040%20a%C3%B1os%20de%20llevar%20educaci%C3%B3n%20a%20las%20comunidades%20de%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Setel cumple 40 años de llevar educación a las comunidades de Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/setel-cumple-40-anos-de-llevar-educacion-a-las-comunidades-de-durango-7435035.html">
Setel cumple 40 años de llevar educación a las comunidades de Durango
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/atiende-seed-caso-de-presunta-discriminacion-a-alumnos-indigenas-7435150.html">
<img src="https://www.elsoldedurango.com.mx/local/ofef82-escuela-primaria-5-de-febrero-en-durango-capital/ALTERNATES/LANDSCAPE_160/Escuela%20primaria%205%20de%20Febrero%20en%20Durango%20capital"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/ofef82-escuela-primaria-5-de-febrero-en-durango-capital/BINARY/thumbnail/Escuela%20primaria%205%20de%20Febrero%20en%20Durango%20capital"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Escuela primaria 5 de Febrero en Durango capital"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/atiende-seed-caso-de-presunta-discriminacion-a-alumnos-indigenas-7435150.html">
Atiende SEED caso de presunta discriminación a alumnos indígenas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/investiga-cedh-senalamientos-de-discriminacion-en-escuela-de-durango-7434954.html">
<img src="https://www.elsoldedurango.com.mx/local/4at9vi-escuelas/ALTERNATES/LANDSCAPE_160/Escuelas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/4at9vi-escuelas/BINARY/thumbnail/Escuelas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Escuelas"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/investiga-cedh-senalamientos-de-discriminacion-en-escuela-de-durango-7434954.html">
Investiga CEDH señalamientos de discriminación en escuela de Durango
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/en-diciembre-inicia-obra-paso-inferior-vehicular-5-de-mayo-en-durango-7434833.html"> En diciembre inicia obra Paso Inferior Vehicular 5 de Mayo en Durango</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/iglesia-catolica-prepara-peregrinaciones-a-la-virgen-de-guadalupe-7434788.html"> Iglesia católica prepara peregrinaciones a la Virgen de Guadalupe </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/alfredo-varela-pacheco-nuevo-coordinador-municipal-de-movimiento-ciudadano-7431145.html"> Alfredo Varela Pacheco, nuevo coordinador municipal de Movimiento Ciudadano </a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/mato-a-su-patrona-cuando-arreaban-ganado-7434662.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/mato-a-su-patrona-cuando-arreaban-ganado-7434662.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/c21a50-semefo/ALTERNATES/LANDSCAPE_160/Semefo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/c21a50-semefo/BINARY/thumbnail/Semefo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Semefo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/mato-a-su-patrona-cuando-arreaban-ganado-7434662.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/mato-a-su-patrona-cuando-arreaban-ganado-7434662.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/mato-a-su-patrona-cuando-arreaban-ganado-7434662.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/mato-a-su-patrona-cuando-arreaban-ganado-7434662.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/mato-a-su-patrona-cuando-arreaban-ganado-7434662.html">
Mató a su patrona cuando arreaban ganado
</a>
</h4>
<p class="summary ">
El hecho ocurrió en Tamazula, Durango, cuando un hombre de 33 años asesinó de dos escopetazos a una mujer, quien era su patrona
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/iglesia-catolica-prepara-peregrinaciones-a-la-virgen-de-guadalupe-7434788.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/iglesia-catolica-prepara-peregrinaciones-a-la-virgen-de-guadalupe-7434788.html">
<img src="https://www.elsoldedurango.com.mx/local/mx1gm1-virgen-de-guadalupe/ALTERNATES/LANDSCAPE_160/Virgen%20de%20Guadalupe"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/mx1gm1-virgen-de-guadalupe/BINARY/thumbnail/Virgen%20de%20Guadalupe"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Virgen de Guadalupe"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/iglesia-catolica-prepara-peregrinaciones-a-la-virgen-de-guadalupe-7434788.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/iglesia-catolica-prepara-peregrinaciones-a-la-virgen-de-guadalupe-7434788.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/iglesia-catolica-prepara-peregrinaciones-a-la-virgen-de-guadalupe-7434788.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/iglesia-catolica-prepara-peregrinaciones-a-la-virgen-de-guadalupe-7434788.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/iglesia-catolica-prepara-peregrinaciones-a-la-virgen-de-guadalupe-7434788.html">
Iglesia católica prepara peregrinaciones a la Virgen de Guadalupe </a>
</h4>
<p class="summary ">
Se espera que sean 26 danzas en total, en cuando a las empresas y organizaciones que participarán se desconoce cuántas pudieran ser
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/determinan-que-manuel-isaac-cisneros-es-un-alumno-regular-de-la-ujed-7433468.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/determinan-que-manuel-isaac-cisneros-es-un-alumno-regular-de-la-ujed-7433468.html">
<img src="https://www.elsoldedurango.com.mx/local/3lgbsw-renovacion-de-la-federacion-estudiantil-universitaria-de-la-ujed/ALTERNATES/LANDSCAPE_160/Renovaci%C3%B3n%20de%20la%20Federaci%C3%B3n%20Estudiantil%20Universitaria%20de%20la%20UJED"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/3lgbsw-renovacion-de-la-federacion-estudiantil-universitaria-de-la-ujed/BINARY/thumbnail/Renovaci%C3%B3n%20de%20la%20Federaci%C3%B3n%20Estudiantil%20Universitaria%20de%20la%20UJED"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Renovación de la Federación Estudiantil Universitaria de la UJED"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/determinan-que-manuel-isaac-cisneros-es-un-alumno-regular-de-la-ujed-7433468.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/determinan-que-manuel-isaac-cisneros-es-un-alumno-regular-de-la-ujed-7433468.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/determinan-que-manuel-isaac-cisneros-es-un-alumno-regular-de-la-ujed-7433468.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/determinan-que-manuel-isaac-cisneros-es-un-alumno-regular-de-la-ujed-7433468.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/determinan-que-manuel-isaac-cisneros-es-un-alumno-regular-de-la-ujed-7433468.html">
Determinan que Manuel Isaac Cisneros es un alumno regular de la UJED
</a>
</h4>
<p class="summary ">
Esto se dio a conocer en un comunicado emitido para la comunidad universitaria y la sociedad
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/no-hay-denuncia-que-perseguir-isaac-cisneros-tiene-expediente-completo-ujed-7435404.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/no-hay-denuncia-que-perseguir-isaac-cisneros-tiene-expediente-completo-ujed-7435404.html">
<img src="https://www.elsoldedurango.com.mx/local/92u0rd-ujed/ALTERNATES/LANDSCAPE_160/UJED"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/92u0rd-ujed/BINARY/thumbnail/UJED"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UJED"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/no-hay-denuncia-que-perseguir-isaac-cisneros-tiene-expediente-completo-ujed-7435404.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/no-hay-denuncia-que-perseguir-isaac-cisneros-tiene-expediente-completo-ujed-7435404.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/no-hay-denuncia-que-perseguir-isaac-cisneros-tiene-expediente-completo-ujed-7435404.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/no-hay-denuncia-que-perseguir-isaac-cisneros-tiene-expediente-completo-ujed-7435404.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/no-hay-denuncia-que-perseguir-isaac-cisneros-tiene-expediente-completo-ujed-7435404.html">
No hay denuncia que perseguir, Isaac Cisneros tiene expediente completo: UJED
</a>
</h4>
<p class="summary ">
El secretario general de la máxima casa de estudios, explicó que Isaac contendiente de la planilla estudiantil “Soy UJED”, cuenta con sus sus derechos y se cierra el caso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html">
<img src="https://www.elsoldedurango.com.mx/local/zam3wu-dif-estatal-durango/ALTERNATES/LANDSCAPE_160/DIF%20ESTATAL%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/zam3wu-dif-estatal-durango/BINARY/thumbnail/DIF%20ESTATAL%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DIF ESTATAL Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/firman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html">
Firman DIF estatal-UNICEF-LighShine convenio de atención a niños migrantes
</a>
</h4>
<p class="summary ">
El apoyo será económico, y se destinará a las mejoras en las instalaciones de casa de migrantes y la compra de insumos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/politica/rechaza-ebrard-que-discusion-de-reforma-electrica-se-posponga-por-presion-de-eu-7435274.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/politica/rechaza-ebrard-que-discusion-de-reforma-electrica-se-posponga-por-presion-de-eu-7435274.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/vxdeka-ebrard-rechaza-que-que-dialogo-aplazado-sobre-reforma-energetica-se-por-decision-de-eu.jpg/ALTERNATES/LANDSCAPE_160/Ebrard%20rechaza%20que%20que%20di%C3%A1logo%20aplazado%20sobre%20Reforma%20Energ%C3%A9tica%20se%20por%20decisi%C3%B3n%20de%20EU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/vxdeka-ebrard-rechaza-que-que-dialogo-aplazado-sobre-reforma-energetica-se-por-decision-de-eu.jpg/BINARY/thumbnail/Ebrard%20rechaza%20que%20que%20di%C3%A1logo%20aplazado%20sobre%20Reforma%20Energ%C3%A9tica%20se%20por%20decisi%C3%B3n%20de%20EU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ebrard rechaza que que diálogo aplazado sobre Reforma Energética se por decisión de EU.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/politica/rechaza-ebrard-que-discusion-de-reforma-electrica-se-posponga-por-presion-de-eu-7435274.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mexico/politica/rechaza-ebrard-que-discusion-de-reforma-electrica-se-posponga-por-presion-de-eu-7435274.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/politica/rechaza-ebrard-que-discusion-de-reforma-electrica-se-posponga-por-presion-de-eu-7435274.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mexico/politica/rechaza-ebrard-que-discusion-de-reforma-electrica-se-posponga-por-presion-de-eu-7435274.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/politica/rechaza-ebrard-que-discusion-de-reforma-electrica-se-posponga-por-presion-de-eu-7435274.html">
Rechaza Ebrard que discusión de Reforma Eléctrica se posponga por presión de EU
</a>
</h4>
<p class="summary ">
Marcelo Ebrard aseguró que el embajador de EU ha sido respetuoso para exponer sus dudas sobre la reforma
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/violencia-de-genero-contra-las-mujeres-va-mas-alla-de-los-golpes-7435219.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/violencia-de-genero-contra-las-mujeres-va-mas-alla-de-los-golpes-7435219.html">
<img src="https://www.elsoldedurango.com.mx/local/jlqppk-mujeres/ALTERNATES/LANDSCAPE_160/Mujeres"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/jlqppk-mujeres/BINARY/thumbnail/Mujeres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mujeres"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/violencia-de-genero-contra-las-mujeres-va-mas-alla-de-los-golpes-7435219.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/violencia-de-genero-contra-las-mujeres-va-mas-alla-de-los-golpes-7435219.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/violencia-de-genero-contra-las-mujeres-va-mas-alla-de-los-golpes-7435219.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/violencia-de-genero-contra-las-mujeres-va-mas-alla-de-los-golpes-7435219.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/violencia-de-genero-contra-las-mujeres-va-mas-alla-de-los-golpes-7435219.html">
Violencia de género contra las mujeres va más allá de los golpes
</a>
</h4>
<p class="summary ">
Miguel Carbonell, doctor en Derecho e investigador de la UNAM, señaló que existe una visión muy amplia en torno a este fenómeno generado por la cultura machista
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/atiende-seed-caso-de-presunta-discriminacion-a-alumnos-indigenas-7435150.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/atiende-seed-caso-de-presunta-discriminacion-a-alumnos-indigenas-7435150.html">
<img src="https://www.elsoldedurango.com.mx/local/ofef82-escuela-primaria-5-de-febrero-en-durango-capital/ALTERNATES/LANDSCAPE_160/Escuela%20primaria%205%20de%20Febrero%20en%20Durango%20capital"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/ofef82-escuela-primaria-5-de-febrero-en-durango-capital/BINARY/thumbnail/Escuela%20primaria%205%20de%20Febrero%20en%20Durango%20capital"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Escuela primaria 5 de Febrero en Durango capital"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/atiende-seed-caso-de-presunta-discriminacion-a-alumnos-indigenas-7435150.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/atiende-seed-caso-de-presunta-discriminacion-a-alumnos-indigenas-7435150.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/atiende-seed-caso-de-presunta-discriminacion-a-alumnos-indigenas-7435150.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/atiende-seed-caso-de-presunta-discriminacion-a-alumnos-indigenas-7435150.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/atiende-seed-caso-de-presunta-discriminacion-a-alumnos-indigenas-7435150.html">
Atiende SEED caso de presunta discriminación a alumnos indígenas
</a>
</h4>
<p class="summary ">
La SEED ya atiende el tema de presunta discriminación que se cometió en una escuela primaria de la ciudad de Durango
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/deportes/activa-inmude-a-ninos-residentes-del-cria-7435076.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/deportes/activa-inmude-a-ninos-residentes-del-cria-7435076.html">
<img src="https://www.elsoldedurango.com.mx/deportes/uw81y0-activa-inmude-a-ninos-residentes-del-cria/ALTERNATES/LANDSCAPE_160/Activa%20Inmude%20a%20ni%C3%B1os%20residentes%20del%20CRIA"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/uw81y0-activa-inmude-a-ninos-residentes-del-cria/BINARY/thumbnail/Activa%20Inmude%20a%20ni%C3%B1os%20residentes%20del%20CRIA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Activa Inmude a niños residentes del CRIA"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/deportes/activa-inmude-a-ninos-residentes-del-cria-7435076.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/deportes/activa-inmude-a-ninos-residentes-del-cria-7435076.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/deportes/activa-inmude-a-ninos-residentes-del-cria-7435076.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/deportes/activa-inmude-a-ninos-residentes-del-cria-7435076.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/activa-inmude-a-ninos-residentes-del-cria-7435076.html">
Activa Inmude a niños residentes del CRIA
</a>
</h4>
<p class="summary ">
Los menores en tratamiento de rehabilitación, aprovecharon al máximo los obstáculos y actividades del “Reto 7”
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1982&contextPath=1711-1982-&pubId=33&cat=&meta=read-story&objId=7435362&type=article&title=Firman+DIF+estatal-UNICEF-LighShine+convenio+de+atenci%c3%b3n+a+ni%c3%b1os+migrantes&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2ffirman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1982&amp;contextPath=1711-1982-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=7435362&amp;type=article&amp;title=Firman+DIF+estatal-UNICEF-LighShine+convenio+de+atenci%c3%b3n+a+ni%c3%b1os+migrantes&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2ffirman-dif-estatal-unicef-lighshine-convenio-de-atencion-a-ninos-migrantes-7435362.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=492405307&title=Durango&url=tag%3amain.ewf%2c2014%3aDurango&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=492405307&amp;title=Durango&amp;url=tag%3amain.ewf%2c2014%3aDurango&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=546476391&title=DIF+Estatal&url=tag%3amain.ewf%2c2014%3adif-estatal&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=546476391&amp;title=DIF+Estatal&amp;url=tag%3amain.ewf%2c2014%3adif-estatal&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=1968551188&title=Ni%c3%b1os+migrantes&url=tag%3amain.ewf%2c2014%3aNi%25C3%25B1os_migrantes&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=1968551188&amp;title=Ni%c3%b1os+migrantes&amp;url=tag%3amain.ewf%2c2014%3aNi%25C3%25B1os_migrantes&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=1394296827&title=Unicef&url=tag%3amain.ewf%2c2014%3aunicef&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=1394296827&amp;title=Unicef&amp;url=tag%3amain.ewf%2c2014%3aunicef&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Belem Hernández | El Sol de Durango ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 100])
.addSize([728, 90]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/nota_sticky', [[320, 100], [728, 90]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '7435362');
googletag.pubads().setTargeting("topic", [
"Durango",
"DIF Estatal",
"Niños migrantes",
"Unicef",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
</body>
</html>
