<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Carlos Mendoza | El Sol de Durango"});
dataLayer.push({"seccion" : "local_municipios"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Indispensable el regreso de la instancias infantiles: Rocío Rebollo - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Regreso A Clases,Laguna,Alumnos, "/>
<meta name="description" content="Son miles de madres de familia que tienen hijos y por no poder dejarlos en un lugar seguro mientras trabajan para buscar el sustento diario: expresó la candidata a diputada"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/local/21kgw3-regreso-a-las-clases-en-durango/ALTERNATES/LANDSCAPE_1140/Regreso%20a%20las%20clases%20en%20Durango"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Indispensable el regreso de la instancias infantiles: Rocío Rebollo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html"/>
<meta property="og:description" content="Son miles de madres de familia que tienen hijos y por no poder dejarlos en un lugar seguro mientras trabajan para buscar el sustento diario: expresó la candidata a diputada"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Indispensable el regreso de la instancias infantiles: Rocío Rebollo"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html"/>
<meta name="twitter:description" content="Son miles de madres de familia que tienen hijos y por no poder dejarlos en un lugar seguro mientras trabajan para buscar el sustento diario: expresó la candidata a diputada"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/local/21kgw3-regreso-a-las-clases-en-durango/ALTERNATES/LANDSCAPE_400/Regreso%20a%20las%20clases%20en%20Durango"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '6618118');
googletag.pubads().setTargeting("topic", [
"Regreso A Clases",
"Laguna",
"Alumnos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html"
},
"headline" : "Indispensable el regreso de la instancias infantiles: Rocío Rebollo",
"datePublished": "2021-04-19T23:21:45CDT",
"dateModified": "2021-04-19T23:21:45CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Carlos Mendoza | El Sol de Durango"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/local/21kgw3-regreso-a-las-clases-en-durango/ALTERNATES/LANDSCAPE_960/Regreso%20a%20las%20clases%20en%20Durango",
"height": "599",
"width": "960"
},
"description" : "Son miles de madres de familia que tienen hijos y por no poder dejarlos en un lugar seguro mientras trabajan para buscar el sustento diario: expresó la candidata a diputada"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/">
Municipios
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 19 de abril de 2021
</p>
</div>
<div>
<h1
class="title">
Indispensable el regreso de la instancias infantiles: Rocío Rebollo
</h1>
</div>
<h3
class="subtitle">
Son miles de madres de familia que tienen hijos y por no poder dejarlos en un lugar seguro mientras trabajan para buscar el sustento diario: expresó la candidata a diputada
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/21kgw3-regreso-a-las-clases-en-durango/ALTERNATES/LANDSCAPE_160/Regreso%20a%20las%20clases%20en%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/21kgw3-regreso-a-las-clases-en-durango/BINARY/thumbnail/Regreso%20a%20las%20clases%20en%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Regreso a las clases en Durango"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Cuando el tan anhelado semáforo epidemiológico se encuentre en verde y los docentes estén vacunados, los pupitres serán desempolvados / Foto: Archivo | El Sol de Cuautla
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Carlos Mendoza | El Sol de Durango
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6618118"
>
<p>GÓMEZ PALACIO, Dgo. (OEM).- El regreso de las estancias infantiles y un entorno seguro para los hijos, es una de las demandas más recurrentes que ha escuchado Rocío Rebollo Mendoza, candidata a diputada federal por el 02 Distrito, con cabecera en Gómez Palacio, por la Alianza Va por México (PAN-PRI-PRD).</p><p>El cierre de las estancias infantiles se ha convertido en un problema social para muchas mujeres, de ahí que la abanderada de esta alianza, está dispuesta a encabezar, una vez que haya ganado la elección del 06 de junio.</p><p>“Son miles de madres de familia que tienen hijos y por no poder dejarlos en un lugar seguro mientras trabajan para buscar el sustento diario, se ven envueltas en problemáticas de todo tipo, lo que incide directamente en su calidad de vida y que genera otro tipo de fenómenos sociales”, comentó.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/reprueban-pan-pri-y-prd-eventos-masivos-en-durango-6615960.html"><b>Reprueban PAN, PRI y PRD eventos masivos en Durango</b></a></li></ul><p>Además, Rocío Rebollo Mendoza ha aglutinado esta inconformidad social de hombres y mujeres que requieren urgentemente de un servicio de estancia infantil para sus hijos, mientras ellos acuden a laborar.</p><p>En ese sentido, Rocío como diputada federal, habrá de luchar para el regreso de esta figura social que tanto beneficiaba a las familias, por proporcionar un servicio de calidad y con un sentido humano, que fue eliminado por el actual gobierno federal sin tomar en cuenta la necesidad social, particularmente de miles de personas trabajadoras.</p><p>En un recorrido intenso realizado, en colonias como San Alberto, SAN Antonio y Miravalle del municipio de Gómez Palacio, Rocío Rebollo se encontró con muchas mujeres, jefas de familia que enfrentan esta problemática, pues de un día para otro el gobierno federal las dejó sin opciones para cuidar a sus hijos y ahora tienen que cuidarlos ellas mismas o dejarlos a crianza de abuelos u otros familiares, con las deficiencias que ello implica en la formación de hábitos alimenticios y de higiene para los menores.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/se-compromete-ricardo-pacheco-reactivar-la-economia-de-comerciantes-duranguenses-6616125.html"><b>Se compromete Ricardo Pacheco reactivar la economía de comerciantes duranguenses</b></a></li></ul><p>“Es un derecho que todos tenemos para aspirar a una mejor calidad de vida, y en ese sentido vamos a trabajar para que regresen de inmediato las guardería y estancias infantiles, que se revisen las reglas de operación de este programa, que se aumente y se mejore, pero que no se vuelva a eliminar un beneficio tan importante”, concluyó Rebollo Mendoza, aspirante de la Alianza Va por México a la diputación federal.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6618118 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6618118").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6618118").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6618118").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6618118"
>
<p>GÓMEZ PALACIO, Dgo. (OEM).- El regreso de las estancias infantiles y un entorno seguro para los hijos, es una de las demandas más recurrentes que ha escuchado Rocío Rebollo Mendoza, candidata a diputada federal por el 02 Distrito, con cabecera en Gómez Palacio, por la Alianza Va por México (PAN-PRI-PRD).</p><p>El cierre de las estancias infantiles se ha convertido en un problema social para muchas mujeres, de ahí que la abanderada de esta alianza, está dispuesta a encabezar, una vez que haya ganado la elección del 06 de junio.</p><p>“Son miles de madres de familia que tienen hijos y por no poder dejarlos en un lugar seguro mientras trabajan para buscar el sustento diario, se ven envueltas en problemáticas de todo tipo, lo que incide directamente en su calidad de vida y que genera otro tipo de fenómenos sociales”, comentó.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/reprueban-pan-pri-y-prd-eventos-masivos-en-durango-6615960.html"><b>Reprueban PAN, PRI y PRD eventos masivos en Durango</b></a></li></ul><p>Además, Rocío Rebollo Mendoza ha aglutinado esta inconformidad social de hombres y mujeres que requieren urgentemente de un servicio de estancia infantil para sus hijos, mientras ellos acuden a laborar.</p><p>En ese sentido, Rocío como diputada federal, habrá de luchar para el regreso de esta figura social que tanto beneficiaba a las familias, por proporcionar un servicio de calidad y con un sentido humano, que fue eliminado por el actual gobierno federal sin tomar en cuenta la necesidad social, particularmente de miles de personas trabajadoras.</p><p>En un recorrido intenso realizado, en colonias como San Alberto, SAN Antonio y Miravalle del municipio de Gómez Palacio, Rocío Rebollo se encontró con muchas mujeres, jefas de familia que enfrentan esta problemática, pues de un día para otro el gobierno federal las dejó sin opciones para cuidar a sus hijos y ahora tienen que cuidarlos ellas mismas o dejarlos a crianza de abuelos u otros familiares, con las deficiencias que ello implica en la formación de hábitos alimenticios y de higiene para los menores.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/se-compromete-ricardo-pacheco-reactivar-la-economia-de-comerciantes-duranguenses-6616125.html"><b>Se compromete Ricardo Pacheco reactivar la economía de comerciantes duranguenses</b></a></li></ul><p>“Es un derecho que todos tenemos para aspirar a una mejor calidad de vida, y en ese sentido vamos a trabajar para que regresen de inmediato las guardería y estancias infantiles, que se revisen las reglas de operación de este programa, que se aumente y se mejore, pero que no se vuelva a eliminar un beneficio tan importante”, concluyó Rebollo Mendoza, aspirante de la Alianza Va por México a la diputación federal.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6618118 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6618118").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6618118").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6618118").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/alumnos" class ="item-tags" >
Alumnos
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/laguna" class ="item-tags" >
Laguna
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/regreso-a-clases" class ="item-tags" >
Regreso A Clases
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html/default/wf.fragment/4fd69e68-2c49-4e38-a856-7659cc9f906c"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/este-martes-13-de-abril-retoman-clases-mas-de-401-mil-634-alumnos-de-educacion-basica-de-durango-6589074.html">
<img src="https://www.elsoldedurango.com.mx/local/gaapxl-clases-en-linea/ALTERNATES/LANDSCAPE_160/Clases%20en%20l%C3%ADnea"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/gaapxl-clases-en-linea/BINARY/thumbnail/Clases%20en%20l%C3%ADnea"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Clases en línea"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/este-martes-13-de-abril-retoman-clases-mas-de-401-mil-634-alumnos-de-educacion-basica-de-durango-6589074.html">
60% de los alumnos de nivel básico de Durango reportan evidencias periódicamente
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/asi-sera-el-regreso-a-las-clases-en-durango-6610622.html">
<img src="https://www.elsoldedurango.com.mx/local/lip2jq-regreso-a-las-clases-en-durango/ALTERNATES/LANDSCAPE_160/Regreso%20a%20las%20clases%20en%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/lip2jq-regreso-a-las-clases-en-durango/BINARY/thumbnail/Regreso%20a%20las%20clases%20en%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Regreso a las clases en Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/asi-sera-el-regreso-a-las-clases-en-durango-6610622.html">
Así será el regreso a las clases en Durango
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/preven-vacunar-a-40-mil-trabajadores-de-la-educacion-contra-la-covid-19-en-durango-6615708.html">
<img src="https://www.elsoldedurango.com.mx/local/km9c7a-vacuna-covid-19/ALTERNATES/LANDSCAPE_160/Vacuna%20Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/km9c7a-vacuna-covid-19/BINARY/thumbnail/Vacuna%20Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/preven-vacunar-a-40-mil-trabajadores-de-la-educacion-contra-la-covid-19-en-durango-6615708.html">
Prevén vacunar a 40 mil trabajadores de la educación contra la Covid-19 en Durango
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/bajan-casos-de-covid-en-durango-este-lunes-reportan-solo-2-nuevos-6616621.html">
<img src="https://www.elsoldedurango.com.mx/local/2e8jxq-movilidad/ALTERNATES/LANDSCAPE_160/Movilidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/2e8jxq-movilidad/BINARY/thumbnail/Movilidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Movilidad"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/bajan-casos-de-covid-en-durango-este-lunes-reportan-solo-2-nuevos-6616621.html">
Bajan casos de Covid en Durango; este lunes reportan solo 2 nuevos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/se-busca-el-mejor-transitar-para-la-imparticion-de-justicia-en-durango-ramon-guzman-6616598.html"> Se busca el mejor transitar para la impartición de justicia en Durango: Ramón Guzmán </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/habra-aumento-al-transporte-publico-en-durango-aqui-te-lo-decimos-6616331.html"> ¿Habrá aumento al transporte público en Durango?</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/activistas-aseguran-que-en-durango-tambien-se-dan-casos-graves-de-maltrato-animal-6616235.html"> Activistas aseguran que en Durango también se dan casos graves de maltrato animal</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/implementan-estrategias-de-seguridad-en-camaras-agricolas-y-ganaderas-de-gomez-palacio-6618072.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/implementan-estrategias-de-seguridad-en-camaras-agricolas-y-ganaderas-de-gomez-palacio-6618072.html">
<img src="https://www.elsoldedurango.com.mx/local/ml4nys-ganado/ALTERNATES/LANDSCAPE_160/Ganado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/ml4nys-ganado/BINARY/thumbnail/Ganado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ganado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/implementan-estrategias-de-seguridad-en-camaras-agricolas-y-ganaderas-de-gomez-palacio-6618072.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/implementan-estrategias-de-seguridad-en-camaras-agricolas-y-ganaderas-de-gomez-palacio-6618072.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/implementan-estrategias-de-seguridad-en-camaras-agricolas-y-ganaderas-de-gomez-palacio-6618072.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/implementan-estrategias-de-seguridad-en-camaras-agricolas-y-ganaderas-de-gomez-palacio-6618072.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/implementan-estrategias-de-seguridad-en-camaras-agricolas-y-ganaderas-de-gomez-palacio-6618072.html">
Implementan estrategias de seguridad en cámaras agrícolas y ganaderas de Gómez Palacio
</a>
</h4>
<p class="summary ">
Se realizó una reunión con autoridades de los tres niveles de gobierno y se acordó realizar ajustes o cambios a la estrategia
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html">
<img src="https://www.elsoldedurango.com.mx/local/21kgw3-regreso-a-las-clases-en-durango/ALTERNATES/LANDSCAPE_160/Regreso%20a%20las%20clases%20en%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/21kgw3-regreso-a-las-clases-en-durango/BINARY/thumbnail/Regreso%20a%20las%20clases%20en%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Regreso a las clases en Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html">
Indispensable el regreso de la instancias infantiles: Rocío Rebollo
</a>
</h4>
<p class="summary ">
Son miles de madres de familia que tienen hijos y por no poder dejarlos en un lugar seguro mientras trabajan para buscar el sustento diario: expresó la candidata a diputada
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/justiciapararodolfo-duranguenses-realizaran-marchar-para-exigir-justicia-por-perrito-asesinado-6616148.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/justiciapararodolfo-duranguenses-realizaran-marchar-para-exigir-justicia-por-perrito-asesinado-6616148.html">
<img src="https://www.elsoldedurango.com.mx/local/sl6fs3-justicia-para-rodolfo-perro/ALTERNATES/LANDSCAPE_160/Justicia%20para%20Rodolfo%20perro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/sl6fs3-justicia-para-rodolfo-perro/BINARY/thumbnail/Justicia%20para%20Rodolfo%20perro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Justicia para Rodolfo perro"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/justiciapararodolfo-duranguenses-realizaran-marchar-para-exigir-justicia-por-perrito-asesinado-6616148.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/justiciapararodolfo-duranguenses-realizaran-marchar-para-exigir-justicia-por-perrito-asesinado-6616148.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/justiciapararodolfo-duranguenses-realizaran-marchar-para-exigir-justicia-por-perrito-asesinado-6616148.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/justiciapararodolfo-duranguenses-realizaran-marchar-para-exigir-justicia-por-perrito-asesinado-6616148.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/justiciapararodolfo-duranguenses-realizaran-marchar-para-exigir-justicia-por-perrito-asesinado-6616148.html">
#JusticiaParaRodolfo: Duranguenses realizarán marchar para exigir justicia por perrito asesinado </a>
</h4>
<p class="summary ">
Luego de que se viralizara el caso del perrito "Rodolfo Corazón", asesinado a machetazos en Los Mochis, Sinaloa, duranguenses organizaron una manifestación para exigir justicia
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html">
<img src="https://www.elsoldedurango.com.mx/local/21kgw3-regreso-a-las-clases-en-durango/ALTERNATES/LANDSCAPE_160/Regreso%20a%20las%20clases%20en%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/21kgw3-regreso-a-las-clases-en-durango/BINARY/thumbnail/Regreso%20a%20las%20clases%20en%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Regreso a las clases en Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/indispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html">
Indispensable el regreso de la instancias infantiles: Rocío Rebollo
</a>
</h4>
<p class="summary ">
Son miles de madres de familia que tienen hijos y por no poder dejarlos en un lugar seguro mientras trabajan para buscar el sustento diario: expresó la candidata a diputada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/implementan-estrategias-de-seguridad-en-camaras-agricolas-y-ganaderas-de-gomez-palacio-6618072.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/implementan-estrategias-de-seguridad-en-camaras-agricolas-y-ganaderas-de-gomez-palacio-6618072.html">
<img src="https://www.elsoldedurango.com.mx/local/ml4nys-ganado/ALTERNATES/LANDSCAPE_160/Ganado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/ml4nys-ganado/BINARY/thumbnail/Ganado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ganado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/implementan-estrategias-de-seguridad-en-camaras-agricolas-y-ganaderas-de-gomez-palacio-6618072.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/implementan-estrategias-de-seguridad-en-camaras-agricolas-y-ganaderas-de-gomez-palacio-6618072.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/implementan-estrategias-de-seguridad-en-camaras-agricolas-y-ganaderas-de-gomez-palacio-6618072.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/implementan-estrategias-de-seguridad-en-camaras-agricolas-y-ganaderas-de-gomez-palacio-6618072.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/implementan-estrategias-de-seguridad-en-camaras-agricolas-y-ganaderas-de-gomez-palacio-6618072.html">
Implementan estrategias de seguridad en cámaras agrícolas y ganaderas de Gómez Palacio
</a>
</h4>
<p class="summary ">
Se realizó una reunión con autoridades de los tres niveles de gobierno y se acordó realizar ajustes o cambios a la estrategia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-cumplen-medidas-de-sanidad-en-el-tianguis-de-vicente-guerrero-6617868.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-cumplen-medidas-de-sanidad-en-el-tianguis-de-vicente-guerrero-6617868.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/8h4zal-tianguis-de-los-domingo-vicente-guerrero/ALTERNATES/LANDSCAPE_160/Tianguis%20de%20los%20domingo%20Vicente%20Guerrero"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/8h4zal-tianguis-de-los-domingo-vicente-guerrero/BINARY/thumbnail/Tianguis%20de%20los%20domingo%20Vicente%20Guerrero"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tianguis de los domingo Vicente Guerrero"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/se-cumplen-medidas-de-sanidad-en-el-tianguis-de-vicente-guerrero-6617868.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/se-cumplen-medidas-de-sanidad-en-el-tianguis-de-vicente-guerrero-6617868.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/se-cumplen-medidas-de-sanidad-en-el-tianguis-de-vicente-guerrero-6617868.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/se-cumplen-medidas-de-sanidad-en-el-tianguis-de-vicente-guerrero-6617868.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-cumplen-medidas-de-sanidad-en-el-tianguis-de-vicente-guerrero-6617868.html">
Se cumplen medidas de sanidad en el tianguis de Vicente Guerrero
</a>
</h4>
<p class="summary ">
La pandemia ha persistido por más de un año al igual que las medidas de higiene, sin embargo son poco los que nos las acatan
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_turismo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/circulos/turismo/como-hacer-turismo-gastronomico-en-la-nueva-normalidad-6617426.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/circulos/turismo/como-hacer-turismo-gastronomico-en-la-nueva-normalidad-6617426.html">
<img src="https://www.elsoldemexico.com.mx/incoming/txzbl4-turismo-gastronomico.jpg/ALTERNATES/LANDSCAPE_160/turismo%20gastron%C3%B3mico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/txzbl4-turismo-gastronomico.jpg/BINARY/thumbnail/turismo%20gastron%C3%B3mico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turismo gastronómico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/circulos/turismo/"> Turismo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/circulos/turismo/como-hacer-turismo-gastronomico-en-la-nueva-normalidad-6617426.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/circulos/turismo/como-hacer-turismo-gastronomico-en-la-nueva-normalidad-6617426.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/circulos/turismo/como-hacer-turismo-gastronomico-en-la-nueva-normalidad-6617426.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/circulos/turismo/como-hacer-turismo-gastronomico-en-la-nueva-normalidad-6617426.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/circulos/turismo/como-hacer-turismo-gastronomico-en-la-nueva-normalidad-6617426.html">
Cómo hacer turismo gastronómico en la nueva normalidad
</a>
</h4>
<p class="summary ">
México cuenta con 18 rutas gastronómicas que abarcan más de 150 destinos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-hombre-por-golpear-a-su-esposa-e-hija-en-durango-6617317.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-hombre-por-golpear-a-su-esposa-e-hija-en-durango-6617317.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/9g8vbo-detenido.jpeg/ALTERNATES/LANDSCAPE_160/Detenido.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/9g8vbo-detenido.jpeg/BINARY/thumbnail/Detenido.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenido.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-hombre-por-golpear-a-su-esposa-e-hija-en-durango-6617317.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-hombre-por-golpear-a-su-esposa-e-hija-en-durango-6617317.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-hombre-por-golpear-a-su-esposa-e-hija-en-durango-6617317.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-hombre-por-golpear-a-su-esposa-e-hija-en-durango-6617317.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-hombre-por-golpear-a-su-esposa-e-hija-en-durango-6617317.html">
Detienen a hombre por golpear a su esposa e hija en Durango
</a>
</h4>
<p class="summary ">
Luego del llenado de las actas correspondientes, el presunto agresor fue puesto a disposición de la Fiscalía General del Estado, donde tendrá que responder por el presunto delito de violencia familiar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/circulos/celebro-sus-quince-anos-deyanira-leslie-rivas-luna-6617238.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/circulos/celebro-sus-quince-anos-deyanira-leslie-rivas-luna-6617238.html">
<img src="https://www.elsoldedurango.com.mx/incoming/ceqlxc-celebro-sus-quince-anos-deyanira-leslie-rivas-luna/ALTERNATES/LANDSCAPE_160/Celebr%C3%B3%20sus%20quince%20a%C3%B1os%20Deyanira%20Leslie%20Rivas%20Luna%C2%A0"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/ceqlxc-celebro-sus-quince-anos-deyanira-leslie-rivas-luna/BINARY/thumbnail/Celebr%C3%B3%20sus%20quince%20a%C3%B1os%20Deyanira%20Leslie%20Rivas%20Luna%C2%A0"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Celebró sus quince años Deyanira Leslie Rivas Luna "
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/circulos/celebro-sus-quince-anos-deyanira-leslie-rivas-luna-6617238.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/circulos/celebro-sus-quince-anos-deyanira-leslie-rivas-luna-6617238.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/circulos/celebro-sus-quince-anos-deyanira-leslie-rivas-luna-6617238.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/circulos/celebro-sus-quince-anos-deyanira-leslie-rivas-luna-6617238.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/circulos/celebro-sus-quince-anos-deyanira-leslie-rivas-luna-6617238.html">
Celebró sus quince años Deyanira Leslie Rivas Luna 
</a>
</h4>
<p class="summary ">
Con emotiva misa en la Catedral de Durango
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldedurango.com.mx"><img src="/static/theme/solmx/elsoldedurango/img/opinion.png" alt="tuopinion@elsoldedurango.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldedurango.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldedurango.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldedurango/img/logotipo_footer.svg" alt="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldedurango.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldedurango.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldedurango.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldedurango.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldedurango.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/soldedurango/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"></a></li>
<li><a href="https://twitter.com/ElSoldeDurango" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" /></a></li>
<li><a href="https://www.elsoldedurango.com.mx/local/municipios/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1984&contextPath=1711-1982-1984-&pubId=33&cat=&meta=read-story&objId=6618118&type=article&title=Indispensable+el+regreso+de+la+instancias+infantiles%3a+Roc%c3%ado+Rebollo&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fmunicipios%2findispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1984&amp;contextPath=1711-1982-1984-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=6618118&amp;type=article&amp;title=Indispensable+el+regreso+de+la+instancias+infantiles%3a+Roc%c3%ado+Rebollo&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fmunicipios%2findispensable-el-regreso-de-la-instancias-infantiles-rocio-rebollo-6618118.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-1984-&cat=main.ewf%2c2014&objId=1516743430&title=Regreso+A+Clases&url=tag%3amain.ewf%2c2014%3aregreso-a-clases&rt=1&ctxId=1984&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-1984-&amp;cat=main.ewf%2c2014&amp;objId=1516743430&amp;title=Regreso+A+Clases&amp;url=tag%3amain.ewf%2c2014%3aregreso-a-clases&amp;rt=1&amp;ctxId=1984&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-1984-&cat=main.ewf%2c2014&objId=1124586685&title=Laguna&url=tag%3amain.ewf%2c2014%3alaguna&rt=1&ctxId=1984&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-1984-&amp;cat=main.ewf%2c2014&amp;objId=1124586685&amp;title=Laguna&amp;url=tag%3amain.ewf%2c2014%3alaguna&amp;rt=1&amp;ctxId=1984&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-1984-&cat=main.ewf%2c2014&objId=779136386&title=Alumnos&url=tag%3amain.ewf%2c2014%3aalumnos&rt=1&ctxId=1984&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-1984-&amp;cat=main.ewf%2c2014&amp;objId=779136386&amp;title=Alumnos&amp;url=tag%3amain.ewf%2c2014%3aalumnos&amp;rt=1&amp;ctxId=1984&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_municipios';
_sf_async_config.authors = 'Carlos Mendoza | El Sol de Durango';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
