<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Carlos Mendoza | El Sol de Durango "});
dataLayer.push({"seccion" : "local_municipios"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Durango,CONAGUA,Protesta,Laguna, "/>
<meta name="description" content="Un grupo de 300 ejidatarios se mostraron inconformes ante la falta de cumplimiento de las exigencias que hicieron a la dependencia federal"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/local/municipios/3c6dh0-integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua/ALTERNATES/LANDSCAPE_1140/Integrantes%20del%20m%C3%B3dulo%2003%20de%20Lerdo%20protestan%20contra%20Conagua"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Integrantes del módulo 03 de Lerdo protestan contra Conagua "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html"/>
<meta property="og:description" content="Un grupo de 300 ejidatarios se mostraron inconformes ante la falta de cumplimiento de las exigencias que hicieron a la dependencia federal"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Integrantes del módulo 03 de Lerdo protestan contra Conagua "/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html"/>
<meta name="twitter:description" content="Un grupo de 300 ejidatarios se mostraron inconformes ante la falta de cumplimiento de las exigencias que hicieron a la dependencia federal"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/local/municipios/3c6dh0-integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua/ALTERNATES/LANDSCAPE_400/Integrantes%20del%20m%C3%B3dulo%2003%20de%20Lerdo%20protestan%20contra%20Conagua"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<title>Integrantes del módulo 03 de Lerdo protestan contra Conagua - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html/amp">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.bb323bff570b23ea510c4d46bb285e19.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '7284714');
googletag.pubads().setTargeting("topic", [
"Durango",
"CONAGUA",
"Protesta",
"Laguna",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html"
},
"headline" : "Integrantes del módulo 03 de Lerdo protestan contra Conagua ",
"datePublished": "2021-10-01T17:33:52CDT",
"dateModified": "2021-10-01T17:33:52CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Carlos Mendoza | El Sol de Durango "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/local/municipios/3c6dh0-integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua/ALTERNATES/LANDSCAPE_960/Integrantes%20del%20m%C3%B3dulo%2003%20de%20Lerdo%20protestan%20contra%20Conagua",
"height": "599",
"width": "960"
},
"description" : "Un grupo de 300 ejidatarios se mostraron inconformes ante la falta de cumplimiento de las exigencias que hicieron a la dependencia federal"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/">
Municipios
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 1 de octubre de 2021
</p>
</div>
<div>
<h1
class="title">
Integrantes del módulo 03 de Lerdo protestan contra Conagua </h1>
</div>
<h3
class="subtitle">
Un grupo de 300 ejidatarios se mostraron inconformes ante la falta de cumplimiento de las exigencias que hicieron a la dependencia federal
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/municipios/3c6dh0-integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua/ALTERNATES/LANDSCAPE_160/Integrantes%20del%20m%C3%B3dulo%2003%20de%20Lerdo%20protestan%20contra%20Conagua"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/3c6dh0-integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua/BINARY/thumbnail/Integrantes%20del%20m%C3%B3dulo%2003%20de%20Lerdo%20protestan%20contra%20Conagua"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Integrantes del módulo 03 de Lerdo protestan contra Conagua"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Integrantes del módulo 03 de Lerdo protestan contra Conagua/ Foto: Carlos Mendoza | El Sol de Durango </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Carlos Mendoza | El Sol de Durango </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7284714"
>
<p>CIUDAD LERDO, Dgo. (OEM).- Cerca de 300 ejidatarios del módulo 03 San Jacinto-Jerusalén realizaron una marcha en protesta, esto debido a que no han tenido acuerdo con la Comisión Nacional del Agua (Conagua) al no atender sus demandas para que el proyecto de Agua Saludable para la Laguna avance.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/municipios/proyecto-de-agua-saludable-para-la-laguna-debe-separar-temas-politicos-homero-martinez-7279039.html"><b>Proyecto de Agua Saludable para la Laguna debe separar temas políticos: Homero Martínez</b></a></li></ul><p>Portando pancartas con mensajes en contra de la Conagua y la legisladora federal del Distrito 03, Maribel Aguilera Cháirez, con quien dicen no han tenido acercamiento, la marcha salió del parque Guadalupe Victoria por la avenida Francisco Sarabia hasta llegar al Palacio Municipal de Lerdo.</p><p>Fueron cerca de 300 manifestantes quienes estuvieron acompañados por los representantes de la Mesa Directiva del Módulo 03 de Lerdo que tiene 14 ejidos, un sector y mil 523 usuarios de los cuales una comisión de ellos realizó la marcha, con la que pretenden exponer la falta de acuerdos con la dependencia federal.</p><p>
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/municipios/4rud0d-integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua/ALTERNATES/FREE_160/Integrantes%20del%20m%C3%B3dulo%2003%20de%20Lerdo%20protestan%20contra%20Conagua"
data-variant="FREE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/4rud0d-integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua/BINARY/thumbnail/Integrantes%20del%20m%C3%B3dulo%2003%20de%20Lerdo%20protestan%20contra%20Conagua"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Integrantes del módulo 03 de Lerdo protestan contra Conagua"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Integrantes del módulo 03 de Lerdo protestan contra Conagua/ Foto: Carlos Mendoza | El Sol de Durango </h4>
</div>
</div>
</div>
</div>
</p><p>Señalaron que a la fecha, no les han autorizado los 18 millones de metros cúbicos que piden de estiaje, aunado a los dos millones de metros cúbicos que les deben de riegos anteriores. También solicitaron 450 millones de pesos que serán utilizados para adquirir equipo con el que se mejore el proceso de riego de sus cultivos, además del cambio del punto de extracción en la zona de la represa del canal Sapioriz-La Loma</p><p>Asimismo, indicaron que el próximo lunes 4 de octubre a las 11:00 horas se van a reunir en el módulo de riego ubicado en la villa de León Guzmán, con la finalidad de tomar una decisión sobre si acudirán a parar la obra, siempre y cuando hayan comenzado a trabajar en la zona por parte de la Conagua.</p><p>“Solo queremos que primero lleguemos a acuerdos y luego de ello, que se inicien los trabajos, de lo contrario, vamos a echarles la gente encima y el material que llegó, tales como cinco tubos de 12 por 1.6 metros de diámetro en la zona de San Jacinto, que la recojan”, señalaron. </p><ul><li><a href="https://www.elsoldedurango.com.mx/local/inician-mesas-de-dialogo-para-sociabilidad-de-proyecto-agua-saludable-para-la-laguna-7240393.html"><b>Inician mesas de dialogo para sociabilidad de proyecto Agua Saludable para la Laguna</b></a></li></ul><p>Esperan que el lunes se tenga una respuesta por parte del al Gobierno federal, aunque de no ser así, amagaron con que el miércoles 6 de octubre realizarán una marcha a la Ciudad de México en varios camiones.</p><p>Asimismo comentaron que no han tenido ningún diálogo con la diputada federal de Morena, Maribel Aguilera, “se nos hace extraño que la legisladora esté haciendo posicionamientos sin conocer la problemática, incluso no hemos tenido acercamiento con ella, lo que debe hacer es que nos debe conocer a través de una mesa de diálogo y la estamos exhortando a que venga y de la cara”, afirmó el tesorero del Módulo de Riego, Margarito Favela.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CN-l-HKJ7PM/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CN-l-HKJ7PM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CN-l-HKJ7PM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por El Sol de Durango (@soldgooem)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7284714 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7284714").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7284714").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7284714").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7284714"
>
<p>CIUDAD LERDO, Dgo. (OEM).- Cerca de 300 ejidatarios del módulo 03 San Jacinto-Jerusalén realizaron una marcha en protesta, esto debido a que no han tenido acuerdo con la Comisión Nacional del Agua (Conagua) al no atender sus demandas para que el proyecto de Agua Saludable para la Laguna avance.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/municipios/proyecto-de-agua-saludable-para-la-laguna-debe-separar-temas-politicos-homero-martinez-7279039.html"><b>Proyecto de Agua Saludable para la Laguna debe separar temas políticos: Homero Martínez</b></a></li></ul><p>Portando pancartas con mensajes en contra de la Conagua y la legisladora federal del Distrito 03, Maribel Aguilera Cháirez, con quien dicen no han tenido acercamiento, la marcha salió del parque Guadalupe Victoria por la avenida Francisco Sarabia hasta llegar al Palacio Municipal de Lerdo.</p><p>Fueron cerca de 300 manifestantes quienes estuvieron acompañados por los representantes de la Mesa Directiva del Módulo 03 de Lerdo que tiene 14 ejidos, un sector y mil 523 usuarios de los cuales una comisión de ellos realizó la marcha, con la que pretenden exponer la falta de acuerdos con la dependencia federal.</p><p>
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/municipios/4rud0d-integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua/ALTERNATES/FREE_160/Integrantes%20del%20m%C3%B3dulo%2003%20de%20Lerdo%20protestan%20contra%20Conagua"
data-variant="FREE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/4rud0d-integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua/BINARY/thumbnail/Integrantes%20del%20m%C3%B3dulo%2003%20de%20Lerdo%20protestan%20contra%20Conagua"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Integrantes del módulo 03 de Lerdo protestan contra Conagua"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Integrantes del módulo 03 de Lerdo protestan contra Conagua/ Foto: Carlos Mendoza | El Sol de Durango </h4>
</div>
</div>
</div>
</div>
</p><p>Señalaron que a la fecha, no les han autorizado los 18 millones de metros cúbicos que piden de estiaje, aunado a los dos millones de metros cúbicos que les deben de riegos anteriores. También solicitaron 450 millones de pesos que serán utilizados para adquirir equipo con el que se mejore el proceso de riego de sus cultivos, además del cambio del punto de extracción en la zona de la represa del canal Sapioriz-La Loma</p><p>Asimismo, indicaron que el próximo lunes 4 de octubre a las 11:00 horas se van a reunir en el módulo de riego ubicado en la villa de León Guzmán, con la finalidad de tomar una decisión sobre si acudirán a parar la obra, siempre y cuando hayan comenzado a trabajar en la zona por parte de la Conagua.</p><p>“Solo queremos que primero lleguemos a acuerdos y luego de ello, que se inicien los trabajos, de lo contrario, vamos a echarles la gente encima y el material que llegó, tales como cinco tubos de 12 por 1.6 metros de diámetro en la zona de San Jacinto, que la recojan”, señalaron. </p><ul><li><a href="https://www.elsoldedurango.com.mx/local/inician-mesas-de-dialogo-para-sociabilidad-de-proyecto-agua-saludable-para-la-laguna-7240393.html"><b>Inician mesas de dialogo para sociabilidad de proyecto Agua Saludable para la Laguna</b></a></li></ul><p>Esperan que el lunes se tenga una respuesta por parte del al Gobierno federal, aunque de no ser así, amagaron con que el miércoles 6 de octubre realizarán una marcha a la Ciudad de México en varios camiones.</p><p>Asimismo comentaron que no han tenido ningún diálogo con la diputada federal de Morena, Maribel Aguilera, “se nos hace extraño que la legisladora esté haciendo posicionamientos sin conocer la problemática, incluso no hemos tenido acercamiento con ella, lo que debe hacer es que nos debe conocer a través de una mesa de diálogo y la estamos exhortando a que venga y de la cara”, afirmó el tesorero del Módulo de Riego, Margarito Favela.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CN-l-HKJ7PM/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CN-l-HKJ7PM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CN-l-HKJ7PM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por El Sol de Durango (@soldgooem)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7284714 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7284714").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7284714").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7284714").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/laguna" class ="item-tags" >
Laguna
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/protesta" class ="item-tags" >
Protesta
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/conagua" class ="item-tags" >
CONAGUA
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Durango" class ="item-tags" >
Durango
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html/default/wf.fragment/9cf9ac42-91e2-40d7-88ec-114d59208860"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/en-durango-en-lo-que-va-del-2021-se-han-detectado-135-nuevos-casos-de-cancer-de-mama-7283839.html">
<img src="https://www.elsoldedurango.com.mx/local/jne84e-irasema-kondo-padilla/ALTERNATES/LANDSCAPE_160/Irasema%20Kondo%20Padilla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/jne84e-irasema-kondo-padilla/BINARY/thumbnail/Irasema%20Kondo%20Padilla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Irasema Kondo Padilla"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/en-durango-en-lo-que-va-del-2021-se-han-detectado-135-nuevos-casos-de-cancer-de-mama-7283839.html">
En Durango en lo que va del 2021 se han detectado 135 nuevos casos de cáncer de mama
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/organiza-ine-consulta-infantil-y-juvenil-2021-en-durango-7283629.html">
<img src="https://www.elsoldedurango.com.mx/local/tknlq-ine/ALTERNATES/LANDSCAPE_160/INE"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/tknlq-ine/BINARY/thumbnail/INE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INE"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/organiza-ine-consulta-infantil-y-juvenil-2021-en-durango-7283629.html">
Organiza INE Consulta infantil y juvenil 2021 en Durango </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/ayuntamiento-de-durango-mantiene-apoyo-de-impermeabilizante-subsidiado-7283487.html">
<img src="https://www.elsoldedurango.com.mx/local/g3mnpw-impermeabilizante.jpg/ALTERNATES/LANDSCAPE_160/impermeabilizante.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/g3mnpw-impermeabilizante.jpg/BINARY/thumbnail/impermeabilizante.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="impermeabilizante.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/ayuntamiento-de-durango-mantiene-apoyo-de-impermeabilizante-subsidiado-7283487.html">
Ayuntamiento de Durango mantiene apoyo de impermeabilizante subsidiado
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/sabias-que-durango-cuenta-con-2-zonas-arqueologicas-7284526.html">
<img src="https://www.elsoldedurango.com.mx/local/u3acv7-la-ferreria-durango/ALTERNATES/LANDSCAPE_160/La%20Ferrer%C3%ADa%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/u3acv7-la-ferreria-durango/BINARY/thumbnail/La%20Ferrer%C3%ADa%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Ferrería Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/sabias-que-durango-cuenta-con-2-zonas-arqueologicas-7284526.html">
¿Sabías que Durango cuenta con 2 zonas arqueológicas?
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/cultura/ganot-peschard-museo-que-da-identidad-a-durango-6824490.html"> Ganot- Peschard museo que da identidad a Durango</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/cultura/18-de-mayo-dia-de-celebrar-los-museos-6731786.html"> 18 de mayo, día de celebrar los museos </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/cultura/teteutzin-artes-vivas-mexico-colombia-presenta-la-obra-este-lobo-es-otro-cuento-6831581.html"> Teteutzin Artes Vivas México Colombia presenta la obra “Este lobo es otro cuento”</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/3c6dh0-integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua/ALTERNATES/LANDSCAPE_160/Integrantes%20del%20m%C3%B3dulo%2003%20de%20Lerdo%20protestan%20contra%20Conagua"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/3c6dh0-integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua/BINARY/thumbnail/Integrantes%20del%20m%C3%B3dulo%2003%20de%20Lerdo%20protestan%20contra%20Conagua"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Integrantes del módulo 03 de Lerdo protestan contra Conagua"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html">
Integrantes del módulo 03 de Lerdo protestan contra Conagua </a>
</h4>
<p class="summary ">
Un grupo de 300 ejidatarios se mostraron inconformes ante la falta de cumplimiento de las exigencias que hicieron a la dependencia federal
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/deportes/celebran-noche-de-truenos-y-relampagos-7284756.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/deportes/celebran-noche-de-truenos-y-relampagos-7284756.html">
<img src="https://www.elsoldedurango.com.mx/deportes/minuo8-box/ALTERNATES/LANDSCAPE_160/Box"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/minuo8-box/BINARY/thumbnail/Box"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Box"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/deportes/celebran-noche-de-truenos-y-relampagos-7284756.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/deportes/celebran-noche-de-truenos-y-relampagos-7284756.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/deportes/celebran-noche-de-truenos-y-relampagos-7284756.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/deportes/celebran-noche-de-truenos-y-relampagos-7284756.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/celebran-noche-de-truenos-y-relampagos-7284756.html">
Celebran “Noche de Truenos y Relámpagos” 
</a>
</h4>
<p class="summary ">
Este viernes al mediodía en el Gimnasio de Box “El Refugio”, se celebró el pesaje de la función “Noche de Truenos y Relámpagos”
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/en-durango-en-lo-que-va-del-2021-se-han-detectado-135-nuevos-casos-de-cancer-de-mama-7283839.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/en-durango-en-lo-que-va-del-2021-se-han-detectado-135-nuevos-casos-de-cancer-de-mama-7283839.html">
<img src="https://www.elsoldedurango.com.mx/local/jne84e-irasema-kondo-padilla/ALTERNATES/LANDSCAPE_160/Irasema%20Kondo%20Padilla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/jne84e-irasema-kondo-padilla/BINARY/thumbnail/Irasema%20Kondo%20Padilla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Irasema Kondo Padilla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/en-durango-en-lo-que-va-del-2021-se-han-detectado-135-nuevos-casos-de-cancer-de-mama-7283839.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/en-durango-en-lo-que-va-del-2021-se-han-detectado-135-nuevos-casos-de-cancer-de-mama-7283839.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/en-durango-en-lo-que-va-del-2021-se-han-detectado-135-nuevos-casos-de-cancer-de-mama-7283839.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/en-durango-en-lo-que-va-del-2021-se-han-detectado-135-nuevos-casos-de-cancer-de-mama-7283839.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/en-durango-en-lo-que-va-del-2021-se-han-detectado-135-nuevos-casos-de-cancer-de-mama-7283839.html">
En Durango en lo que va del 2021 se han detectado 135 nuevos casos de cáncer de mama
</a>
</h4>
<p class="summary ">
La presidenta del CECAN dijo que se diagnostica a más mujeres con cáncer de mama que ningún otro cáncer y la enfermedad se convierte en la tercera causa de muerte duplicando los decesos entre 1990 y 2019
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/deportes/con-funcion-de-box-la-alianza-festeja-su-70-aniversario-7284832.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/deportes/con-funcion-de-box-la-alianza-festeja-su-70-aniversario-7284832.html">
<img src="https://www.elsoldedurango.com.mx/deportes/ogbhyq-aniversario/ALTERNATES/LANDSCAPE_160/Aniversario"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/ogbhyq-aniversario/BINARY/thumbnail/Aniversario"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aniversario"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/deportes/con-funcion-de-box-la-alianza-festeja-su-70-aniversario-7284832.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/deportes/con-funcion-de-box-la-alianza-festeja-su-70-aniversario-7284832.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/deportes/con-funcion-de-box-la-alianza-festeja-su-70-aniversario-7284832.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/deportes/con-funcion-de-box-la-alianza-festeja-su-70-aniversario-7284832.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/con-funcion-de-box-la-alianza-festeja-su-70-aniversario-7284832.html">
Con función de box, la Alianza festeja su 70 aniversario
</a>
</h4>
<p class="summary ">
Los estará acompañando el ex campeón mundial Cristian Mijares; se desarrollará el próximo miércoles en las instalaciones del auditorio de la Alianza
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/deportes/el-viernes-8-de-octubre-celebraran-la-funcion-high-fight-league-005-7284904.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/deportes/el-viernes-8-de-octubre-celebraran-la-funcion-high-fight-league-005-7284904.html">
<img src="https://www.elsoldedurango.com.mx/deportes/vwpd3n-el-viernes-8-de-octubre-celebraran-la-funcion-high-fight-league/ALTERNATES/LANDSCAPE_160/El%20viernes%208%20de%20octubre%20celebrar%C3%A1n%20la%20funci%C3%B3n%20High%20Fight%20League"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/vwpd3n-el-viernes-8-de-octubre-celebraran-la-funcion-high-fight-league/BINARY/thumbnail/El%20viernes%208%20de%20octubre%20celebrar%C3%A1n%20la%20funci%C3%B3n%20High%20Fight%20League"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El viernes 8 de octubre celebrarán la función High Fight League"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/deportes/el-viernes-8-de-octubre-celebraran-la-funcion-high-fight-league-005-7284904.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/deportes/el-viernes-8-de-octubre-celebraran-la-funcion-high-fight-league-005-7284904.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/deportes/el-viernes-8-de-octubre-celebraran-la-funcion-high-fight-league-005-7284904.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/deportes/el-viernes-8-de-octubre-celebraran-la-funcion-high-fight-league-005-7284904.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/el-viernes-8-de-octubre-celebraran-la-funcion-high-fight-league-005-7284904.html">
El viernes 8 de octubre celebrarán la función High Fight League 005
</a>
</h4>
<p class="summary ">
Hannah Ramos y Uriel Cossio, son los peleadores de MMA., que estarán como las mejores cartas del evento, ambos con una trayectoria importante en este deporte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/deportes/celebran-noche-de-truenos-y-relampagos-7284756.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/deportes/celebran-noche-de-truenos-y-relampagos-7284756.html">
<img src="https://www.elsoldedurango.com.mx/deportes/minuo8-box/ALTERNATES/LANDSCAPE_160/Box"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/minuo8-box/BINARY/thumbnail/Box"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Box"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/deportes/celebran-noche-de-truenos-y-relampagos-7284756.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/deportes/celebran-noche-de-truenos-y-relampagos-7284756.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/deportes/celebran-noche-de-truenos-y-relampagos-7284756.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/deportes/celebran-noche-de-truenos-y-relampagos-7284756.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/celebran-noche-de-truenos-y-relampagos-7284756.html">
Celebran “Noche de Truenos y Relámpagos” 
</a>
</h4>
<p class="summary ">
Este viernes al mediodía en el Gimnasio de Box “El Refugio”, se celebró el pesaje de la función “Noche de Truenos y Relámpagos”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/3c6dh0-integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua/ALTERNATES/LANDSCAPE_160/Integrantes%20del%20m%C3%B3dulo%2003%20de%20Lerdo%20protestan%20contra%20Conagua"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/3c6dh0-integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua/BINARY/thumbnail/Integrantes%20del%20m%C3%B3dulo%2003%20de%20Lerdo%20protestan%20contra%20Conagua"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Integrantes del módulo 03 de Lerdo protestan contra Conagua"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/integrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html">
Integrantes del módulo 03 de Lerdo protestan contra Conagua </a>
</h4>
<p class="summary ">
Un grupo de 300 ejidatarios se mostraron inconformes ante la falta de cumplimiento de las exigencias que hicieron a la dependencia federal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/sabias-que-durango-cuenta-con-2-zonas-arqueologicas-7284526.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/sabias-que-durango-cuenta-con-2-zonas-arqueologicas-7284526.html">
<img src="https://www.elsoldedurango.com.mx/local/u3acv7-la-ferreria-durango/ALTERNATES/LANDSCAPE_160/La%20Ferrer%C3%ADa%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/u3acv7-la-ferreria-durango/BINARY/thumbnail/La%20Ferrer%C3%ADa%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Ferrería Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/sabias-que-durango-cuenta-con-2-zonas-arqueologicas-7284526.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/sabias-que-durango-cuenta-con-2-zonas-arqueologicas-7284526.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/sabias-que-durango-cuenta-con-2-zonas-arqueologicas-7284526.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/sabias-que-durango-cuenta-con-2-zonas-arqueologicas-7284526.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/sabias-que-durango-cuenta-con-2-zonas-arqueologicas-7284526.html">
¿Sabías que Durango cuenta con 2 zonas arqueológicas?
</a>
</h4>
<p class="summary ">
En el estado de Durango se encuentran 2 zonas arqueológicas; cultura chalchihuites, arquitectura prehispánica y arqueología del paisaje
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/fuego-consume-5-jacales-en-gomez-palacio-7284330.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/fuego-consume-5-jacales-en-gomez-palacio-7284330.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/m7qxkc-incendio/ALTERNATES/LANDSCAPE_160/incendio"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/m7qxkc-incendio/BINARY/thumbnail/incendio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/fuego-consume-5-jacales-en-gomez-palacio-7284330.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/fuego-consume-5-jacales-en-gomez-palacio-7284330.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/fuego-consume-5-jacales-en-gomez-palacio-7284330.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/fuego-consume-5-jacales-en-gomez-palacio-7284330.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/fuego-consume-5-jacales-en-gomez-palacio-7284330.html">
Fuego consume 5 jacales en Gómez Palacio
</a>
</h4>
<p class="summary ">
La noche del jueves, al menos cinco casas de materiales frágiles fueron consumidos en su totalidad por un incendio registrado en la colonia Valle del Guadiana
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1984&contextPath=1711-1982-1984-&pubId=33&cat=&meta=read-story&objId=7284714&type=article&title=Integrantes+del+m%c3%b3dulo+03+de+Lerdo+protestan+contra+Conagua&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fmunicipios%2fintegrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1984&amp;contextPath=1711-1982-1984-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=7284714&amp;type=article&amp;title=Integrantes+del+m%c3%b3dulo+03+de+Lerdo+protestan+contra+Conagua&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fmunicipios%2fintegrantes-del-modulo-03-de-lerdo-protestan-contra-conagua-7284714.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-1984-&cat=main.ewf%2c2014&objId=492405307&title=Durango&url=tag%3amain.ewf%2c2014%3aDurango&rt=1&ctxId=1984&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-1984-&amp;cat=main.ewf%2c2014&amp;objId=492405307&amp;title=Durango&amp;url=tag%3amain.ewf%2c2014%3aDurango&amp;rt=1&amp;ctxId=1984&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-1984-&cat=main.ewf%2c2014&objId=1074929731&title=CONAGUA&url=tag%3amain.ewf%2c2014%3aconagua&rt=1&ctxId=1984&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-1984-&amp;cat=main.ewf%2c2014&amp;objId=1074929731&amp;title=CONAGUA&amp;url=tag%3amain.ewf%2c2014%3aconagua&amp;rt=1&amp;ctxId=1984&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-1984-&cat=main.ewf%2c2014&objId=1878151383&title=Protesta&url=tag%3amain.ewf%2c2014%3aprotesta&rt=1&ctxId=1984&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-1984-&amp;cat=main.ewf%2c2014&amp;objId=1878151383&amp;title=Protesta&amp;url=tag%3amain.ewf%2c2014%3aprotesta&amp;rt=1&amp;ctxId=1984&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-1984-&cat=main.ewf%2c2014&objId=1124586685&title=Laguna&url=tag%3amain.ewf%2c2014%3alaguna&rt=1&ctxId=1984&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-1984-&amp;cat=main.ewf%2c2014&amp;objId=1124586685&amp;title=Laguna&amp;url=tag%3amain.ewf%2c2014%3alaguna&amp;rt=1&amp;ctxId=1984&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_municipios';
_sf_async_config.authors = 'Carlos Mendoza | El Sol de Durango ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
