<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Marco Robles | El Sol de Durango "});
dataLayer.push({"seccion" : "local_municipios"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Realizan trabajos de bacheo en carretera a Pánuco de Coronado - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Obras,Durango,Carreteras, "/>
<meta name="description" content="Personal de SECOPE busca una solución inmediata a esa carretera que está en pésimas condiciones"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/local/municipios/evxfbx-trabajo-en-carretera/ALTERNATES/LANDSCAPE_1140/Trabajo%20en%20carretera"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Realizan trabajos de bacheo en carretera a Pánuco de Coronado"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/local/municipios/realizan-trabajos-de-bacheo-en-carretera-a-panuco-de-coronado-7076824.html"/>
<meta property="og:description" content="Personal de SECOPE busca una solución inmediata a esa carretera que está en pésimas condiciones"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Realizan trabajos de bacheo en carretera a Pánuco de Coronado"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/local/municipios/realizan-trabajos-de-bacheo-en-carretera-a-panuco-de-coronado-7076824.html"/>
<meta name="twitter:description" content="Personal de SECOPE busca una solución inmediata a esa carretera que está en pésimas condiciones"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/local/municipios/evxfbx-trabajo-en-carretera/ALTERNATES/LANDSCAPE_400/Trabajo%20en%20carretera"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/local/municipios/realizan-trabajos-de-bacheo-en-carretera-a-panuco-de-coronado-7076824.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/local/municipios/realizan-trabajos-de-bacheo-en-carretera-a-panuco-de-coronado-7076824.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '7076824');
googletag.pubads().setTargeting("topic", [
"Obras",
"Durango",
"Carreteras",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/local/municipios/realizan-trabajos-de-bacheo-en-carretera-a-panuco-de-coronado-7076824.html"
},
"headline" : "Realizan trabajos de bacheo en carretera a Pánuco de Coronado",
"datePublished": "2021-08-12T12:59:38CDT",
"dateModified": "2021-08-12T12:59:38CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Marco Robles | El Sol de Durango "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/local/municipios/evxfbx-trabajo-en-carretera/ALTERNATES/LANDSCAPE_960/Trabajo%20en%20carretera",
"height": "599",
"width": "960"
},
"description" : "Personal de SECOPE busca una solución inmediata a esa carretera que está en pésimas condiciones"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/">
Municipios
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 12 de agosto de 2021
</p>
</div>
<div>
<h1
class="title">
Realizan trabajos de bacheo en carretera a Pánuco de Coronado
</h1>
</div>
<h3
class="subtitle">
Personal de SECOPE busca una solución inmediata a esa carretera que está en pésimas condiciones
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/municipios/evxfbx-trabajo-en-carretera/ALTERNATES/LANDSCAPE_160/Trabajo%20en%20carretera"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/evxfbx-trabajo-en-carretera/BINARY/thumbnail/Trabajo%20en%20carretera"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Trabajo en carretera"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Trabajos de bacheo en carretera a Pánuco de Coronado. / Foto: Marco Robles | El Sol Durango </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/realizan-trabajos-de-bacheo-en-carretera-a-panuco-de-coronado-7076824.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/realizan-trabajos-de-bacheo-en-carretera-a-panuco-de-coronado-7076824.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/realizan-trabajos-de-bacheo-en-carretera-a-panuco-de-coronado-7076824.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/realizan-trabajos-de-bacheo-en-carretera-a-panuco-de-coronado-7076824.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Marco Robles | El Sol de Durango </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7076824"
>
<p>La mañana del pasado miércoles 11 de agosto, se reunieron en las oficinas de la presidencia de este municipal personal de la Secretaria de Obras Públicas del Gobierno del Estado (SECOPE), personal de la mina de San José de Avino, habitantes de la zona y el alcalde Mauricio Gándara, donde analizaron y acordaron un trabajo emergente de bacheo a la carretera Pánuco de Coronado.</p><p>Como previamente lo había informado el alcalde Gándara González, se dialogó con personal de SECOPE para buscar una solución inmediata a esa carretera que está en pésimas condiciones, pero también de manera muy responsable, se dijo que en este 2021 no había un presupuesto económico para la reparación total de la carretera, pero si la voluntad de las partes para buscar una solución, la cual sería trabajar en coordinación con la empresa minera, el gobierno del Estado, el ayuntamiento y la sociedad de las comunidades de Ignacio Zaragoza, San José de Avino y Pánuco de Coronado.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/municipios/inicia-dora-gonzalez-construccion-de-domo-en-canatlan-7076519.html"><b>Inicia Dora González construcción de domo en Canatlán</b></a></li></ul><p>Detallo el alcalde que una de sus propuestas es crear un programa emergente de empleo temporal, donde la gente de esta región pueda aportar su trabajo con alguna remuneración económica y las otras partes también apoyar con lo económico o en el caso de la minera con los vehículos necesarios para el acarreo del material de asfalto.</p><p>Comento Mauricio Gándara, que afortunadamente todos los convocados a esta reunión mostraron un total interés por participar, lo que sin duda puede facilitar el trabajo unido para poder mínimo tapar los enormes baches de esta carretera, y con ello brindar mayor seguridad a las familias que por aquí transitan, trabajos que ya iniciaron la mañana de este jueves 12 de agosto, detallo el primer edil.</p><ul><li><a href="https://www.elsoldedurango.com.mx/finanzas/aumentara-25-ausentismo-en-obras-de-construccion-por-coronavirus-covid-19-medidas-sanitarias-contagios-6187917.html"><b>Aumentará 25% ausentismo en obras de construcción por Covid</b></a></li></ul><p>Recordó al terminar la entrevista el alcalde, que la vez pasada que ya había sido presidente municipal, este tipo de trabajos se solicitaba a la Secretaría de Comunicaciones y Transportes (SCT) del gobierno federal, y eran ellos quienes apostaban lo económico o los diferentes programas para resolver este tipo de problemas que no están en manos de los municipios resolverlos por ser gastos que no están en los presupuesto municipales, pero hoy no se tienen ni un centavo de apoyo del gobierno federal para este tipo de trabajos, de ahí que se acude al Estado, a las empresa e incluso a la sociedad civil para entre todos buscar la manera de resolver la problemática, dijo.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7076824 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7076824").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7076824").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7076824").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7076824"
>
<p>La mañana del pasado miércoles 11 de agosto, se reunieron en las oficinas de la presidencia de este municipal personal de la Secretaria de Obras Públicas del Gobierno del Estado (SECOPE), personal de la mina de San José de Avino, habitantes de la zona y el alcalde Mauricio Gándara, donde analizaron y acordaron un trabajo emergente de bacheo a la carretera Pánuco de Coronado.</p><p>Como previamente lo había informado el alcalde Gándara González, se dialogó con personal de SECOPE para buscar una solución inmediata a esa carretera que está en pésimas condiciones, pero también de manera muy responsable, se dijo que en este 2021 no había un presupuesto económico para la reparación total de la carretera, pero si la voluntad de las partes para buscar una solución, la cual sería trabajar en coordinación con la empresa minera, el gobierno del Estado, el ayuntamiento y la sociedad de las comunidades de Ignacio Zaragoza, San José de Avino y Pánuco de Coronado.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/municipios/inicia-dora-gonzalez-construccion-de-domo-en-canatlan-7076519.html"><b>Inicia Dora González construcción de domo en Canatlán</b></a></li></ul><p>Detallo el alcalde que una de sus propuestas es crear un programa emergente de empleo temporal, donde la gente de esta región pueda aportar su trabajo con alguna remuneración económica y las otras partes también apoyar con lo económico o en el caso de la minera con los vehículos necesarios para el acarreo del material de asfalto.</p><p>Comento Mauricio Gándara, que afortunadamente todos los convocados a esta reunión mostraron un total interés por participar, lo que sin duda puede facilitar el trabajo unido para poder mínimo tapar los enormes baches de esta carretera, y con ello brindar mayor seguridad a las familias que por aquí transitan, trabajos que ya iniciaron la mañana de este jueves 12 de agosto, detallo el primer edil.</p><ul><li><a href="https://www.elsoldedurango.com.mx/finanzas/aumentara-25-ausentismo-en-obras-de-construccion-por-coronavirus-covid-19-medidas-sanitarias-contagios-6187917.html"><b>Aumentará 25% ausentismo en obras de construcción por Covid</b></a></li></ul><p>Recordó al terminar la entrevista el alcalde, que la vez pasada que ya había sido presidente municipal, este tipo de trabajos se solicitaba a la Secretaría de Comunicaciones y Transportes (SCT) del gobierno federal, y eran ellos quienes apostaban lo económico o los diferentes programas para resolver este tipo de problemas que no están en manos de los municipios resolverlos por ser gastos que no están en los presupuesto municipales, pero hoy no se tienen ni un centavo de apoyo del gobierno federal para este tipo de trabajos, de ahí que se acude al Estado, a las empresa e incluso a la sociedad civil para entre todos buscar la manera de resolver la problemática, dijo.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7076824 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7076824").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7076824").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7076824").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/carreteras" class ="item-tags" >
Carreteras
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Durango" class ="item-tags" >
Durango
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/obras" class ="item-tags" >
Obras
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/local/municipios/realizan-trabajos-de-bacheo-en-carretera-a-panuco-de-coronado-7076824.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/se-concluiran-18-obras-de-pavimentacion-en-durango-salum-7073198.html">
<img src="https://www.elsoldedurango.com.mx/local/qmxciy-jorge-salum/ALTERNATES/LANDSCAPE_160/Jorge%20Salum"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/qmxciy-jorge-salum/BINARY/thumbnail/Jorge%20Salum"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jorge Salum"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/se-concluiran-18-obras-de-pavimentacion-en-durango-salum-7073198.html">
Se concluirán 18 obras de pavimentación en Durango: Salum </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/inicia-dora-gonzalez-construccion-de-domo-en-canatlan-7076519.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/okl8d6-dora-gonzalez/ALTERNATES/LANDSCAPE_160/Dora%20Gonz%C3%A1lez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/okl8d6-dora-gonzalez/BINARY/thumbnail/Dora%20Gonz%C3%A1lez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dora González"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/municipios/inicia-dora-gonzalez-construccion-de-domo-en-canatlan-7076519.html">
Inicia Dora González construcción de domo en Canatlán
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/rehabilitaran-bordos-de-abrevadero-en-nuevo-ideal-7076593.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/6d7e72-rehabilitacion/ALTERNATES/LANDSCAPE_160/Rehabilitaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/6d7e72-rehabilitacion/BINARY/thumbnail/Rehabilitaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rehabilitación"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/municipios/rehabilitaran-bordos-de-abrevadero-en-nuevo-ideal-7076593.html">
Rehabilitarán bordos de abrevadero en Nuevo Ideal
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/local/municipios/realizan-trabajos-de-bacheo-en-carretera-a-panuco-de-coronado-7076824.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/nuevo-record-de-contagios-por-covid-19-en-durango-7076134.html">
<img src="https://www.elsoldedurango.com.mx/local/sic0t8-movilidad-durango/ALTERNATES/LANDSCAPE_160/Movilidad%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/sic0t8-movilidad-durango/BINARY/thumbnail/Movilidad%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Movilidad Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/nuevo-record-de-contagios-por-covid-19-en-durango-7076134.html">
Nuevo récord de contagios por Covid-19 en Durango
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/registra-durango-174-nuevos-casos-positivos-a-covid-19-7059013.html"> Registra Durango 174 nuevos casos positivos a Covid-19 </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/se-notifican-284-nuevos-contagios-de-covid-en-durango-este-sabado-7056110.html"> Se notifican 284 nuevos contagios de Covid en Durango este sábado </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/a-pesar-de-permanecer-antros-cerrados-jovenes-siguen-organizando-eventos-mario-garza-7067863.html"> A pesar de permanecer antros cerrados, jóvenes siguen organizando eventos: Mario Garza</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/lanzan-bomba-molotov-contra-puertas-de-la-catedral-de-durango-7077326.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/lanzan-bomba-molotov-contra-puertas-de-la-catedral-de-durango-7077326.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/2qmrac-bomba/ALTERNATES/LANDSCAPE_160/bomba"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/2qmrac-bomba/BINARY/thumbnail/bomba"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bomba"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/lanzan-bomba-molotov-contra-puertas-de-la-catedral-de-durango-7077326.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/lanzan-bomba-molotov-contra-puertas-de-la-catedral-de-durango-7077326.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/lanzan-bomba-molotov-contra-puertas-de-la-catedral-de-durango-7077326.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/lanzan-bomba-molotov-contra-puertas-de-la-catedral-de-durango-7077326.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/lanzan-bomba-molotov-contra-puertas-de-la-catedral-de-durango-7077326.html">
Lanzan bomba molotov contra puertas de la Catedral de Durango </a>
</h4>
<p class="summary ">
La mañana de este jueves, de nueva cuenta intentaron prender fuego a un edificio histórico, en este caso se trató de la Catedral Basílica Menor
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/continua-busqueda-de-persona-que-fue-arrastrado-por-arroyo-de-san-dimas-7076231.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/continua-busqueda-de-persona-que-fue-arrastrado-por-arroyo-de-san-dimas-7076231.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/pz8he7-busqueda/ALTERNATES/LANDSCAPE_160/busqueda"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/pz8he7-busqueda/BINARY/thumbnail/busqueda"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="busqueda"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/continua-busqueda-de-persona-que-fue-arrastrado-por-arroyo-de-san-dimas-7076231.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/continua-busqueda-de-persona-que-fue-arrastrado-por-arroyo-de-san-dimas-7076231.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/continua-busqueda-de-persona-que-fue-arrastrado-por-arroyo-de-san-dimas-7076231.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/continua-busqueda-de-persona-que-fue-arrastrado-por-arroyo-de-san-dimas-7076231.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/continua-busqueda-de-persona-que-fue-arrastrado-por-arroyo-de-san-dimas-7076231.html">
Continúa búsqueda de persona que fue arrastrado por arroyo de San Dimas
</a>
</h4>
<p class="summary ">
En todas las comunidades cercanas al río se encuentra gente voluntaria buscado, pero lo resultado han sido negativos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/tras-incremento-de-contagios-durango-permanecera-en-semaforo-naranja-7076911.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/tras-incremento-de-contagios-durango-permanecera-en-semaforo-naranja-7076911.html">
<img src="https://www.elsoldedurango.com.mx/local/qk2a99-gente-sin-cubre-boca/ALTERNATES/LANDSCAPE_160/Gente%20sin%20cubre%20boca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/qk2a99-gente-sin-cubre-boca/BINARY/thumbnail/Gente%20sin%20cubre%20boca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gente sin cubre boca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/tras-incremento-de-contagios-durango-permanecera-en-semaforo-naranja-7076911.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/tras-incremento-de-contagios-durango-permanecera-en-semaforo-naranja-7076911.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/tras-incremento-de-contagios-durango-permanecera-en-semaforo-naranja-7076911.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/tras-incremento-de-contagios-durango-permanecera-en-semaforo-naranja-7076911.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/tras-incremento-de-contagios-durango-permanecera-en-semaforo-naranja-7076911.html">
Tras incremento de contagios Durango permanecerá en semáforo naranja
</a>
</h4>
<p class="summary ">
Destacó el gobernador que aún cuando permanecerá el semáforo naranja por los siguientes ocho días, hay solamente un punto de distancia para retroceder a semáforo rojo
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/sep-lista-de-utiles-escolares-para-el-ciclo-escolar-2021-2022-7077325.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/sep-lista-de-utiles-escolares-para-el-ciclo-escolar-2021-2022-7077325.html">
<img src="https://www.elsoldemexico.com.mx/incoming/l9ogfe-lista-de-utiles-escolares-2021-2022.jpg/ALTERNATES/LANDSCAPE_160/lista%20de%20%C3%BAtiles%20escolares%202021%202022.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/l9ogfe-lista-de-utiles-escolares-2021-2022.jpg/BINARY/thumbnail/lista%20de%20%C3%BAtiles%20escolares%202021%202022.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lista de útiles escolares 2021 2022.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/sep-lista-de-utiles-escolares-para-el-ciclo-escolar-2021-2022-7077325.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mexico/sociedad/sep-lista-de-utiles-escolares-para-el-ciclo-escolar-2021-2022-7077325.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/sep-lista-de-utiles-escolares-para-el-ciclo-escolar-2021-2022-7077325.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mexico/sociedad/sep-lista-de-utiles-escolares-para-el-ciclo-escolar-2021-2022-7077325.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/sep-lista-de-utiles-escolares-para-el-ciclo-escolar-2021-2022-7077325.html">
Nueva lista de útiles escolares para el regreso a clases; tenemos los detalles
</a>
</h4>
<p class="summary ">
Las autoridades educativas indicaron que esta lista para el ciclo escolar 2021-2022 es sugerida, lo que significa que cada profesor podrá pedir algunos materiales extra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/una-aberracion-la-pretension-de-morena-ruben-escajeda-7077429.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/una-aberracion-la-pretension-de-morena-ruben-escajeda-7077429.html">
<img src="https://www.elsoldedurango.com.mx/local/wz9c4h-ruben-escajeda/ALTERNATES/LANDSCAPE_160/Rub%C3%A9n%20Escajeda"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/wz9c4h-ruben-escajeda/BINARY/thumbnail/Rub%C3%A9n%20Escajeda"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rubén Escajeda"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/una-aberracion-la-pretension-de-morena-ruben-escajeda-7077429.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/una-aberracion-la-pretension-de-morena-ruben-escajeda-7077429.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/una-aberracion-la-pretension-de-morena-ruben-escajeda-7077429.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/una-aberracion-la-pretension-de-morena-ruben-escajeda-7077429.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/una-aberracion-la-pretension-de-morena-ruben-escajeda-7077429.html">
Una aberración, la pretensión de Morena: Rubén Escajeda
</a>
</h4>
<p class="summary ">
El dirigente estatal del PRI, Rubén Escajeda Jiménez, reprobó lo que adjetivó como un acto golpista a la voluntad soberana del voto de la ciudadanía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/lanzan-bomba-molotov-contra-puertas-de-la-catedral-de-durango-7077326.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/lanzan-bomba-molotov-contra-puertas-de-la-catedral-de-durango-7077326.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/2qmrac-bomba/ALTERNATES/LANDSCAPE_160/bomba"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/2qmrac-bomba/BINARY/thumbnail/bomba"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bomba"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/lanzan-bomba-molotov-contra-puertas-de-la-catedral-de-durango-7077326.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/lanzan-bomba-molotov-contra-puertas-de-la-catedral-de-durango-7077326.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/lanzan-bomba-molotov-contra-puertas-de-la-catedral-de-durango-7077326.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/lanzan-bomba-molotov-contra-puertas-de-la-catedral-de-durango-7077326.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/lanzan-bomba-molotov-contra-puertas-de-la-catedral-de-durango-7077326.html">
Lanzan bomba molotov contra puertas de la Catedral de Durango </a>
</h4>
<p class="summary ">
La mañana de este jueves, de nueva cuenta intentaron prender fuego a un edificio histórico, en este caso se trató de la Catedral Basílica Menor
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/se-empodera-a-los-ciudadanos-con-la-democratizacion-de-la-jucopo-ivan-gurrola-7077199.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/se-empodera-a-los-ciudadanos-con-la-democratizacion-de-la-jucopo-ivan-gurrola-7077199.html">
<img src="https://www.elsoldedurango.com.mx/local/kr8jpb-ivan-gurrola/ALTERNATES/LANDSCAPE_160/Ivan%20Gurrola"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/kr8jpb-ivan-gurrola/BINARY/thumbnail/Ivan%20Gurrola"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ivan Gurrola"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/se-empodera-a-los-ciudadanos-con-la-democratizacion-de-la-jucopo-ivan-gurrola-7077199.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/se-empodera-a-los-ciudadanos-con-la-democratizacion-de-la-jucopo-ivan-gurrola-7077199.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/se-empodera-a-los-ciudadanos-con-la-democratizacion-de-la-jucopo-ivan-gurrola-7077199.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/se-empodera-a-los-ciudadanos-con-la-democratizacion-de-la-jucopo-ivan-gurrola-7077199.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/se-empodera-a-los-ciudadanos-con-la-democratizacion-de-la-jucopo-ivan-gurrola-7077199.html">
Se empodera a los ciudadanos con la democratización de la Jucopo: Iván Gurrola
</a>
</h4>
<p class="summary ">
El presidente de la Jucopo, Gurrola Vega, dijo que, hay que recordar que antes de la presente Legislatura, la Gran Comisión duraba tres años y era presidida por el partido político
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/detuvieron-a-3-hombres-por-presunto-delito-de-robo-agravado-7077156.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/detuvieron-a-3-hombres-por-presunto-delito-de-robo-agravado-7077156.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/cv3vzi-detenidos/ALTERNATES/LANDSCAPE_160/Detenidos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/cv3vzi-detenidos/BINARY/thumbnail/Detenidos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenidos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/detuvieron-a-3-hombres-por-presunto-delito-de-robo-agravado-7077156.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/detuvieron-a-3-hombres-por-presunto-delito-de-robo-agravado-7077156.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/detuvieron-a-3-hombres-por-presunto-delito-de-robo-agravado-7077156.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/detuvieron-a-3-hombres-por-presunto-delito-de-robo-agravado-7077156.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/detuvieron-a-3-hombres-por-presunto-delito-de-robo-agravado-7077156.html">
Detuvieron a 3 hombres por presunto delito de robo agravado
</a>
</h4>
<p class="summary ">
Se encuentran 3 hombres internados en el Centro de Reinserción Social, por presunto delito de robo agravado, cometido contra una mujer
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/encontronazo-en-la-panamericana-deja-un-muerto-y-2-heridos-7077056.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/encontronazo-en-la-panamericana-deja-un-muerto-y-2-heridos-7077056.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/vg7lu7-encontronazo/ALTERNATES/LANDSCAPE_160/encontronazo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/vg7lu7-encontronazo/BINARY/thumbnail/encontronazo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="encontronazo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/encontronazo-en-la-panamericana-deja-un-muerto-y-2-heridos-7077056.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/encontronazo-en-la-panamericana-deja-un-muerto-y-2-heridos-7077056.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/encontronazo-en-la-panamericana-deja-un-muerto-y-2-heridos-7077056.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/encontronazo-en-la-panamericana-deja-un-muerto-y-2-heridos-7077056.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/encontronazo-en-la-panamericana-deja-un-muerto-y-2-heridos-7077056.html">
Encontronazo en la Panamericana deja un muerto y 2 heridos
</a>
</h4>
<p class="summary ">
El choque de frente entre dos automóviles en la carretera Durango-Parral, dejó como saldo una persona muerta y dos más gravemente heridos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1984&contextPath=1711-1982-1984-&pubId=33&cat=&meta=read-story&objId=7076824&type=article&title=Realizan+trabajos+de+bacheo+en+carretera+a+P%c3%a1nuco+de+Coronado&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fmunicipios%2frealizan-trabajos-de-bacheo-en-carretera-a-panuco-de-coronado-7076824.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1984&amp;contextPath=1711-1982-1984-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=7076824&amp;type=article&amp;title=Realizan+trabajos+de+bacheo+en+carretera+a+P%c3%a1nuco+de+Coronado&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fmunicipios%2frealizan-trabajos-de-bacheo-en-carretera-a-panuco-de-coronado-7076824.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-1984-&cat=main.ewf%2c2014&objId=1715738880&title=Obras&url=tag%3amain.ewf%2c2014%3aobras&rt=1&ctxId=1984&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-1984-&amp;cat=main.ewf%2c2014&amp;objId=1715738880&amp;title=Obras&amp;url=tag%3amain.ewf%2c2014%3aobras&amp;rt=1&amp;ctxId=1984&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-1984-&cat=main.ewf%2c2014&objId=492405307&title=Durango&url=tag%3amain.ewf%2c2014%3aDurango&rt=1&ctxId=1984&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-1984-&amp;cat=main.ewf%2c2014&amp;objId=492405307&amp;title=Durango&amp;url=tag%3amain.ewf%2c2014%3aDurango&amp;rt=1&amp;ctxId=1984&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-1984-&cat=main.ewf%2c2014&objId=272341011&title=Carreteras&url=tag%3amain.ewf%2c2014%3acarreteras&rt=1&ctxId=1984&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-1984-&amp;cat=main.ewf%2c2014&amp;objId=272341011&amp;title=Carreteras&amp;url=tag%3amain.ewf%2c2014%3acarreteras&amp;rt=1&amp;ctxId=1984&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_municipios';
_sf_async_config.authors = 'Marco Robles | El Sol de Durango ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
