<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Erika Uribe | El Sol de Durango "});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Niña agredida por su padre, es dada de alta - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Durango | Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Insabi,Hospital,Arma, "/>
<meta name="description" content="Sin embargo Alan, el menor que ingresó con múltiples golpes en la cabeza ocasionados por su padrastro, continúa es poco alentador pues al momento no se ha podido establecer cuáles serán las secuelas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/local/f7n4dd-hospital-materno-infantil/ALTERNATES/LANDSCAPE_1140/Hospital%20Materno%20Infantil"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Durango | Durango"/>
<meta property="og:title" content="Niña agredida por su padre, es dada de alta"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/local/nina-agredida-por-su-padre-es-dada-de-alta-6511352.html"/>
<meta property="og:description" content="Sin embargo Alan, el menor que ingresó con múltiples golpes en la cabeza ocasionados por su padrastro, continúa es poco alentador pues al momento no se ha podido establecer cuáles serán las secuelas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Niña agredida por su padre, es dada de alta"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/local/nina-agredida-por-su-padre-es-dada-de-alta-6511352.html"/>
<meta name="twitter:description" content="Sin embargo Alan, el menor que ingresó con múltiples golpes en la cabeza ocasionados por su padrastro, continúa es poco alentador pues al momento no se ha podido establecer cuáles serán las secuelas"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/local/f7n4dd-hospital-materno-infantil/ALTERNATES/LANDSCAPE_400/Hospital%20Materno%20Infantil"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/local/nina-agredida-por-su-padre-es-dada-de-alta-6511352.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/local/nina-agredida-por-su-padre-es-dada-de-alta-6511352.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '6511352');
googletag.pubads().setTargeting("topic", [
"Insabi",
"Hospital",
"Arma",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/local/nina-agredida-por-su-padre-es-dada-de-alta-6511352.html"
},
"headline" : "Niña agredida por su padre, es dada de alta",
"datePublished": "2021-03-23T15:47:07CST",
"dateModified": "2021-03-23T15:47:07CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Durango | Durango",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Erika Uribe | El Sol de Durango "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/local/f7n4dd-hospital-materno-infantil/ALTERNATES/LANDSCAPE_960/Hospital%20Materno%20Infantil",
"height": "599",
"width": "960"
},
"description" : "Sin embargo Alan, el menor que ingresó con múltiples golpes en la cabeza ocasionados por su padrastro, continúa es poco alentador pues al momento no se ha podido establecer cuáles serán las secuelas"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 23 de marzo de 2021
</p>
</div>
<div>
<h1
class="title">
Niña agredida por su padre, es dada de alta
</h1>
</div>
<h3
class="subtitle">
Sin embargo Alan, el menor que ingresó con múltiples golpes en la cabeza ocasionados por su padrastro, continúa es poco alentador pues al momento no se ha podido establecer cuáles serán las secuelas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/f7n4dd-hospital-materno-infantil/ALTERNATES/LANDSCAPE_160/Hospital%20Materno%20Infantil"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/f7n4dd-hospital-materno-infantil/BINARY/thumbnail/Hospital%20Materno%20Infantil"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital Materno Infantil"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Lulú Murillo | El Sol de Durango
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/local/nina-agredida-por-su-padre-es-dada-de-alta-6511352.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/nina-agredida-por-su-padre-es-dada-de-alta-6511352.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fnina-agredida-por-su-padre-es-dada-de-alta-6511352.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/nina-agredida-por-su-padre-es-dada-de-alta-6511352.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Erika Uribe | El Sol de Durango </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6511352"
>
<p>Ante los hechos de los que se informó la semana pasada en donde dos menores ingresaron al Hospital Materno Infantil, ubicado en la ciudad de Durango, luego de que fueran agredidos por uno de sus familiares cercanos, el director del nosocomio, Hugo Rueda, informó este martes que Adriana, la pequeña que fue golpeada en la cara con un arma de fuego por su padre, evoluciona satisfactoriamente. </p><ul><li><a href="https://www.elsoldedurango.com.mx/local/tras-37-anos-de-militancia-gustavo-lugo-renuncia-al-pri-6511090.html"><b>Tras 37 años de militancia, Gustavo Lugo renuncia al PRI</b></a></li></ul><p>La niña originaria del municipio de Nombre de Dios, llegó al hospital con una fractura frontal por la que fue ingresada al quirófano, así como algunas lesiones por los mismos golpes, mismas que fueron también atendidas y resueltas por el departamento de cirugía plástica. </p><p>“Tiene muy buena evolución, incluso el día de hoy será egresada, bajo tutela y con apoyo psicológico tanto a la mamá, como a ella y a resguardo que ya serán las autoridades competentes quienes tienen conocimiento de esto”, comentó el médico, quien señaló que la atención que se le brindó a la menor es totalmente subsanada por la propia institución. </p><p>Esto significa que su familia no pagará ni las cirugías practicadas, ni la hospitalización, esto gracias al acuerdo que existe entre el Gobierno del Estado y el Instituto Nacional para el Bienestar (Insabi), mismo que se tiene una cobertura total de todos los pacientes. </p><p>Mientras que en el caso del menor de nombre Alan, originario del municipio de Nuevo Ideal y quien al ser golpeado por su padrastro ingresó al hospital con un diagnóstico de traumatismo craneoencefálico severo, por lo que su pronóstico es menos alentador que el de Adriana. </p><ul><li><a href="https://www.elsoldedurango.com.mx/local/choferes-del-transporte-urbano-no-aplican-descuentos-a-estudiantes-en-durango-6509993.html"><b>Choferes del transporte urbano no aplican descuentos a estudiantes en Durango</b></a></li></ul><p>“Hasta el día de ayer se logró retirar la ventilación asistida, se sometió a quirófano para realizarle un drenaje de un sangrado interno en el cráneo”, informó el médico Hugo Rueda, quien señaló que tiene infarto cerebral derivado de los mismos golpes que es muy probable queden secuelas sin que hasta el momento se tenga conocimiento de hasta dónde podría llegar el daño.</p><p>Por el momento es sometido a rehabilitación temprana, y será sometido a otra operación para poder alimentarlo a través de gastrostomía “esto lo estaremos evaluando en próximos días, para ver qué tanto recupera el niño Alan en cuanto a sus daños permanentes que le puedan dejar”, explicó.</p><p>Reiteró que a todos los beneficiarios del Insabi, el Hospital Materno Infantil no les cobrará ni un peso la atención hospitalaria de estos menores.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6511352 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6511352").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6511352").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6511352").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6511352"
>
<p>Ante los hechos de los que se informó la semana pasada en donde dos menores ingresaron al Hospital Materno Infantil, ubicado en la ciudad de Durango, luego de que fueran agredidos por uno de sus familiares cercanos, el director del nosocomio, Hugo Rueda, informó este martes que Adriana, la pequeña que fue golpeada en la cara con un arma de fuego por su padre, evoluciona satisfactoriamente. </p><ul><li><a href="https://www.elsoldedurango.com.mx/local/tras-37-anos-de-militancia-gustavo-lugo-renuncia-al-pri-6511090.html"><b>Tras 37 años de militancia, Gustavo Lugo renuncia al PRI</b></a></li></ul><p>La niña originaria del municipio de Nombre de Dios, llegó al hospital con una fractura frontal por la que fue ingresada al quirófano, así como algunas lesiones por los mismos golpes, mismas que fueron también atendidas y resueltas por el departamento de cirugía plástica. </p><p>“Tiene muy buena evolución, incluso el día de hoy será egresada, bajo tutela y con apoyo psicológico tanto a la mamá, como a ella y a resguardo que ya serán las autoridades competentes quienes tienen conocimiento de esto”, comentó el médico, quien señaló que la atención que se le brindó a la menor es totalmente subsanada por la propia institución. </p><p>Esto significa que su familia no pagará ni las cirugías practicadas, ni la hospitalización, esto gracias al acuerdo que existe entre el Gobierno del Estado y el Instituto Nacional para el Bienestar (Insabi), mismo que se tiene una cobertura total de todos los pacientes. </p><p>Mientras que en el caso del menor de nombre Alan, originario del municipio de Nuevo Ideal y quien al ser golpeado por su padrastro ingresó al hospital con un diagnóstico de traumatismo craneoencefálico severo, por lo que su pronóstico es menos alentador que el de Adriana. </p><ul><li><a href="https://www.elsoldedurango.com.mx/local/choferes-del-transporte-urbano-no-aplican-descuentos-a-estudiantes-en-durango-6509993.html"><b>Choferes del transporte urbano no aplican descuentos a estudiantes en Durango</b></a></li></ul><p>“Hasta el día de ayer se logró retirar la ventilación asistida, se sometió a quirófano para realizarle un drenaje de un sangrado interno en el cráneo”, informó el médico Hugo Rueda, quien señaló que tiene infarto cerebral derivado de los mismos golpes que es muy probable queden secuelas sin que hasta el momento se tenga conocimiento de hasta dónde podría llegar el daño.</p><p>Por el momento es sometido a rehabilitación temprana, y será sometido a otra operación para poder alimentarlo a través de gastrostomía “esto lo estaremos evaluando en próximos días, para ver qué tanto recupera el niño Alan en cuanto a sus daños permanentes que le puedan dejar”, explicó.</p><p>Reiteró que a todos los beneficiarios del Insabi, el Hospital Materno Infantil no les cobrará ni un peso la atención hospitalaria de estos menores.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6511352 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6511352").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6511352").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6511352").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/arma" class ="item-tags" >
Arma
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/hospital" class ="item-tags" >
Hospital
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Insabi" class ="item-tags" >
Insabi
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/local/nina-agredida-por-su-padre-es-dada-de-alta-6511352.html/default/wf.fragment/440d7f07-96a6-4518-8c70-04c0aab5eb75"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/asume-jorge-salum-sancion-por-asistir-al-registro-de-precandidata-6510711.html">
<img src="https://www.elsoldedurango.com.mx/local/a6d8ol-jorge-salum.jpg/ALTERNATES/LANDSCAPE_160/Jorge%20Salum.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/a6d8ol-jorge-salum.jpg/BINARY/thumbnail/Jorge%20Salum.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jorge Salum.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/asume-jorge-salum-sancion-por-asistir-al-registro-de-precandidata-6510711.html">
Asume Jorge Salum sanción por asistir al registro de precandidata
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/tras-37-anos-de-militancia-gustavo-lugo-renuncia-al-pri-6511090.html">
<img src="https://www.elsoldedurango.com.mx/local/x71iys-gustavo-lugo.jpeg/ALTERNATES/LANDSCAPE_160/Gustavo%20Lugo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/x71iys-gustavo-lugo.jpeg/BINARY/thumbnail/Gustavo%20Lugo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gustavo Lugo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/tras-37-anos-de-militancia-gustavo-lugo-renuncia-al-pri-6511090.html">
Tras 37 años de militancia, Gustavo Lugo renuncia al PRI </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/asalto-a-una-taxista-en-la-zona-rural-de-lerdo-6510575.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/oesydn-asalto/ALTERNATES/LANDSCAPE_160/asalto"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/oesydn-asalto/BINARY/thumbnail/asalto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="asalto"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/policiaca/asalto-a-una-taxista-en-la-zona-rural-de-lerdo-6510575.html">
Asaltó a una taxista en la zona rural de Lerdo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/local/nina-agredida-por-su-padre-es-dada-de-alta-6511352.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/reportan-65-nuevos-casos-positivos-a-covid-19-en-durango-6511565.html">
<img src="https://www.elsoldedurango.com.mx/local/n81zto-covid/ALTERNATES/LANDSCAPE_160/covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/n81zto-covid/BINARY/thumbnail/covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/reportan-65-nuevos-casos-positivos-a-covid-19-en-durango-6511565.html">
Reportan 65 nuevos casos positivos a Covid-19 en Durango
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/tras-37-anos-de-militancia-gustavo-lugo-renuncia-al-pri-6511090.html"> Tras 37 años de militancia, Gustavo Lugo renuncia al PRI </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/asume-jorge-salum-sancion-por-asistir-al-registro-de-precandidata-6510711.html"> Asume Jorge Salum sanción por asistir al registro de precandidata</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/asalto-a-una-taxista-en-la-zona-rural-de-lerdo-6510575.html"> Asaltó a una taxista en la zona rural de Lerdo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/aprueban-estados-financieros-del-primer-bimestre-del-2021-del-ayuntamiento-de-durango-6511679.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/aprueban-estados-financieros-del-primer-bimestre-del-2021-del-ayuntamiento-de-durango-6511679.html">
<img src="https://www.elsoldedurango.com.mx/local/epty84-billetes.jpeg/ALTERNATES/LANDSCAPE_160/BILLETES.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/epty84-billetes.jpeg/BINARY/thumbnail/BILLETES.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BILLETES.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/aprueban-estados-financieros-del-primer-bimestre-del-2021-del-ayuntamiento-de-durango-6511679.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/aprueban-estados-financieros-del-primer-bimestre-del-2021-del-ayuntamiento-de-durango-6511679.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/aprueban-estados-financieros-del-primer-bimestre-del-2021-del-ayuntamiento-de-durango-6511679.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/aprueban-estados-financieros-del-primer-bimestre-del-2021-del-ayuntamiento-de-durango-6511679.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/aprueban-estados-financieros-del-primer-bimestre-del-2021-del-ayuntamiento-de-durango-6511679.html">
Aprueban estados financieros del primer bimestre del 2021 del Ayuntamiento de Durango
</a>
</h4>
<p class="summary ">
La directora de Administración y Finanzas, sostuvo que al principio de año las expectativas eran bajas ante el escenario de la pandemia, sin embargo la ciudadanía aportó más 250 millones por el pago de impuestos.
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/amlo-visitara-la-laguna-6511540.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/amlo-visitara-la-laguna-6511540.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/ysltbx-amlo.jpg/ALTERNATES/LANDSCAPE_160/AMLO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/ysltbx-amlo.jpg/BINARY/thumbnail/AMLO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/amlo-visitara-la-laguna-6511540.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/amlo-visitara-la-laguna-6511540.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/amlo-visitara-la-laguna-6511540.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/amlo-visitara-la-laguna-6511540.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/amlo-visitara-la-laguna-6511540.html">
AMLO visitará La Laguna </a>
</h4>
<p class="summary ">
Será este sábado 27 de marzo para inaugurar el nuevo Hospital General con especialidad en Oncología
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/canirac-buscara-el-dialogo-con-gerentes-de-apps-para-que-se-brinde-seguro-a-repartidores-6511607.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/canirac-buscara-el-dialogo-con-gerentes-de-apps-para-que-se-brinde-seguro-a-repartidores-6511607.html">
<img src="https://www.elsoldedurango.com.mx/local/2o6u0g-repartidores-de-comida/ALTERNATES/LANDSCAPE_160/Repartidores%20de%20comida"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/2o6u0g-repartidores-de-comida/BINARY/thumbnail/Repartidores%20de%20comida"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Repartidores de comida"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/canirac-buscara-el-dialogo-con-gerentes-de-apps-para-que-se-brinde-seguro-a-repartidores-6511607.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/canirac-buscara-el-dialogo-con-gerentes-de-apps-para-que-se-brinde-seguro-a-repartidores-6511607.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/canirac-buscara-el-dialogo-con-gerentes-de-apps-para-que-se-brinde-seguro-a-repartidores-6511607.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/canirac-buscara-el-dialogo-con-gerentes-de-apps-para-que-se-brinde-seguro-a-repartidores-6511607.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/canirac-buscara-el-dialogo-con-gerentes-de-apps-para-que-se-brinde-seguro-a-repartidores-6511607.html">
Canirac buscará el dialogo con gerentes de apps para que se brinde seguro a repartidores
</a>
</h4>
<p class="summary ">
Dijo que la labor de este grupo han salvado a muchas empresas de la “muerte” durante la pandemia
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/hombre-sale-ileso-de-aparatosa-volcadura-6512025.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/hombre-sale-ileso-de-aparatosa-volcadura-6512025.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/1impio-volcadura-durango/ALTERNATES/LANDSCAPE_160/Volcadura%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/1impio-volcadura-durango/BINARY/thumbnail/Volcadura%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Volcadura Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/hombre-sale-ileso-de-aparatosa-volcadura-6512025.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/hombre-sale-ileso-de-aparatosa-volcadura-6512025.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/hombre-sale-ileso-de-aparatosa-volcadura-6512025.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/hombre-sale-ileso-de-aparatosa-volcadura-6512025.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/hombre-sale-ileso-de-aparatosa-volcadura-6512025.html">
Hombre sale ileso de aparatosa volcadura </a>
</h4>
<p class="summary ">
Ileso resultó un hombre de 58 años, que la tarde del martes participó en una volcadura en el anillo periférico de la ciudad de Durango
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/circulos/pure-de-manzana-canatlan-6512012.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/circulos/pure-de-manzana-canatlan-6512012.html">
<img src="https://www.elsoldedurango.com.mx/circulos/y7th4d-pure-de-manzana/ALTERNATES/LANDSCAPE_160/Pur%C3%A9%20de%20manzana"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/circulos/y7th4d-pure-de-manzana/BINARY/thumbnail/Pur%C3%A9%20de%20manzana"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Puré de manzana"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/circulos/pure-de-manzana-canatlan-6512012.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/circulos/pure-de-manzana-canatlan-6512012.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/circulos/pure-de-manzana-canatlan-6512012.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/circulos/pure-de-manzana-canatlan-6512012.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/circulos/pure-de-manzana-canatlan-6512012.html">
Puré de manzana
</a>
</h4>
<p class="summary ">
Columna semanal de sociales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/deportes/alacranes-de-durango-vs-mazatlan-f.c.-6511801.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/deportes/alacranes-de-durango-vs-mazatlan-f.c.-6511801.html">
<img src="https://www.elsoldedurango.com.mx/deportes/q55nh5-alacranes-de-durango.jpeg/ALTERNATES/LANDSCAPE_160/Alacranes%20de%20Durango.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/q55nh5-alacranes-de-durango.jpeg/BINARY/thumbnail/Alacranes%20de%20Durango.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alacranes de Durango.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/deportes/alacranes-de-durango-vs-mazatlan-f.c.-6511801.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/deportes/alacranes-de-durango-vs-mazatlan-f.c.-6511801.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/deportes/alacranes-de-durango-vs-mazatlan-f.c.-6511801.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/deportes/alacranes-de-durango-vs-mazatlan-f.c.-6511801.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/alacranes-de-durango-vs-mazatlan-f.c.-6511801.html">
Alacranes de Durango vs Mazatlán F.C.
</a>
</h4>
<p class="summary ">
Aprovechando la buena relación que existe entre ambas directivas, y el descanso de ambos equipos, es que se pactó un encuentro amistoso para este viernes en la capital duranguense
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="analisis
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/analisis/un-mundo-en-rehabilitacion-6511743.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/analisis/"> Analisis </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/analisis/un-mundo-en-rehabilitacion-6511743.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/analisis/un-mundo-en-rehabilitacion-6511743.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/analisis/un-mundo-en-rehabilitacion-6511743.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/analisis/un-mundo-en-rehabilitacion-6511743.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/analisis/un-mundo-en-rehabilitacion-6511743.html">
Un mundo en rehabilitación
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/acreedores-reclaman-ante-juzgados-mercantiles-pago-de-deudas-por-monto-de-176-millones-de-pesos-6511736.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/acreedores-reclaman-ante-juzgados-mercantiles-pago-de-deudas-por-monto-de-176-millones-de-pesos-6511736.html">
<img src="https://www.elsoldedurango.com.mx/local/78lxru-juzgados-durango.jpg/ALTERNATES/LANDSCAPE_160/Juzgados%20Durango.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/78lxru-juzgados-durango.jpg/BINARY/thumbnail/Juzgados%20Durango.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juzgados Durango.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/acreedores-reclaman-ante-juzgados-mercantiles-pago-de-deudas-por-monto-de-176-millones-de-pesos-6511736.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/acreedores-reclaman-ante-juzgados-mercantiles-pago-de-deudas-por-monto-de-176-millones-de-pesos-6511736.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/acreedores-reclaman-ante-juzgados-mercantiles-pago-de-deudas-por-monto-de-176-millones-de-pesos-6511736.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/acreedores-reclaman-ante-juzgados-mercantiles-pago-de-deudas-por-monto-de-176-millones-de-pesos-6511736.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/acreedores-reclaman-ante-juzgados-mercantiles-pago-de-deudas-por-monto-de-176-millones-de-pesos-6511736.html">
Acreedores reclaman ante juzgados mercantiles pago de deudas por monto de 176 millones de pesos </a>
</h4>
<p class="summary ">
En el presente año, el número de juicios por el incumplimiento comercial suman dos mil 211 causas, lo que representa el 34 por ciento del total
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/aprueban-estados-financieros-del-primer-bimestre-del-2021-del-ayuntamiento-de-durango-6511679.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/aprueban-estados-financieros-del-primer-bimestre-del-2021-del-ayuntamiento-de-durango-6511679.html">
<img src="https://www.elsoldedurango.com.mx/local/epty84-billetes.jpeg/ALTERNATES/LANDSCAPE_160/BILLETES.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/epty84-billetes.jpeg/BINARY/thumbnail/BILLETES.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BILLETES.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/aprueban-estados-financieros-del-primer-bimestre-del-2021-del-ayuntamiento-de-durango-6511679.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/aprueban-estados-financieros-del-primer-bimestre-del-2021-del-ayuntamiento-de-durango-6511679.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/aprueban-estados-financieros-del-primer-bimestre-del-2021-del-ayuntamiento-de-durango-6511679.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/aprueban-estados-financieros-del-primer-bimestre-del-2021-del-ayuntamiento-de-durango-6511679.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/aprueban-estados-financieros-del-primer-bimestre-del-2021-del-ayuntamiento-de-durango-6511679.html">
Aprueban estados financieros del primer bimestre del 2021 del Ayuntamiento de Durango
</a>
</h4>
<p class="summary ">
La directora de Administración y Finanzas, sostuvo que al principio de año las expectativas eran bajas ante el escenario de la pandemia, sin embargo la ciudadanía aportó más 250 millones por el pago de impuestos.
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1982&contextPath=1711-1982-&pubId=33&cat=&meta=read-story&objId=6511352&type=article&title=Ni%c3%b1a+agredida+por+su+padre%2c+es+dada+de+alta&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fnina-agredida-por-su-padre-es-dada-de-alta-6511352.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1982&amp;contextPath=1711-1982-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=6511352&amp;type=article&amp;title=Ni%c3%b1a+agredida+por+su+padre%2c+es+dada+de+alta&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fnina-agredida-por-su-padre-es-dada-de-alta-6511352.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=134910081&title=Insabi&url=tag%3amain.ewf%2c2014%3aInsabi&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=134910081&amp;title=Insabi&amp;url=tag%3amain.ewf%2c2014%3aInsabi&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=1192333855&title=Hospital&url=tag%3amain.ewf%2c2014%3ahospital&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=1192333855&amp;title=Hospital&amp;url=tag%3amain.ewf%2c2014%3ahospital&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=485161172&title=Arma&url=tag%3amain.ewf%2c2014%3aarma&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=485161172&amp;title=Arma&amp;url=tag%3amain.ewf%2c2014%3aarma&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Erika Uribe | El Sol de Durango ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
