<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Denice Ramirez | El Sol de Durango "});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Se incrementa servicios funerales en la capital de Durango - El Sol de Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Muerte,Covid-19,Durango, "/>
<meta name="description" content="Director de Funerales Hernández dijo que hasta el momento no se ha dado una saturación en la operación de servicios y crematorios"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/local/7pt5un-funerales.jpeg/ALTERNATES/LANDSCAPE_1140/Funerales.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango"/>
<meta property="og:title" content="Se incrementa servicios funerales en la capital de Durango"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html"/>
<meta property="og:description" content="Director de Funerales Hernández dijo que hasta el momento no se ha dado una saturación en la operación de servicios y crematorios"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Se incrementa servicios funerales en la capital de Durango"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html"/>
<meta name="twitter:description" content="Director de Funerales Hernández dijo que hasta el momento no se ha dado una saturación en la operación de servicios y crematorios"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/local/7pt5un-funerales.jpeg/ALTERNATES/LANDSCAPE_400/Funerales.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '6013700');
googletag.pubads().setTargeting("topic", [
"Muerte",
"Covid-19",
"Durango",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html"
},
"headline" : "Se incrementa servicios funerales en la capital de Durango",
"datePublished": "2020-11-13T15:05:51CST",
"dateModified": "2020-11-13T15:05:51CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Denice Ramirez | El Sol de Durango "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/local/7pt5un-funerales.jpeg/ALTERNATES/LANDSCAPE_960/Funerales.jpeg",
"height": "599",
"width": "960"
},
"description" : "Director de Funerales Hernández dijo que hasta el momento no se ha dado una saturación en la operación de servicios y crematorios"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 13 de noviembre de 2020
</p>
</div>
<div>
<h1
class="title">
Se incrementa servicios funerales en la capital de Durango
</h1>
</div>
<h3
class="subtitle">
Director de Funerales Hernández dijo que hasta el momento no se ha dado una saturación en la operación de servicios y crematorios
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/7pt5un-funerales.jpeg/ALTERNATES/LANDSCAPE_160/Funerales.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/7pt5un-funerales.jpeg/BINARY/thumbnail/Funerales.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Funerales.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Archivo | El Sol de Hidalgo
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fse-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Denice Ramirez | El Sol de Durango </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6013700"
>
<p>Danielo Hernández Vela director de Funerales Hernández, manifestó que en las últimas 3 semanas se ha visto un incremento en el número de fallecimientos por Covid-19 en la capital, mismos que deben ser tratados con un protocolo especial marcado por las autoridades, para evitar contagios y proteger también a los trabajadores.</p><p>El empresario dijo que es necesario que la ciudadanía este consciente de la importancia de cuidarse y proteger a la familia, porque las pérdidas que se están dando son reales, y no cuesta nada seguir con las medidas sanitarias.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/en-vano-los-esfuerzos-para-reforzar-pef-2020-para-durango-ismael-hernandez-deras-6013323.html"><b>En vano los esfuerzos para reforzar PEF 2020 para Durango: Ismael Hernández Deras</b></a></li></ul><p>Aunque ha sido alto el número de fallecimientos, dijo que hasta el momento no se ha dado una saturación, en la operación de servicios y crematorios, aunque es mayor se encuentra dentro de los márgenes que han tenido ya en otras ocasiones.</p><p>Explicó que cuando una persona fallece por Covid-19, u otro padecimiento respiratorio, se cumple lo establecido en el tema de la incineración directa del cuerpo, o la inhumación directa del cuerpo, donde el personal operativo al momento de acudir a recuperar a una persona fallecida tiene todo el equipo necesario para protegerse.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html"><b>Por Covid-19, registran incremento en los precios de algunos medicamentos en Durango</b></a></li></ul><p>En cada tratamiento o traslado de un cuerpo, el personal usa su equipo protector, mismo que debe desechar inmediatamente después de haber sido utilizado, y buscar uno nuevo cada vez que lo requiera.</p><p>Informó que en Funerales Hernández se cuenta con 2 crematorios que son los que dan servicio por el momento, incluso hacen cremaciones para algunos municipios y otros servicios funerarios, y en caso de que se requiera podrían activarlos todo el día.</p><p>Finalizó “no sabemos si estamos en el pico más alto de la pandemia, pero si en el que más perdidas se han suscitado”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6013700 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6013700").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6013700").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6013700").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6013700"
>
<p>Danielo Hernández Vela director de Funerales Hernández, manifestó que en las últimas 3 semanas se ha visto un incremento en el número de fallecimientos por Covid-19 en la capital, mismos que deben ser tratados con un protocolo especial marcado por las autoridades, para evitar contagios y proteger también a los trabajadores.</p><p>El empresario dijo que es necesario que la ciudadanía este consciente de la importancia de cuidarse y proteger a la familia, porque las pérdidas que se están dando son reales, y no cuesta nada seguir con las medidas sanitarias.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/en-vano-los-esfuerzos-para-reforzar-pef-2020-para-durango-ismael-hernandez-deras-6013323.html"><b>En vano los esfuerzos para reforzar PEF 2020 para Durango: Ismael Hernández Deras</b></a></li></ul><p>Aunque ha sido alto el número de fallecimientos, dijo que hasta el momento no se ha dado una saturación, en la operación de servicios y crematorios, aunque es mayor se encuentra dentro de los márgenes que han tenido ya en otras ocasiones.</p><p>Explicó que cuando una persona fallece por Covid-19, u otro padecimiento respiratorio, se cumple lo establecido en el tema de la incineración directa del cuerpo, o la inhumación directa del cuerpo, donde el personal operativo al momento de acudir a recuperar a una persona fallecida tiene todo el equipo necesario para protegerse.</p><ul><li><a href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html"><b>Por Covid-19, registran incremento en los precios de algunos medicamentos en Durango</b></a></li></ul><p>En cada tratamiento o traslado de un cuerpo, el personal usa su equipo protector, mismo que debe desechar inmediatamente después de haber sido utilizado, y buscar uno nuevo cada vez que lo requiera.</p><p>Informó que en Funerales Hernández se cuenta con 2 crematorios que son los que dan servicio por el momento, incluso hacen cremaciones para algunos municipios y otros servicios funerarios, y en caso de que se requiera podrían activarlos todo el día.</p><p>Finalizó “no sabemos si estamos en el pico más alto de la pandemia, pero si en el que más perdidas se han suscitado”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6013700 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6013700").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6013700").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6013700").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Durango" class ="item-tags" >
Durango
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/muerte" class ="item-tags" >
Muerte
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html/default/wf.fragment/8c6048ab-89ca-429d-b036-2b6271680df0"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/ni-el-semaforo-rojo-los-detiene-detectan-3-expendios-vendiendo-bebidas-alcoholicas-6013070.html">
<img src="https://www.elsoldedurango.com.mx/local/h8hj8o-venta-de-alcohol/ALTERNATES/LANDSCAPE_160/Venta%20de%20alcohol"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/h8hj8o-venta-de-alcohol/BINARY/thumbnail/Venta%20de%20alcohol"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Venta de alcohol"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/ni-el-semaforo-rojo-los-detiene-detectan-3-expendios-vendiendo-bebidas-alcoholicas-6013070.html">
¡Ni el semáforo rojo los detiene! Detectan 3 expendios vendiendo bebidas alcohólicas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/continua-capacitacion-a-los-elementos-que-conformaran-policia-ambiental-de-durango-6013496.html">
<img src="https://www.elsoldedurango.com.mx/local/1lcqd3-policia-ambiental-durango/ALTERNATES/LANDSCAPE_160/Polic%C3%ADa%20Ambiental%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/1lcqd3-policia-ambiental-durango/BINARY/thumbnail/Polic%C3%ADa%20Ambiental%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policía Ambiental Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/continua-capacitacion-a-los-elementos-que-conformaran-policia-ambiental-de-durango-6013496.html">
Continúa capacitación a los elementos que conformarán Policía Ambiental de Durango </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/capacitan-a-dependencias-de-gomez-palacio-para-atender-violencia-a-mujeres-6012951.html">
<img src="https://www.elsoldedurango.com.mx/local/u53wqt-atencion-a-mujeres/ALTERNATES/LANDSCAPE_160/Atenci%C3%B3n%20a%20mujeres"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/u53wqt-atencion-a-mujeres/BINARY/thumbnail/Atenci%C3%B3n%20a%20mujeres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Atención a mujeres"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/municipios/capacitan-a-dependencias-de-gomez-palacio-para-atender-violencia-a-mujeres-6012951.html">
Capacitan a dependencias de Gómez Palacio para atender violencia a mujeres </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/amplian-horario-de-taxis-este-fin-de-semana-en-durango-6013540.html">
<img src="https://www.elsoldedurango.com.mx/incoming/6b0xky-transportes2.jpeg/ALTERNATES/LANDSCAPE_160/Transportes2.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/6b0xky-transportes2.jpeg/BINARY/thumbnail/Transportes2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Transportes2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/amplian-horario-de-taxis-este-fin-de-semana-en-durango-6013540.html">
Amplían horario de taxis este fin de semana en Durango
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/ni-el-semaforo-rojo-los-detiene-detectan-3-expendios-vendiendo-bebidas-alcoholicas-6013070.html"> ¡Ni el semáforo rojo los detiene! Detectan 3 expendios vendiendo bebidas alcohólicas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/en-vano-los-esfuerzos-para-reforzar-pef-2020-para-durango-ismael-hernandez-deras-6013323.html"> En vano los esfuerzos para reforzar PEF 2020 para Durango: Ismael Hernández Deras</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/hay-derrama-economica-en-durango-de-2-mil-347-mdp-por-creditos-acumulados-de-infonavit-6013081.html"> Hay derrama económica en Durango de 2 mil 347 mdp por créditos acumulados de Infonavit</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html">
<img src="https://www.elsoldedurango.com.mx/local/7pt5un-funerales.jpeg/ALTERNATES/LANDSCAPE_160/Funerales.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/7pt5un-funerales.jpeg/BINARY/thumbnail/Funerales.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Funerales.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html">
Se incrementa servicios funerales en la capital de Durango
</a>
</h4>
<p class="summary ">
Director de Funerales Hernández dijo que hasta el momento no se ha dado una saturación en la operación de servicios y crematorios
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/en-malas-condiciones-el-70-de-los-caminos-en-durango-secope-6013643.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/en-malas-condiciones-el-70-de-los-caminos-en-durango-secope-6013643.html">
<img src="https://www.elsoldedurango.com.mx/local/wdrvu0-rafael-sarmiento/ALTERNATES/LANDSCAPE_160/Rafael%20Sarmiento"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/wdrvu0-rafael-sarmiento/BINARY/thumbnail/Rafael%20Sarmiento"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rafael Sarmiento"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/en-malas-condiciones-el-70-de-los-caminos-en-durango-secope-6013643.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/en-malas-condiciones-el-70-de-los-caminos-en-durango-secope-6013643.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/en-malas-condiciones-el-70-de-los-caminos-en-durango-secope-6013643.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/en-malas-condiciones-el-70-de-los-caminos-en-durango-secope-6013643.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/en-malas-condiciones-el-70-de-los-caminos-en-durango-secope-6013643.html">
En malas condiciones el 70% de los caminos en Durango: Secope
</a>
</h4>
<p class="summary ">
Rafael Sarmiento explicó que Durango es de las entidades que cuentan con mayor número de caminos alimentadores, por lo que es necesario que se asignen recursos para este rubro
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html">
<img src="https://www.elsoldedurango.com.mx/local/s8un2k-adolfo-favela-empresario-farmaceutico/ALTERNATES/LANDSCAPE_160/Adolfo%20Favela%20Empresario%20farmac%C3%A9utico"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/s8un2k-adolfo-favela-empresario-farmaceutico/BINARY/thumbnail/Adolfo%20Favela%20Empresario%20farmac%C3%A9utico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adolfo Favela Empresario farmacéutico"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html">
Por Covid-19, registran incremento en los precios de algunos medicamentos en Durango </a>
</h4>
<p class="summary ">
Con el incremento en la demanda de medicamentos hospitalarios que apoyan en el tratamiento del Covid, los precios de los productos han aumentado, indicó Adolfo Favela empresario del ramo farmacéutico
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html">
<img src="https://www.elsoldedurango.com.mx/local/7pt5un-funerales.jpeg/ALTERNATES/LANDSCAPE_160/Funerales.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/7pt5un-funerales.jpeg/BINARY/thumbnail/Funerales.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Funerales.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/se-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html">
Se incrementa servicios funerales en la capital de Durango
</a>
</h4>
<p class="summary ">
Director de Funerales Hernández dijo que hasta el momento no se ha dado una saturación en la operación de servicios y crematorios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/en-malas-condiciones-el-70-de-los-caminos-en-durango-secope-6013643.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/en-malas-condiciones-el-70-de-los-caminos-en-durango-secope-6013643.html">
<img src="https://www.elsoldedurango.com.mx/local/wdrvu0-rafael-sarmiento/ALTERNATES/LANDSCAPE_160/Rafael%20Sarmiento"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/wdrvu0-rafael-sarmiento/BINARY/thumbnail/Rafael%20Sarmiento"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rafael Sarmiento"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/en-malas-condiciones-el-70-de-los-caminos-en-durango-secope-6013643.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/en-malas-condiciones-el-70-de-los-caminos-en-durango-secope-6013643.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/en-malas-condiciones-el-70-de-los-caminos-en-durango-secope-6013643.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/en-malas-condiciones-el-70-de-los-caminos-en-durango-secope-6013643.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/en-malas-condiciones-el-70-de-los-caminos-en-durango-secope-6013643.html">
En malas condiciones el 70% de los caminos en Durango: Secope
</a>
</h4>
<p class="summary ">
Rafael Sarmiento explicó que Durango es de las entidades que cuentan con mayor número de caminos alimentadores, por lo que es necesario que se asignen recursos para este rubro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html">
<img src="https://www.elsoldedurango.com.mx/local/s8un2k-adolfo-favela-empresario-farmaceutico/ALTERNATES/LANDSCAPE_160/Adolfo%20Favela%20Empresario%20farmac%C3%A9utico"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/s8un2k-adolfo-favela-empresario-farmaceutico/BINARY/thumbnail/Adolfo%20Favela%20Empresario%20farmac%C3%A9utico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adolfo Favela Empresario farmacéutico"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/por-covid-19-registran-incremento-en-los-precios-de-algunos-medicamentos-en-durango-6013629.html">
Por Covid-19, registran incremento en los precios de algunos medicamentos en Durango </a>
</h4>
<p class="summary ">
Con el incremento en la demanda de medicamentos hospitalarios que apoyan en el tratamiento del Covid, los precios de los productos han aumentado, indicó Adolfo Favela empresario del ramo farmacéutico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/secretaria-de-seguridad-publica-mantienen-recorridos-contra-fiestas-covid-en-durango-6013558.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/secretaria-de-seguridad-publica-mantienen-recorridos-contra-fiestas-covid-en-durango-6013558.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/j0zxup-operativos.jpg/ALTERNATES/LANDSCAPE_160/Operativos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/j0zxup-operativos.jpg/BINARY/thumbnail/Operativos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Operativos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/secretaria-de-seguridad-publica-mantienen-recorridos-contra-fiestas-covid-en-durango-6013558.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/secretaria-de-seguridad-publica-mantienen-recorridos-contra-fiestas-covid-en-durango-6013558.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/secretaria-de-seguridad-publica-mantienen-recorridos-contra-fiestas-covid-en-durango-6013558.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/secretaria-de-seguridad-publica-mantienen-recorridos-contra-fiestas-covid-en-durango-6013558.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/secretaria-de-seguridad-publica-mantienen-recorridos-contra-fiestas-covid-en-durango-6013558.html">
Secretaría de Seguridad Pública mantienen recorridos contra “Fiestas Covid” en Durango
</a>
</h4>
<p class="summary ">
Francisco Javier Castrellón refirió que el incremento en los casos positivos de la Covid-19 se dan principalmente derivado de reuniones sociales, fiestas y el desorden social
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/gossip/celebridades/muere-agapito-comediante-de-cero-en-conducta-la-escuelita-vip-jorge-ortiz-de-pinedo-luis-miguel-hernandez-6013446.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/gossip/celebridades/muere-agapito-comediante-de-cero-en-conducta-la-escuelita-vip-jorge-ortiz-de-pinedo-luis-miguel-hernandez-6013446.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/wxbuan-agapito-la-escuelita/ALTERNATES/LANDSCAPE_160/agapito%20la%20escuelita"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/wxbuan-agapito-la-escuelita/BINARY/thumbnail/agapito%20la%20escuelita"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="agapito la escuelita"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/gossip/celebridades/muere-agapito-comediante-de-cero-en-conducta-la-escuelita-vip-jorge-ortiz-de-pinedo-luis-miguel-hernandez-6013446.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/gossip/celebridades/muere-agapito-comediante-de-cero-en-conducta-la-escuelita-vip-jorge-ortiz-de-pinedo-luis-miguel-hernandez-6013446.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/gossip/celebridades/muere-agapito-comediante-de-cero-en-conducta-la-escuelita-vip-jorge-ortiz-de-pinedo-luis-miguel-hernandez-6013446.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/gossip/celebridades/muere-agapito-comediante-de-cero-en-conducta-la-escuelita-vip-jorge-ortiz-de-pinedo-luis-miguel-hernandez-6013446.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/gossip/celebridades/muere-agapito-comediante-de-cero-en-conducta-la-escuelita-vip-jorge-ortiz-de-pinedo-luis-miguel-hernandez-6013446.html">
Muere el comediante Luis Miguel Hernández, más conocido como Agapito, de Cero en Conducta
</a>
</h4>
<p class="summary ">
El actor y comediante que por años dio vida a Agapito, murió a los 48 años de edad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/amplian-horario-de-taxis-este-fin-de-semana-en-durango-6013540.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/amplian-horario-de-taxis-este-fin-de-semana-en-durango-6013540.html">
<img src="https://www.elsoldedurango.com.mx/incoming/6b0xky-transportes2.jpeg/ALTERNATES/LANDSCAPE_160/Transportes2.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/6b0xky-transportes2.jpeg/BINARY/thumbnail/Transportes2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Transportes2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/amplian-horario-de-taxis-este-fin-de-semana-en-durango-6013540.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/amplian-horario-de-taxis-este-fin-de-semana-en-durango-6013540.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/amplian-horario-de-taxis-este-fin-de-semana-en-durango-6013540.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/amplian-horario-de-taxis-este-fin-de-semana-en-durango-6013540.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/amplian-horario-de-taxis-este-fin-de-semana-en-durango-6013540.html">
Amplían horario de taxis este fin de semana en Durango
</a>
</h4>
<p class="summary ">
Este viernes dejarán de circular las unidades a las 22:00 horas y reanudarán labores el sábado de 5:00 a las 15:00 horas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1982&contextPath=1711-1982-&pubId=33&cat=&meta=read-story&objId=6013700&type=article&title=Se+incrementa+servicios+funerales+en+la+capital+de+Durango&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fse-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1982&amp;contextPath=1711-1982-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=6013700&amp;type=article&amp;title=Se+incrementa+servicios+funerales+en+la+capital+de+Durango&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fse-incrementa-servicios-funerales-en-la-capital-de-durango-6013700.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=1171623981&title=Muerte&url=tag%3amain.ewf%2c2014%3amuerte&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=1171623981&amp;title=Muerte&amp;url=tag%3amain.ewf%2c2014%3amuerte&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=492405307&title=Durango&url=tag%3amain.ewf%2c2014%3aDurango&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=492405307&amp;title=Durango&amp;url=tag%3amain.ewf%2c2014%3aDurango&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Denice Ramirez | El Sol de Durango ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
