<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Nurit Martínez | El Sol de México "});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Vacuna de CanSino va primero a México: vocero - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Durango | Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Vacuna,Farmacéuticas, "/>
<meta name="description" content="Vocero de la farmacéutica estima que las primeras lleguen en marzo, antes de los resultados de la Fase 3"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/t31d99-casino.jpg/ALTERNATES/LANDSCAPE_1140/casino.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Durango | Durango"/>
<meta property="og:title" content="Vacuna de CanSino va primero a México: vocero"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html"/>
<meta property="og:description" content="Vocero de la farmacéutica estima que las primeras lleguen en marzo, antes de los resultados de la Fase 3"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Vacuna de CanSino va primero a México: vocero"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html"/>
<meta name="twitter:description" content="Vocero de la farmacéutica estima que las primeras lleguen en marzo, antes de los resultados de la Fase 3"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/t31d99-casino.jpg/ALTERNATES/LANDSCAPE_400/casino.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '6389260');
googletag.pubads().setTargeting("topic", [
"Vacuna",
"Farmacéuticas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html"
},
"headline" : "Vacuna de CanSino va primero a México: vocero",
"datePublished": "2021-02-21T01:00:00CST",
"dateModified": "2021-02-21T01:32:11CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Durango | Durango",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Nurit Martínez | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/t31d99-casino.jpg/ALTERNATES/LANDSCAPE_960/casino.jpg",
"height": "599",
"width": "960"
},
"description" : "Vocero de la farmacéutica estima que las primeras lleguen en marzo, antes de los resultados de la Fase 3"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 21 de febrero de 2021
</p>
</div>
<div>
<h1
class="title">
Vacuna de CanSino va primero a México: vocero
</h1>
</div>
<h3
class="subtitle">
Vocero de la farmacéutica estima que las primeras lleguen en marzo, antes de los resultados de la Fase 3
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/t31d99-casino.jpg/ALTERNATES/LANDSCAPE_160/casino.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/t31d99-casino.jpg/BINARY/thumbnail/casino.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="casino.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Adolfo Hernández Garduño, representante de CanSino <span class="pic-credits">/&nbsp;Cortesía </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2fmexico%2fsociedad%2fvacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Nurit Martínez | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6389260"
>
<p>México es el único país que ha autorizado, para uso en emergencia contra Covid-19 la vacuna de CanSino Biologics y lo hizo antes que el país de origen: China, previo a que se concluyan los estudios clínicos en la Fase 3, cuyos resultados se espera se publiquen a finales de marzo, dijo Adolfo Hernández Garduño, vocero esa empresa.</p><p>El representante de la empresa anunció que incluso nuestro país dispondrá de un lote inicial de dosis antes que se haga la publicación y evaluación de los resultados en una revista científica.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Desde ahora cuenta que existe interés entre gobiernos de los estados y de empresas particulares que se han acercado para tener acceso a la vacuna de origen chino, sólo que hasta ahora ninguna de manera formal. La intención por parte de la empresa es seguir el acuerdo del gobierno mexicano para actuar en función del Plan Nacional de Vacunación.</p><p>En entrevista con El Sol de México reconoció que habrá una “ventana” de tiempo muy corto, entre la entrega de la vacuna México y la publicación de los resultados de la última etapa de investigación aplicada a 40 mil personas, entre ellas, un grupo de 15 mil mexicanos.</p><p>Uno de cada tres participantes en el estudio fueron mexicanos, por lo que Hernández Garduño considera que CanSino cuentan con la solidez para una respuesta a la pandemia en nuestro país.</p><p>En total participaron cinco países (Rusia, Pakistán, Argentina, Chile y México), que sumaron 78 centros de estudio.</p><p>En el caso de nuestro país la investigación se desarrolló en 20 centros ubicados en 16 estados.</p><p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.noticiasdelsoldelalaguna.com.mx/doble-via/salud/vs5zgl-vacuna-covid/ALTERNATES/FREE_160/vacuna%20covid"
data-variant="FREE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/doble-via/salud/vs5zgl-vacuna-covid/BINARY/thumbnail/vacuna%20covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna covid"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Llegaron ya a México miles de dosis para la tercera fase de ensayos de la farmacéutica Cansino Biologics. / Foto: Cortesía
</h4>
</div>
</div>
</div>
</div>
</p><p>“Tenemos una vacuna segura y eficaz”, dijo Hernández.</p><p>El pasado 10 de febrero llegaron a México, a la planta de DrugMex (en Querétaro) dos millones de dosis del principio activo y se estima que 40 días después de esa fecha se pondrán a disposición del gobierno del presidente Andrés Manuel López Obrador el primer lote de vacunas.</p><p>“Yo creo van a venir casi de la mano, en términos generales si lo vemos que más o menos a mediado de marzo vamos a ir teniendo la liberación del producto y estimamos que la publicación (de la investigación) venga a finales de marzo, o sea, que va a haber una ventanita, un gatt de tiempo realmente muy corto, entre hacer públicos todos los resultados de Fase 3 y la liberación del primer lote del producto”, comentó.</p><p>Al describirla indicó que CanSino Biologics es una empresa biofarmacéutica de innovación dedicada a la generación de vacunas y a la prevención de enfermedades a través de la investigación para todo el mundo. Es la primera compañía de vacunas de doble cotización en las bolsas de valores de Hong Kong y Shanghai.</p><p>En el año 2009 fue fundada en el noroeste de China, en la provincia de Tianjin y desde entonces participa en el mercado internacional de vacunas como la del Ébola que se aplica en África. En su portafolio cuenta con el desarrollo de 16 vacunas para 13 áreas de enfermedades infecciosas como meningitis, neumonía, tuberculosis, tos ferina, difteria, tétanos, herpes zóster y ahora Covid-19.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/a-finales-de-febrero-podria-vacunarme-contra-covid-amlo-6231932.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/3qz6qb-amlo-se-vacunara-febrero.png/ALTERNATES/LANDSCAPE_160/amlo-se-vacunara-febrero.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/3qz6qb-amlo-se-vacunara-febrero.png/BINARY/thumbnail/amlo-se-vacunara-febrero.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo-se-vacunara-febrero.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/a-finales-de-febrero-podria-vacunarme-contra-covid-amlo-6231932.html">
A finales de febrero podría vacunarme contra Covid: AMLO
</a>
</h4>
</div>
</article>
</p><p>Según Hernández la vacuna cubre con la rigurosidad en las fases de investigación para poder enfrentar la auditoría de agencias reguladoras como la FDA en Estados Unidos, la de países en Europa y la Comisión Federal para la Prevención contra el Riesgo Sanitario (Cofepris).</p><p>La vacuna se desarrolló a partir de una plataforma de investigación en Ébola, en la que se trabaja hace cinco años y permitió modificar el adenovirus. Este es usado como carcasa de la sustancia proteica conocida como spike, se usa como RNA mensajero, que se puede adherir a la célula e introducir el material genético para prevenir el desarrollo de la enfermedad.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6389260 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6389260").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6389260").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6389260").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6389260"
>
<p>México es el único país que ha autorizado, para uso en emergencia contra Covid-19 la vacuna de CanSino Biologics y lo hizo antes que el país de origen: China, previo a que se concluyan los estudios clínicos en la Fase 3, cuyos resultados se espera se publiquen a finales de marzo, dijo Adolfo Hernández Garduño, vocero esa empresa.</p><p>El representante de la empresa anunció que incluso nuestro país dispondrá de un lote inicial de dosis antes que se haga la publicación y evaluación de los resultados en una revista científica.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Desde ahora cuenta que existe interés entre gobiernos de los estados y de empresas particulares que se han acercado para tener acceso a la vacuna de origen chino, sólo que hasta ahora ninguna de manera formal. La intención por parte de la empresa es seguir el acuerdo del gobierno mexicano para actuar en función del Plan Nacional de Vacunación.</p><p>En entrevista con El Sol de México reconoció que habrá una “ventana” de tiempo muy corto, entre la entrega de la vacuna México y la publicación de los resultados de la última etapa de investigación aplicada a 40 mil personas, entre ellas, un grupo de 15 mil mexicanos.</p><p>Uno de cada tres participantes en el estudio fueron mexicanos, por lo que Hernández Garduño considera que CanSino cuentan con la solidez para una respuesta a la pandemia en nuestro país.</p><p>En total participaron cinco países (Rusia, Pakistán, Argentina, Chile y México), que sumaron 78 centros de estudio.</p><p>En el caso de nuestro país la investigación se desarrolló en 20 centros ubicados en 16 estados.</p><p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.noticiasdelsoldelalaguna.com.mx/doble-via/salud/vs5zgl-vacuna-covid/ALTERNATES/FREE_160/vacuna%20covid"
data-variant="FREE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/doble-via/salud/vs5zgl-vacuna-covid/BINARY/thumbnail/vacuna%20covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna covid"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Llegaron ya a México miles de dosis para la tercera fase de ensayos de la farmacéutica Cansino Biologics. / Foto: Cortesía
</h4>
</div>
</div>
</div>
</div>
</p><p>“Tenemos una vacuna segura y eficaz”, dijo Hernández.</p><p>El pasado 10 de febrero llegaron a México, a la planta de DrugMex (en Querétaro) dos millones de dosis del principio activo y se estima que 40 días después de esa fecha se pondrán a disposición del gobierno del presidente Andrés Manuel López Obrador el primer lote de vacunas.</p><p>“Yo creo van a venir casi de la mano, en términos generales si lo vemos que más o menos a mediado de marzo vamos a ir teniendo la liberación del producto y estimamos que la publicación (de la investigación) venga a finales de marzo, o sea, que va a haber una ventanita, un gatt de tiempo realmente muy corto, entre hacer públicos todos los resultados de Fase 3 y la liberación del primer lote del producto”, comentó.</p><p>Al describirla indicó que CanSino Biologics es una empresa biofarmacéutica de innovación dedicada a la generación de vacunas y a la prevención de enfermedades a través de la investigación para todo el mundo. Es la primera compañía de vacunas de doble cotización en las bolsas de valores de Hong Kong y Shanghai.</p><p>En el año 2009 fue fundada en el noroeste de China, en la provincia de Tianjin y desde entonces participa en el mercado internacional de vacunas como la del Ébola que se aplica en África. En su portafolio cuenta con el desarrollo de 16 vacunas para 13 áreas de enfermedades infecciosas como meningitis, neumonía, tuberculosis, tos ferina, difteria, tétanos, herpes zóster y ahora Covid-19.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/a-finales-de-febrero-podria-vacunarme-contra-covid-amlo-6231932.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/3qz6qb-amlo-se-vacunara-febrero.png/ALTERNATES/LANDSCAPE_160/amlo-se-vacunara-febrero.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/3qz6qb-amlo-se-vacunara-febrero.png/BINARY/thumbnail/amlo-se-vacunara-febrero.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo-se-vacunara-febrero.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/a-finales-de-febrero-podria-vacunarme-contra-covid-amlo-6231932.html">
A finales de febrero podría vacunarme contra Covid: AMLO
</a>
</h4>
</div>
</article>
</p><p>Según Hernández la vacuna cubre con la rigurosidad en las fases de investigación para poder enfrentar la auditoría de agencias reguladoras como la FDA en Estados Unidos, la de países en Europa y la Comisión Federal para la Prevención contra el Riesgo Sanitario (Cofepris).</p><p>La vacuna se desarrolló a partir de una plataforma de investigación en Ébola, en la que se trabaja hace cinco años y permitió modificar el adenovirus. Este es usado como carcasa de la sustancia proteica conocida como spike, se usa como RNA mensajero, que se puede adherir a la célula e introducir el material genético para prevenir el desarrollo de la enfermedad.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6389260 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6389260").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6389260").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6389260").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Farmac%C3%A9uticas" class ="item-tags" >
Farmacéuticas
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/vacuna" class ="item-tags" >
Vacuna
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/cansino-asegura-que-cofepris-aprobo-el-uso-de-emergencia-de-su-vacuna-para-covid-19-6345147.html">
<img src="https://www.elsoldemexico.com.mx/mundo/unbrbe-laboratorio-cansino.jpg/ALTERNATES/LANDSCAPE_160/Laboratorio%20CanSino.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/unbrbe-laboratorio-cansino.jpg/BINARY/thumbnail/Laboratorio%20CanSino.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Laboratorio CanSino.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/cansino-asegura-que-cofepris-aprobo-el-uso-de-emergencia-de-su-vacuna-para-covid-19-6345147.html">
CanSino asegura que Cofepris aprobó el uso de emergencia de su vacuna para Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/unam-ofrece-colaboracion-en-vacunacion-contra-covid-19-6232190.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ibt886-segundo-lote-vacunas-covid-1.jpg/ALTERNATES/LANDSCAPE_160/segundo-lote-vacunas-covid-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ibt886-segundo-lote-vacunas-covid-1.jpg/BINARY/thumbnail/segundo-lote-vacunas-covid-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="segundo-lote-vacunas-covid-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/unam-ofrece-colaboracion-en-vacunacion-contra-covid-19-6232190.html">
UNAM ofrece colaboración en vacunación contra Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/mexico/politica/gobierno-de-la-4t-vuelve-a-contratar-a-pisa-contratos-insumos-vacuna-coronavirus-covid-19-ssa-6235931.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/l183wu-foto-pisa-laboratorios.jpg/ALTERNATES/LANDSCAPE_160/foto-pisa-laboratorios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/l183wu-foto-pisa-laboratorios.jpg/BINARY/thumbnail/foto-pisa-laboratorios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foto-pisa-laboratorios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/mexico/politica/gobierno-de-la-4t-vuelve-a-contratar-a-pisa-contratos-insumos-vacuna-coronavirus-covid-19-ssa-6235931.html">
Gobierno de la 4T vuelve a contratar a Pisa
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/no-se-ha-detectado-la-venta-de-vacunas-contra-la-covid-19-en-durango-coprised-6388833.html">
<img src="https://www.elsoldedurango.com.mx/local/vd91l7-vacuna.jpeg/ALTERNATES/LANDSCAPE_160/Vacuna.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/vd91l7-vacuna.jpeg/BINARY/thumbnail/Vacuna.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/no-se-ha-detectado-la-venta-de-vacunas-contra-la-covid-19-en-durango-coprised-6388833.html">
No se ha detectado la venta de vacunas contra la Covid-19 en Durango: Coprised
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/analizaran-agua-presuntamente-contaminada-con-mercurio-en-san-juan-del-rio-6387512.html"> Analizarán agua presuntamente contaminada con mercurio en San Juan del Río</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/religion-catolica-en-mexico-ha-perdido-seguidores-en-los-ultimos-10-anos-6387625.html"> Religión católica en México ha perdido seguidores en los últimos 10 años</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/con-semaforo-amarillo-apenas-se-reactivo-el-10-de-salones-de-eventos-en-durango-6387835.html"> Con semáforo amarillo, apenas se reactivó el 10% de salones de eventos en Durango</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/cruz-roja-mexicana-cumple-111-anos-de-salvar-vidas-6388882.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/cruz-roja-mexicana-cumple-111-anos-de-salvar-vidas-6388882.html">
<img src="https://www.elsoldedurango.com.mx/local/dtxnkb-personal-de-cruz-roja-durango-es-vacunado-contra-la-covid-19/ALTERNATES/LANDSCAPE_160/Personal%20de%20Cruz%20Roja%20Durango%20es%20vacunado%20contra%20la%20Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/dtxnkb-personal-de-cruz-roja-durango-es-vacunado-contra-la-covid-19/BINARY/thumbnail/Personal%20de%20Cruz%20Roja%20Durango%20es%20vacunado%20contra%20la%20Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Personal de Cruz Roja Durango es vacunado contra la Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/cruz-roja-mexicana-cumple-111-anos-de-salvar-vidas-6388882.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/cruz-roja-mexicana-cumple-111-anos-de-salvar-vidas-6388882.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/cruz-roja-mexicana-cumple-111-anos-de-salvar-vidas-6388882.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/cruz-roja-mexicana-cumple-111-anos-de-salvar-vidas-6388882.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/cruz-roja-mexicana-cumple-111-anos-de-salvar-vidas-6388882.html">
Cruz Roja Mexicana cumple 111 años de salvar vidas
</a>
</h4>
<p class="summary ">
Fue gracias a un decreto presidencial emitido en 1910 por Porfirio Díaz cuando la Asociación Mexicana de la Cruz Roja inició sus labores en todo el país
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/coparmex-durango-cuestiona-el-lento-avance-en-la-aplicacion-de-vacunas-anti-covid-19-6388906.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/coparmex-durango-cuestiona-el-lento-avance-en-la-aplicacion-de-vacunas-anti-covid-19-6388906.html">
<img src="https://www.elsoldedurango.com.mx/local/9m18ur-vacunas/ALTERNATES/LANDSCAPE_160/Vacunas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/9m18ur-vacunas/BINARY/thumbnail/Vacunas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/coparmex-durango-cuestiona-el-lento-avance-en-la-aplicacion-de-vacunas-anti-covid-19-6388906.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/coparmex-durango-cuestiona-el-lento-avance-en-la-aplicacion-de-vacunas-anti-covid-19-6388906.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/coparmex-durango-cuestiona-el-lento-avance-en-la-aplicacion-de-vacunas-anti-covid-19-6388906.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/coparmex-durango-cuestiona-el-lento-avance-en-la-aplicacion-de-vacunas-anti-covid-19-6388906.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/coparmex-durango-cuestiona-el-lento-avance-en-la-aplicacion-de-vacunas-anti-covid-19-6388906.html">
Coparmex Durango cuestiona el lento avance en la aplicación de vacunas anti Covid-19
</a>
</h4>
<p class="summary ">
Los 5 millones de biológicos anunciados anteriormente, apenas alcanzarán a inmunizar al 4% de la población en México que es de más de 126 millones de habitantes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/954-casos-activos-de-covid-19-hay-actualmente-en-durango-6388078.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/954-casos-activos-de-covid-19-hay-actualmente-en-durango-6388078.html">
<img src="https://www.elsoldedurango.com.mx/local/xildu1-contagios/ALTERNATES/LANDSCAPE_160/Contagios"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/xildu1-contagios/BINARY/thumbnail/Contagios"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Contagios"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/954-casos-activos-de-covid-19-hay-actualmente-en-durango-6388078.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/954-casos-activos-de-covid-19-hay-actualmente-en-durango-6388078.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/954-casos-activos-de-covid-19-hay-actualmente-en-durango-6388078.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/954-casos-activos-de-covid-19-hay-actualmente-en-durango-6388078.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/954-casos-activos-de-covid-19-hay-actualmente-en-durango-6388078.html">
954 casos activos de Covid-19 hay actualmente en Durango
</a>
</h4>
<p class="summary ">
Este sábado se dieron a conocer 72 nuevos casos positivos al SARS-CoV-2, además de 8 personas que perdieron la vida
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/republica/al-alza-venta-de-gas-lp-en-chihuahua-6389516.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/republica/al-alza-venta-de-gas-lp-en-chihuahua-6389516.html">
<img src="https://www.elsoldemexico.com.mx/republica/iggvyv-lp.jpg/ALTERNATES/LANDSCAPE_160/lp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/iggvyv-lp.jpg/BINARY/thumbnail/lp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/"> República </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/republica/al-alza-venta-de-gas-lp-en-chihuahua-6389516.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/republica/al-alza-venta-de-gas-lp-en-chihuahua-6389516.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/republica/al-alza-venta-de-gas-lp-en-chihuahua-6389516.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/republica/al-alza-venta-de-gas-lp-en-chihuahua-6389516.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/republica/al-alza-venta-de-gas-lp-en-chihuahua-6389516.html">
Al alza, venta de gas LP en Chihuahua
</a>
</h4>
<p class="summary ">
También se incrementó el costo en más de dos pesos por litro, al llegar a 13.99
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/republica/localizan-en-jalisco-85-fosas-en-3-anos-6389503.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/republica/localizan-en-jalisco-85-fosas-en-3-anos-6389503.html">
<img src="https://www.elsoldemorelia.com.mx/incoming/69gbvj-fosa-clandestina/ALTERNATES/LANDSCAPE_160/Fosa%20clandestina"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/incoming/69gbvj-fosa-clandestina/BINARY/thumbnail/Fosa%20clandestina"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fosa clandestina"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/"> República </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/republica/localizan-en-jalisco-85-fosas-en-3-anos-6389503.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/republica/localizan-en-jalisco-85-fosas-en-3-anos-6389503.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/republica/localizan-en-jalisco-85-fosas-en-3-anos-6389503.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/republica/localizan-en-jalisco-85-fosas-en-3-anos-6389503.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/republica/localizan-en-jalisco-85-fosas-en-3-anos-6389503.html">
Localizan en Jalisco 85 fosas en 3 años
</a>
</h4>
<p class="summary ">
Usuarios de redes sociales se sumaron a la exigencia de aprobar la Ley de Desaparecidos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/cultura/fernanda-melchor-la-cinica-que-narra-los-horrores-de-mexico-6389124.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/cultura/fernanda-melchor-la-cinica-que-narra-los-horrores-de-mexico-6389124.html">
<img src="https://www.elsoldemexico.com.mx/cultura/vslnj-melchor.jpg/ALTERNATES/LANDSCAPE_160/melchor.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/vslnj-melchor.jpg/BINARY/thumbnail/melchor.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="melchor.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/cultura/fernanda-melchor-la-cinica-que-narra-los-horrores-de-mexico-6389124.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/cultura/fernanda-melchor-la-cinica-que-narra-los-horrores-de-mexico-6389124.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/cultura/fernanda-melchor-la-cinica-que-narra-los-horrores-de-mexico-6389124.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/cultura/fernanda-melchor-la-cinica-que-narra-los-horrores-de-mexico-6389124.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/cultura/fernanda-melchor-la-cinica-que-narra-los-horrores-de-mexico-6389124.html">
Fernanda Melchor, la cínica que narra los horrores de México
</a>
</h4>
<p class="summary ">
Fernanda Melchor cierra con Páradais, su nueva novela, un ciclo sobre la violencia que inició en 2013
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html">
<img src="https://www.elsoldemexico.com.mx/mexico/t31d99-casino.jpg/ALTERNATES/LANDSCAPE_160/casino.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/t31d99-casino.jpg/BINARY/thumbnail/casino.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="casino.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/vacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html">
Vacuna de CanSino va primero a México: vocero
</a>
</h4>
<p class="summary ">
Vocero de la farmacéutica estima que las primeras lleguen en marzo, antes de los resultados de la Fase 3
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/gossip/rodrigo-meirelles-explora-la-pornografia-en-la-comedia-hard-6389111.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/gossip/rodrigo-meirelles-explora-la-pornografia-en-la-comedia-hard-6389111.html">
<img src="https://www.elsoldemexico.com.mx/gossip/s8u4m7-hard.jpg/ALTERNATES/LANDSCAPE_160/hard.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/s8u4m7-hard.jpg/BINARY/thumbnail/hard.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hard.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/gossip/rodrigo-meirelles-explora-la-pornografia-en-la-comedia-hard-6389111.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/gossip/rodrigo-meirelles-explora-la-pornografia-en-la-comedia-hard-6389111.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/gossip/rodrigo-meirelles-explora-la-pornografia-en-la-comedia-hard-6389111.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/gossip/rodrigo-meirelles-explora-la-pornografia-en-la-comedia-hard-6389111.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/gossip/rodrigo-meirelles-explora-la-pornografia-en-la-comedia-hard-6389111.html">
Rodrigo Meirelles explora la pornografía en la comedia Hard
</a>
</h4>
<p class="summary ">
A propósito de su estreno, el director habla sobre el rumbo que ha tomado la pornografía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/migrantes-que-buscaban-asilo-a-eu-regresan-a-su-campamento-6389360.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/migrantes-que-buscaban-asilo-a-eu-regresan-a-su-campamento-6389360.html">
<img src="https://www.elsoldemexico.com.mx/republica/7of68p-migrantes.jpg/ALTERNATES/LANDSCAPE_160/migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/7of68p-migrantes.jpg/BINARY/thumbnail/migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="migrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/migrantes-que-buscaban-asilo-a-eu-regresan-a-su-campamento-6389360.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mexico/sociedad/migrantes-que-buscaban-asilo-a-eu-regresan-a-su-campamento-6389360.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/migrantes-que-buscaban-asilo-a-eu-regresan-a-su-campamento-6389360.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mexico/sociedad/migrantes-que-buscaban-asilo-a-eu-regresan-a-su-campamento-6389360.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/migrantes-que-buscaban-asilo-a-eu-regresan-a-su-campamento-6389360.html">
Migrantes que buscaban asilo a EU, regresan a su campamento
</a>
</h4>
<p class="summary ">
Piden a las organizaciones que no los dejen fuera de la aplicación de pruebas Covid
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1977&contextPath=1711-1945-1977-&pubId=33&cat=&meta=read-story&objId=6389260&type=article&title=Vacuna+de+CanSino+va+primero+a+M%c3%a9xico%3a+vocero&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fmexico%2fsociedad%2fvacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1977&amp;contextPath=1711-1945-1977-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=6389260&amp;type=article&amp;title=Vacuna+de+CanSino+va+primero+a+M%c3%a9xico%3a+vocero&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fmexico%2fsociedad%2fvacuna-de-cansino-va-primero-a-mexico-vocero-6389260.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1945-1977-&cat=main.ewf%2c2014&objId=1410759031&title=Vacuna&url=tag%3amain.ewf%2c2014%3avacuna&rt=1&ctxId=1977&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1945-1977-&amp;cat=main.ewf%2c2014&amp;objId=1410759031&amp;title=Vacuna&amp;url=tag%3amain.ewf%2c2014%3avacuna&amp;rt=1&amp;ctxId=1977&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1945-1977-&cat=main.ewf%2c2014&objId=1785316146&title=Farmac%c3%a9uticas&url=tag%3amain.ewf%2c2014%3aFarmac%25C3%25A9uticas&rt=1&ctxId=1977&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1945-1977-&amp;cat=main.ewf%2c2014&amp;objId=1785316146&amp;title=Farmac%c3%a9uticas&amp;url=tag%3amain.ewf%2c2014%3aFarmac%25C3%25A9uticas&amp;rt=1&amp;ctxId=1977&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Nurit Martínez | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
