<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Perú, Pedro Castillo, Investigación]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Abren investigación por organización criminal contra Pedro Castillo, presidente de Perú - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Perú,Pedro Castillo,Investigación, "/>
<meta name="description" content="Con la nueva investigación iniciada por la fiscalía de Perú, Pedro Castillo acumula seis causas en su contra"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/2vc84u-inician-nueva-investigacion-contra-pedro-castillo-presidente-de-peru.jpg/ALTERNATES/LANDSCAPE_1140/Inician%20nueva%20investigacio%CC%81n%20contra%20Pedro%20Castillo,%20presidente%20de%20Peru%CC%81.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Abren investigación por organización criminal contra Pedro Castillo, presidente de Perú"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/mundo/abren-investigacion-por-organizacion-criminal-contra-pedro-castillo-presidente-de-peru-8724104.html"/>
<meta property="og:description" content="Con la nueva investigación iniciada por la fiscalía de Perú, Pedro Castillo acumula seis causas en su contra"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Abren investigación por organización criminal contra Pedro Castillo, presidente de Perú"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/mundo/abren-investigacion-por-organizacion-criminal-contra-pedro-castillo-presidente-de-peru-8724104.html"/>
<meta name="twitter:description" content="Con la nueva investigación iniciada por la fiscalía de Perú, Pedro Castillo acumula seis causas en su contra"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/2vc84u-inician-nueva-investigacion-contra-pedro-castillo-presidente-de-peru.jpg/ALTERNATES/LANDSCAPE_400/Inician%20nueva%20investigacio%CC%81n%20contra%20Pedro%20Castillo,%20presidente%20de%20Peru%CC%81.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/abren-investigacion-por-organizacion-criminal-contra-pedro-castillo-presidente-de-peru-8724104.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/mundo/abren-investigacion-por-organizacion-criminal-contra-pedro-castillo-presidente-de-peru-8724104.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.112d02f1834f9b95c2ea8a2c8dffdbd7.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/mundo_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '8724104');
googletag.pubads().setTargeting("topic", [
"Perú",
"Pedro Castillo",
"Investigación",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/mundo/abren-investigacion-por-organizacion-criminal-contra-pedro-castillo-presidente-de-peru-8724104.html"
},
"headline" : "Abren investigación por organización criminal contra Pedro Castillo, presidente de Perú",
"datePublished": "2022-08-11T12:16:38CDT",
"dateModified": "2022-08-11T12:18:41CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/2vc84u-inician-nueva-investigacion-contra-pedro-castillo-presidente-de-peru.jpg/ALTERNATES/LANDSCAPE_960/Inician%20nueva%20investigacio%CC%81n%20contra%20Pedro%20Castillo,%20presidente%20de%20Peru%CC%81.jpg",
"height": "599",
"width": "960"
},
"description" : "Con la nueva investigación iniciada por la fiscalía de Perú, Pedro Castillo acumula seis causas en su contra",
"articleSection": "mundo",
"keywords": "[Perú, Pedro Castillo, Investigación]"
}
</script>
<script async src="https://t.seedtag.com/t/2393-7656-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 11 de agosto de 2022
</p>
</div>
<div>
<h1
class="title">
Abren investigación por organización criminal contra Pedro Castillo, presidente de Perú
</h1>
</div>
<h3
class="subtitle">
Con la nueva investigación iniciada por la fiscalía de Perú, Pedro Castillo acumula seis causas en su contra
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/2vc84u-inician-nueva-investigacion-contra-pedro-castillo-presidente-de-peru.jpg/ALTERNATES/LANDSCAPE_160/Inician%20nueva%20investigacio%CC%81n%20contra%20Pedro%20Castillo,%20presidente%20de%20Peru%CC%81.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/2vc84u-inician-nueva-investigacion-contra-pedro-castillo-presidente-de-peru.jpg/BINARY/thumbnail/Inician%20nueva%20investigacio%CC%81n%20contra%20Pedro%20Castillo,%20presidente%20de%20Peru%CC%81.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Inician nueva investigación contra Pedro Castillo, presidente de Perú.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La Fiscalía de Perú acusa a Pedro Castillo por el delito de organización criminal. / Foto: AFP
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/mundo/abren-investigacion-por-organizacion-criminal-contra-pedro-castillo-presidente-de-peru-8724104.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/mundo/abren-investigacion-por-organizacion-criminal-contra-pedro-castillo-presidente-de-peru-8724104.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/mundo/abren-investigacion-por-organizacion-criminal-contra-pedro-castillo-presidente-de-peru-8724104.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/mundo/abren-investigacion-por-organizacion-criminal-contra-pedro-castillo-presidente-de-peru-8724104.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8724104"
>
<p>La fiscal de la nación de Perú, Patricia Benavides, abrió este jueves una <b>investigación preliminar contra el presidente Pedro Castillo</b> y el exministro de Vivienda Geiner Alvarado, por un presunto delito contra la tranquilidad pública, en la modalidad de organización criminal, <b>la sexta iniciada contra el mandatario</b>.</p><p>Según el anuncio hecho por el Ministerio Público en su cuenta de Twitter, el objeto de la investigación está referido a las <b>obras adjudicadas en las provincias de Chota en la región Cajamarca</b>, de donde Castillo es oriundo, y de Cajatambo en la región Lima.</p><p>De acuerdo a la tesis fiscal, Alvarado coordinaba, con conocimiento del mandatario, la adjudicación de obras de infraestructura a empresas de conocidos de Castillo, en forma ilegal, y, específicamente, a una compañía en la que trabajaba <b>la cuñada del jefe de Estado, Yenifer Paredes, detenida el miércoles en Lima</b>.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/mundo/se-entrega-cunada-de-presidente-de-peru-acusada-por-presuntos-actos-de-corrupcion-8721554.html">
<img src="https://www.elsoldemexico.com.mx/mundo/7ljfcl-yenifer-paredes/ALTERNATES/LANDSCAPE_160/Yenifer%20Paredes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/7ljfcl-yenifer-paredes/BINARY/thumbnail/Yenifer%20Paredes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Yenifer Paredes"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/se-entrega-cunada-de-presidente-de-peru-acusada-por-presuntos-actos-de-corrupcion-8721554.html">
Se entrega cuñada de presidente de Perú, acusada por presuntos actos de corrupción </a>
</h4>
</div>
</article>
</p><p>Paredes, que fue criada por Castillo como una hija, se entregó el miércoles en la Fiscalía acompañada por un nutrido grupo de ronderos (vigilantes campesinos) que llegó a Lima, de Cajamarca y otras regiones, para reunirse con el mandatario en el Palacio de Gobierno.</p><p>Posteriormente, durante un acto con dirigentes sociales en Lima, <b>Castillo declaró que habían golpeado a su familia seriamente</b> con la detención de Paredes, un día después de la captura de dos empresarios y un alcalde distrital de Cajamarca.</p><p>&quot;A mis padres, a mis hermanos, a mis hijos y sé que a día de hoy, en ese momento, Yenifer está pernoctando en el piso. Es parte de la lucha, es parte de la vida política en el Perú&quot;, expresó Castillo.</p><p>Con la nueva investigación de la Fiscalía, <b>el gobernante acumula seis denuncias, cinco de ellas por presunta corrupción</b>, cometidas supuestamente durante su Gobierno, que comenzó en julio de 2021.</p><p>Alvarado, que actualmente ocupa la cartera de Transportes, <b>es el segundo ministro implicado en estos casos</b>, dado que el exministro de Transportes Juan Silva está actualmente prófugo de la Justicia.</p><p>Los legisladores comentaron este jueves que la investigación abierta por Benavides responde a las declaraciones hechas por Castillo que atribuyó las denuncias a una presunta <b>persecución política de sus opositores, la prensa y el sistema judicial</b>.</p><p>El legislador Alejandro Soto, de la conservadora Alianza para el Progreso, dijo a la prensa que Castillo <b>está tratando de levantar al pueblo contra los otros poderes del Estado</b> y que es intolerable que tenga una sexta investigación en curso.</p><p>Su compañero de bancada Roberto Chiabra agregó que Castillo no puede tener un mensaje de división porque es una incitación a la violencia hacia los operadores de la justicia.</p><p>Asimismo, la legisladora izquierdista Ruth Luque le pidió al mandatario &quot;actuar con responsabilidad política&quot;.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8724104 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8724104").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8724104").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8724104").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8724104"
>
<p>La fiscal de la nación de Perú, Patricia Benavides, abrió este jueves una <b>investigación preliminar contra el presidente Pedro Castillo</b> y el exministro de Vivienda Geiner Alvarado, por un presunto delito contra la tranquilidad pública, en la modalidad de organización criminal, <b>la sexta iniciada contra el mandatario</b>.</p><p>Según el anuncio hecho por el Ministerio Público en su cuenta de Twitter, el objeto de la investigación está referido a las <b>obras adjudicadas en las provincias de Chota en la región Cajamarca</b>, de donde Castillo es oriundo, y de Cajatambo en la región Lima.</p><p>De acuerdo a la tesis fiscal, Alvarado coordinaba, con conocimiento del mandatario, la adjudicación de obras de infraestructura a empresas de conocidos de Castillo, en forma ilegal, y, específicamente, a una compañía en la que trabajaba <b>la cuñada del jefe de Estado, Yenifer Paredes, detenida el miércoles en Lima</b>.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/mundo/se-entrega-cunada-de-presidente-de-peru-acusada-por-presuntos-actos-de-corrupcion-8721554.html">
<img src="https://www.elsoldemexico.com.mx/mundo/7ljfcl-yenifer-paredes/ALTERNATES/LANDSCAPE_160/Yenifer%20Paredes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/7ljfcl-yenifer-paredes/BINARY/thumbnail/Yenifer%20Paredes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Yenifer Paredes"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/se-entrega-cunada-de-presidente-de-peru-acusada-por-presuntos-actos-de-corrupcion-8721554.html">
Se entrega cuñada de presidente de Perú, acusada por presuntos actos de corrupción </a>
</h4>
</div>
</article>
</p><p>Paredes, que fue criada por Castillo como una hija, se entregó el miércoles en la Fiscalía acompañada por un nutrido grupo de ronderos (vigilantes campesinos) que llegó a Lima, de Cajamarca y otras regiones, para reunirse con el mandatario en el Palacio de Gobierno.</p><p>Posteriormente, durante un acto con dirigentes sociales en Lima, <b>Castillo declaró que habían golpeado a su familia seriamente</b> con la detención de Paredes, un día después de la captura de dos empresarios y un alcalde distrital de Cajamarca.</p><p>&quot;A mis padres, a mis hermanos, a mis hijos y sé que a día de hoy, en ese momento, Yenifer está pernoctando en el piso. Es parte de la lucha, es parte de la vida política en el Perú&quot;, expresó Castillo.</p><p>Con la nueva investigación de la Fiscalía, <b>el gobernante acumula seis denuncias, cinco de ellas por presunta corrupción</b>, cometidas supuestamente durante su Gobierno, que comenzó en julio de 2021.</p><p>Alvarado, que actualmente ocupa la cartera de Transportes, <b>es el segundo ministro implicado en estos casos</b>, dado que el exministro de Transportes Juan Silva está actualmente prófugo de la Justicia.</p><p>Los legisladores comentaron este jueves que la investigación abierta por Benavides responde a las declaraciones hechas por Castillo que atribuyó las denuncias a una presunta <b>persecución política de sus opositores, la prensa y el sistema judicial</b>.</p><p>El legislador Alejandro Soto, de la conservadora Alianza para el Progreso, dijo a la prensa que Castillo <b>está tratando de levantar al pueblo contra los otros poderes del Estado</b> y que es intolerable que tenga una sexta investigación en curso.</p><p>Su compañero de bancada Roberto Chiabra agregó que Castillo no puede tener un mensaje de división porque es una incitación a la violencia hacia los operadores de la justicia.</p><p>Asimismo, la legisladora izquierdista Ruth Luque le pidió al mandatario &quot;actuar con responsabilidad política&quot;.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8724104 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8724104").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8724104").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8724104").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMKnjiAswpN2HAw" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/investigacion" class ="item-tags" >
Investigación
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Pedro_Castillo" class ="item-tags" >
Pedro Castillo
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/peru" class ="item-tags" >
Perú
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/mundo/abren-investigacion-por-organizacion-criminal-contra-pedro-castillo-presidente-de-peru-8724104.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/mundo/primer-ministro-de-peru-renuncia-a-su-cargo-por-razones-personales-8684884.html">
<img src="https://www.elsoldemexico.com.mx/mundo/pr2ur4-presidente-de-peru-.png/ALTERNATES/LANDSCAPE_160/Presidente%20de%20Per%C3%BA%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/pr2ur4-presidente-de-peru-.png/BINARY/thumbnail/Presidente%20de%20Per%C3%BA%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Presidente de Perú .png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/mundo/primer-ministro-de-peru-renuncia-a-su-cargo-por-razones-personales-8684884.html">
Primer ministro de Perú renuncia a su cargo por razones personales </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/mundo/peru-exige-la-renuncia-de-su-presidente-8657482.html">
<img src="https://www.elsoldemexico.com.mx/mundo/7o9u2n-peru.jpg/ALTERNATES/LANDSCAPE_160/Peru%CC%81.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/7o9u2n-peru.jpg/BINARY/thumbnail/Peru%CC%81.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Perú.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/mundo/peru-exige-la-renuncia-de-su-presidente-8657482.html">
Perú exige la renuncia de su presidente
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/mundo/gobierno-de-peru-declara-emergencia-en-carreteras-del-pais-por-huelga-de-trasportistas-8513563.html">
<img src="https://www.elsoldemexico.com.mx/mundo/45jhp2-pedro-castillo-presidente-de-peru-rechaza-acusaciones-y-plan-de-juicio-politico.jpg/ALTERNATES/LANDSCAPE_160/Pedro%20Castillo,%20presidente%20de%20Per%C3%BA%20rechaza%20acusaciones%20y%20plan%20de%20juicio%20pol%C3%ADtico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/45jhp2-pedro-castillo-presidente-de-peru-rechaza-acusaciones-y-plan-de-juicio-politico.jpg/BINARY/thumbnail/Pedro%20Castillo,%20presidente%20de%20Per%C3%BA%20rechaza%20acusaciones%20y%20plan%20de%20juicio%20pol%C3%ADtico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pedro Castillo, presidente de Perú rechaza acusaciones y plan de juicio político.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/mundo/gobierno-de-peru-declara-emergencia-en-carreteras-del-pais-por-huelga-de-trasportistas-8513563.html">
Gobierno de Perú declara emergencia en carreteras del país por huelga de trasportistas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/mundo/abren-investigacion-por-organizacion-criminal-contra-pedro-castillo-presidente-de-peru-8724104.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/todo-listo-para-coronar-a-la-nueva-reina-de-la-feria-en-nuevo-ideal-durango-2022-8724043.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/4olfly-todo-listo-para-coronar-a-la-nueva-reina-de-la-feria-en-nuevo-ideal.jpeg/ALTERNATES/LANDSCAPE_160/Todo%20listo%20para%20coronar%20a%20la%20nueva%20reina%20de%20la%20Feria%20en%20Nuevo%20Ideal.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/4olfly-todo-listo-para-coronar-a-la-nueva-reina-de-la-feria-en-nuevo-ideal.jpeg/BINARY/thumbnail/Todo%20listo%20para%20coronar%20a%20la%20nueva%20reina%20de%20la%20Feria%20en%20Nuevo%20Ideal.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Todo listo para coronar a la nueva reina de la Feria en Nuevo Ideal.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/todo-listo-para-coronar-a-la-nueva-reina-de-la-feria-en-nuevo-ideal-durango-2022-8724043.html">
Todo listo para coronar a la nueva reina de la Feria en Nuevo Ideal
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/durango-enamora-a-los-turistas-aumentan-visitantes-en-la-entidad-8709223.html"> Durango enamora a los turistas; aumentan visitantes en la entidad </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/iniciara-feria-regional-de-santiago-papasquiaro-2022-8592505.html"> Iniciará Feria Regional de Santiago Papasquiaro 2022</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/reconoce-aispuro-responsabilidad-de-duranguenses-en-la-feria-nacional-durango-2022-8677383.html"> Reconoce Aispuro responsabilidad de duranguenses en la FENADU 2022 </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/durango-que-esta-pasando-en-la-escuela-normal-rural-de-aguilera-denuncian-violencia-extrema-hacia-estudiantes-de-nuevo-ingreso-durante-novatadas-8720207.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/durango-que-esta-pasando-en-la-escuela-normal-rural-de-aguilera-denuncian-violencia-extrema-hacia-estudiantes-de-nuevo-ingreso-durante-novatadas-8720207.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/exitoe-escuela-normal-rural-j.-guadalupe-aguilera.jpeg/ALTERNATES/LANDSCAPE_160/Escuela%20Normal%20Rural%20J.%20Guadalupe%20Aguilera.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/exitoe-escuela-normal-rural-j.-guadalupe-aguilera.jpeg/BINARY/thumbnail/Escuela%20Normal%20Rural%20J.%20Guadalupe%20Aguilera.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Escuela Normal Rural J. Guadalupe Aguilera.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/durango-que-esta-pasando-en-la-escuela-normal-rural-de-aguilera-denuncian-violencia-extrema-hacia-estudiantes-de-nuevo-ingreso-durante-novatadas-8720207.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/durango-que-esta-pasando-en-la-escuela-normal-rural-de-aguilera-denuncian-violencia-extrema-hacia-estudiantes-de-nuevo-ingreso-durante-novatadas-8720207.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/durango-que-esta-pasando-en-la-escuela-normal-rural-de-aguilera-denuncian-violencia-extrema-hacia-estudiantes-de-nuevo-ingreso-durante-novatadas-8720207.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/durango-que-esta-pasando-en-la-escuela-normal-rural-de-aguilera-denuncian-violencia-extrema-hacia-estudiantes-de-nuevo-ingreso-durante-novatadas-8720207.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/durango-que-esta-pasando-en-la-escuela-normal-rural-de-aguilera-denuncian-violencia-extrema-hacia-estudiantes-de-nuevo-ingreso-durante-novatadas-8720207.html">
Denuncian "novatadas" extremas hacia estudiantes de la Normal Rural de Aguilera </a>
</h4>
<p class="summary ">
Un joven de nuevo ingreso denunció violación a sus derechos humanos en la semana de inducción en la Escuela Normal Rural J. Guadalupe Aguilera de Durango
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/este-viernes-12-de-agosto-amlo-supervisara-el-proyecto-agua-para-la-laguna-en-lerdo-durango-8723943.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/este-viernes-12-de-agosto-amlo-supervisara-el-proyecto-agua-para-la-laguna-en-lerdo-durango-8723943.html">
<img src="https://www.elsoldedurango.com.mx/local/ek9cqp-andres-manuel-lopez-obrador-amlo.jpeg/ALTERNATES/LANDSCAPE_160/Andr%C3%A9s%20Manuel%20L%C3%B3pez%20Obrador%20AMLO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/ek9cqp-andres-manuel-lopez-obrador-amlo.jpeg/BINARY/thumbnail/Andr%C3%A9s%20Manuel%20L%C3%B3pez%20Obrador%20AMLO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Andrés Manuel López Obrador AMLO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/este-viernes-12-de-agosto-amlo-supervisara-el-proyecto-agua-para-la-laguna-en-lerdo-durango-8723943.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/este-viernes-12-de-agosto-amlo-supervisara-el-proyecto-agua-para-la-laguna-en-lerdo-durango-8723943.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/este-viernes-12-de-agosto-amlo-supervisara-el-proyecto-agua-para-la-laguna-en-lerdo-durango-8723943.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/este-viernes-12-de-agosto-amlo-supervisara-el-proyecto-agua-para-la-laguna-en-lerdo-durango-8723943.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/este-viernes-12-de-agosto-amlo-supervisara-el-proyecto-agua-para-la-laguna-en-lerdo-durango-8723943.html">
AMLO supervisará el proyecto Agua para la Laguna en Lerdo
</a>
</h4>
<p class="summary ">
Este viernes el presidente supervisará el lugar donde se construyen las obras del programa que beneficiará a más de 1 millón de habitantes de la Laguna
</p>
</div>
</div>
</div>
<div class="doble-via
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/doble-via/retrato-de-amor-se-viraliza-foto-de-recien-casados-paseando-bajo-la-luz-de-la-luna-8720661.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/doble-via/retrato-de-amor-se-viraliza-foto-de-recien-casados-paseando-bajo-la-luz-de-la-luna-8720661.html">
<img src="https://www.elsoldedurango.com.mx/doble-via/x3ol3a-pareja/ALTERNATES/LANDSCAPE_160/Pareja"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/doble-via/x3ol3a-pareja/BINARY/thumbnail/Pareja"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pareja"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/doble-via/retrato-de-amor-se-viraliza-foto-de-recien-casados-paseando-bajo-la-luz-de-la-luna-8720661.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/doble-via/retrato-de-amor-se-viraliza-foto-de-recien-casados-paseando-bajo-la-luz-de-la-luna-8720661.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/doble-via/retrato-de-amor-se-viraliza-foto-de-recien-casados-paseando-bajo-la-luz-de-la-luna-8720661.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/doble-via/retrato-de-amor-se-viraliza-foto-de-recien-casados-paseando-bajo-la-luz-de-la-luna-8720661.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/doble-via/retrato-de-amor-se-viraliza-foto-de-recien-casados-paseando-bajo-la-luz-de-la-luna-8720661.html">
Retrato de amor: Se viraliza foto de recién casados paseando bajo la luz de la luna </a>
</h4>
<p class="summary ">
La imagen de una pareja de enamorados llamó la atención de miles de internautas en el mundo. Esta es la historia
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/inauguran-primer-albergue-temporal-refugio-de-amor-en-vicente-guerrero-8724552.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/inauguran-primer-albergue-temporal-refugio-de-amor-en-vicente-guerrero-8724552.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/rhh9fs-refugio-de-amor.jpeg/ALTERNATES/LANDSCAPE_160/Refugio%20de%20amor.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/rhh9fs-refugio-de-amor.jpeg/BINARY/thumbnail/Refugio%20de%20amor.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Refugio de amor.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/inauguran-primer-albergue-temporal-refugio-de-amor-en-vicente-guerrero-8724552.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/inauguran-primer-albergue-temporal-refugio-de-amor-en-vicente-guerrero-8724552.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/inauguran-primer-albergue-temporal-refugio-de-amor-en-vicente-guerrero-8724552.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/inauguran-primer-albergue-temporal-refugio-de-amor-en-vicente-guerrero-8724552.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/inauguran-primer-albergue-temporal-refugio-de-amor-en-vicente-guerrero-8724552.html">
Inauguran primer albergue temporal "Refugio de amor" en Vicente Guerrero
</a>
</h4>
<p class="summary ">
El cual tiene como propósito salvaguardar la integridad y seguridad de los niños y niñas que estén pasando por una situación de conflicto familiar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ciencia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/doble-via/ciencia/cansancio-estudio-revela-por-que-el-esfuerzo-mental-agota-fisicamente-8724374.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/doble-via/ciencia/cansancio-estudio-revela-por-que-el-esfuerzo-mental-agota-fisicamente-8724374.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/a5lz8l-cansancio/ALTERNATES/LANDSCAPE_160/cansancio"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/a5lz8l-cansancio/BINARY/thumbnail/cansancio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cansancio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/doble-via/ciencia/cansancio-estudio-revela-por-que-el-esfuerzo-mental-agota-fisicamente-8724374.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/doble-via/ciencia/cansancio-estudio-revela-por-que-el-esfuerzo-mental-agota-fisicamente-8724374.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/doble-via/ciencia/cansancio-estudio-revela-por-que-el-esfuerzo-mental-agota-fisicamente-8724374.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/doble-via/ciencia/cansancio-estudio-revela-por-que-el-esfuerzo-mental-agota-fisicamente-8724374.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/doble-via/ciencia/cansancio-estudio-revela-por-que-el-esfuerzo-mental-agota-fisicamente-8724374.html">
Estudio revela por qué el esfuerzo mental agota físicamente
</a>
</h4>
<p class="summary ">
¿Cansado después de estar frente a la computadora todo el día? Un nuevo estudio descifra el por qué te sientes fatigado después de un trabajo mental exigente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/circulos/ashley-torres-celebra-sus-xv-anos-en-durango-8724469.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/circulos/ashley-torres-celebra-sus-xv-anos-en-durango-8724469.html">
<img src="https://www.elsoldedurango.com.mx/circulos/v0w42q-ashley-torres-corral.jpeg/ALTERNATES/LANDSCAPE_160/Ashley%20Torres%20Corral.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/circulos/v0w42q-ashley-torres-corral.jpeg/BINARY/thumbnail/Ashley%20Torres%20Corral.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ashley Torres Corral.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/circulos/ashley-torres-celebra-sus-xv-anos-en-durango-8724469.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/circulos/ashley-torres-celebra-sus-xv-anos-en-durango-8724469.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/circulos/ashley-torres-celebra-sus-xv-anos-en-durango-8724469.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/circulos/ashley-torres-celebra-sus-xv-anos-en-durango-8724469.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/circulos/ashley-torres-celebra-sus-xv-anos-en-durango-8724469.html">
Ashley Torres celebra sus XV años </a>
</h4>
<p class="summary ">
La gentil señorita Ashley Torres Corral, celebró la llegada de sus quince años de feliz existencia, para este festejo se hizo acompañar de su mamá, hermano y de sus padrinos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/mineros-atrapados-en-sabina-luisa-maria-alcalde-asegura-que-habra-investigacion-penal-de-seguridad-y-salud-8724175.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/mineros-atrapados-en-sabina-luisa-maria-alcalde-asegura-que-habra-investigacion-penal-de-seguridad-y-salud-8724175.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/xm83ol-minas-sabinas-mineros-.png/ALTERNATES/LANDSCAPE_160/Minas%20Sabinas%20mineros%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/xm83ol-minas-sabinas-mineros-.png/BINARY/thumbnail/Minas%20Sabinas%20mineros%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Minas Sabinas mineros .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/mineros-atrapados-en-sabina-luisa-maria-alcalde-asegura-que-habra-investigacion-penal-de-seguridad-y-salud-8724175.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mexico/sociedad/mineros-atrapados-en-sabina-luisa-maria-alcalde-asegura-que-habra-investigacion-penal-de-seguridad-y-salud-8724175.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/mineros-atrapados-en-sabina-luisa-maria-alcalde-asegura-que-habra-investigacion-penal-de-seguridad-y-salud-8724175.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mexico/sociedad/mineros-atrapados-en-sabina-luisa-maria-alcalde-asegura-que-habra-investigacion-penal-de-seguridad-y-salud-8724175.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/mineros-atrapados-en-sabina-luisa-maria-alcalde-asegura-que-habra-investigacion-penal-de-seguridad-y-salud-8724175.html">
Habrá investigación penal, de seguridad y salud sobre mina de Sabinas: Luisa María Alcalde </a>
</h4>
<p class="summary ">
Durante su visita a Coahuila, el presidente López Obrador prometió a familiares de los mineros una investigación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/circulos/es-bautizado-luca-yunuen-mendez-moran-8724367.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/circulos/es-bautizado-luca-yunuen-mendez-moran-8724367.html">
<img src="https://www.elsoldedurango.com.mx/circulos/96lq7q-abuelitas.jpeg/ALTERNATES/LANDSCAPE_160/abuelitas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/circulos/96lq7q-abuelitas.jpeg/BINARY/thumbnail/abuelitas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="abuelitas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/circulos/es-bautizado-luca-yunuen-mendez-moran-8724367.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/circulos/es-bautizado-luca-yunuen-mendez-moran-8724367.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/circulos/es-bautizado-luca-yunuen-mendez-moran-8724367.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/circulos/es-bautizado-luca-yunuen-mendez-moran-8724367.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/circulos/es-bautizado-luca-yunuen-mendez-moran-8724367.html">
Es bautizado Luca Yunuen Méndez Morán
</a>
</h4>
<p class="summary ">
El pequeño entró al recinto en brazos de sus amorosos padres para que recibiera el primer sacramento de todos y el cual ofrece su religión católica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/doble-via/pebble-cuantos-anos-tiene-el-perrito-mas-longevo-del-mundo-segun-guinness-2022-8724189.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/doble-via/pebble-cuantos-anos-tiene-el-perrito-mas-longevo-del-mundo-segun-guinness-2022-8724189.html">
<img src="https://www.elsoldedurango.com.mx/doble-via/d1w18u-perrita-pebbles-el-lomito-mas-longevo-del-mundo-2022.jpeg/ALTERNATES/LANDSCAPE_160/Perrita%20Pebbles,%20el%20lomito%20m%C3%A1s%20longevo%20del%20mundo%202022.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/doble-via/d1w18u-perrita-pebbles-el-lomito-mas-longevo-del-mundo-2022.jpeg/BINARY/thumbnail/Perrita%20Pebbles,%20el%20lomito%20m%C3%A1s%20longevo%20del%20mundo%202022.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Perrita Pebbles, el lomito más longevo del mundo 2022.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/doble-via/pebble-cuantos-anos-tiene-el-perrito-mas-longevo-del-mundo-segun-guinness-2022-8724189.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/doble-via/pebble-cuantos-anos-tiene-el-perrito-mas-longevo-del-mundo-segun-guinness-2022-8724189.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/doble-via/pebble-cuantos-anos-tiene-el-perrito-mas-longevo-del-mundo-segun-guinness-2022-8724189.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/doble-via/pebble-cuantos-anos-tiene-el-perrito-mas-longevo-del-mundo-segun-guinness-2022-8724189.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/doble-via/pebble-cuantos-anos-tiene-el-perrito-mas-longevo-del-mundo-segun-guinness-2022-8724189.html">
Conoce a Pebbles, el lomito más longevo del mundo </a>
</h4>
<p class="summary ">
Una pequeña Toy Fox Terrier obtuvo un lugar en el libro Guinness de los récords como el perro más "viejo" del mundo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1946&contextPath=1711-1946-&pubId=33&cat=&meta=read-story&objId=8724104&type=article&title=Abren+investigaci%c3%b3n+por+organizaci%c3%b3n+criminal+contra+Pedro+Castillo%2c+presidente+de+Per%c3%ba&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fmundo%2fabren-investigacion-por-organizacion-criminal-contra-pedro-castillo-presidente-de-peru-8724104.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1946&amp;contextPath=1711-1946-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=8724104&amp;type=article&amp;title=Abren+investigaci%c3%b3n+por+organizaci%c3%b3n+criminal+contra+Pedro+Castillo%2c+presidente+de+Per%c3%ba&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fmundo%2fabren-investigacion-por-organizacion-criminal-contra-pedro-castillo-presidente-de-peru-8724104.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1946-&cat=main.ewf%2c2014&objId=484726625&title=Per%c3%ba&url=tag%3amain.ewf%2c2014%3aperu&rt=1&ctxId=1946&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1946-&amp;cat=main.ewf%2c2014&amp;objId=484726625&amp;title=Per%c3%ba&amp;url=tag%3amain.ewf%2c2014%3aperu&amp;rt=1&amp;ctxId=1946&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1946-&cat=main.ewf%2c2014&objId=1429336031&title=Pedro+Castillo&url=tag%3amain.ewf%2c2014%3aPedro_Castillo&rt=1&ctxId=1946&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1946-&amp;cat=main.ewf%2c2014&amp;objId=1429336031&amp;title=Pedro+Castillo&amp;url=tag%3amain.ewf%2c2014%3aPedro_Castillo&amp;rt=1&amp;ctxId=1946&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1946-&cat=main.ewf%2c2014&objId=641165246&title=Investigaci%c3%b3n&url=tag%3amain.ewf%2c2014%3ainvestigacion&rt=1&ctxId=1946&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1946-&amp;cat=main.ewf%2c2014&amp;objId=641165246&amp;title=Investigaci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3ainvestigacion&amp;rt=1&amp;ctxId=1946&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
