<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Corea Del Norte, Covid-19, Pandemia]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Corea del Norte podría relajar medidas tras descenso de casos de Covid-19 - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Corea Del Norte,Covid-19,Pandemia, "/>
<meta name="description" content="El régimen confirmó los primeros casos el 12 de mayo y según sus datos, unos 3.44 millones de sus ciudadanos han contraído fiebres extrañas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/fbt4ep-corea-del-norte/ALTERNATES/LANDSCAPE_1140/Corea%20del%20norte"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Corea del Norte podría relajar medidas tras descenso de casos de Covid-19"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html"/>
<meta property="og:description" content="El régimen confirmó los primeros casos el 12 de mayo y según sus datos, unos 3.44 millones de sus ciudadanos han contraído fiebres extrañas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Corea del Norte podría relajar medidas tras descenso de casos de Covid-19"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html"/>
<meta name="twitter:description" content="El régimen confirmó los primeros casos el 12 de mayo y según sus datos, unos 3.44 millones de sus ciudadanos han contraído fiebres extrañas"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/fbt4ep-corea-del-norte/ALTERNATES/LANDSCAPE_400/Corea%20del%20norte"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.bb323bff570b23ea510c4d46bb285e19.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/mundo_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '8356348');
googletag.pubads().setTargeting("topic", [
"Corea Del Norte",
"Covid-19",
"Pandemia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html"
},
"headline" : "Corea del Norte podría relajar medidas tras descenso de casos de Covid-19",
"datePublished": "2022-05-29T20:48:02CDT",
"dateModified": "2022-05-29T20:52:48CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/fbt4ep-corea-del-norte/ALTERNATES/LANDSCAPE_960/Corea%20del%20norte",
"height": "599",
"width": "960"
},
"description" : "El régimen confirmó los primeros casos el 12 de mayo y según sus datos, unos 3.44 millones de sus ciudadanos han contraído fiebres extrañas",
"articleSection": "mundo",
"keywords": "[Corea Del Norte, Covid-19, Pandemia]"
}
</script>
<script async src="https://t.seedtag.com/t/2393-7656-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 29 de mayo de 2022
</p>
</div>
<div>
<h1
class="title">
Corea del Norte podría relajar medidas tras descenso de casos de Covid-19
</h1>
</div>
<h3
class="subtitle">
El régimen confirmó los primeros casos el 12 de mayo y según sus datos, unos 3.44 millones de sus ciudadanos han contraído fiebres extrañas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/fbt4ep-corea-del-norte/ALTERNATES/LANDSCAPE_160/Corea%20del%20norte"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/fbt4ep-corea-del-norte/BINARY/thumbnail/Corea%20del%20norte"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Corea del norte"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Corea del Norte relajará medidas contra el Covid-19. Foto: Reuters
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8356348"
>
<p>Medios norcoreanos insinuaron hoy domingo la posibilidad de que el régimen de <a href="https://www.elsoldemexico.com.mx/mundo/corea-del-norte-promueve-remedios-caseros-contra-el-covid-mientras-los-fallecimientos-aumentan-8306834.html" target="_blank" rel="Follow">Pionyang</a> comience a disminuir las restricciones ante la caída de contagios de Covid-19</p><p>La agencia estatal KCNA informó de una reunión del politburó en Pionyang presidida por el líder, Kim Jong-un, en la que se alabó la gestión sanitaria llevada a cabo desde que los casos de &quot;fiebre&quot; (término que utiliza el régimen para referirse a los casos sospechosos ante su falta de capacidad para testar) comenzaron a multiplicarse a final de abril.</p><p><b>Te recomendamos: <a href="https://www.elsoldemexico.com.mx/mundo/corea-del-norte-busca-el-covid-19-en-rios-vertederos-y-alcantarillas-8344878.html" target="_blank" rel="Follow">Corea del Norte busca el Covid-19 en ríos, vertederos y alcantarillas</a></b></p><p>El politburó &quot;hizo una evaluación positiva sobre cómo la situación pandémica se está controlando y mejorando en todo el país&quot;, según el artículo.</p><p>El texto lleva a los analistas a pensar que el régimen está por la labor de comenzar a relajar restricciones, y, de hecho, el medio especializado NK News informó, citando fuentes en Pionyang, que el encierro en la capital norcoreana concluyó hoy a mediodía.</p><p>El régimen no ha optado por un confinamiento duro, tal y como han mostrado fotos tomadas por satélite o desde la frontera con China o Corea del Sur, y todo apunta a que se ha instado a los ciudadanos a salir de casa solo para trabajar y en casos estrictamente necesarios.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/mundo/japon-permitira-el-ingreso-a-turistas-a-partir-de-junio-8339448.html">
<img src="https://www.elsoldemexico.com.mx/mundo/cw6xhg-japon-reabre-sus-fronteras-tras-el-encierro-por-la-pandemia.png/ALTERNATES/LANDSCAPE_160/Jap%C3%B3n%20reabre%20sus%20fronteras%20tras%20el%20encierro%20por%20la%20pandemia.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/cw6xhg-japon-reabre-sus-fronteras-tras-el-encierro-por-la-pandemia.png/BINARY/thumbnail/Jap%C3%B3n%20reabre%20sus%20fronteras%20tras%20el%20encierro%20por%20la%20pandemia.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Japón reabre sus fronteras tras el encierro por la pandemia.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/japon-permitira-el-ingreso-a-turistas-a-partir-de-junio-8339448.html">
Japón reabre sus fronteras tras el encierro por la pandemia
</a>
</h4>
</div>
</article>
</p><p>Según las fuentes citadas por NK News, los ciudadanos de Pionyang tiene ya permitido salir a la calle por primera vez desde el pasado 10 de mayo, cuando se activó una emergencia nacional ante la sospecha de que podrían detectarse los primeros casos de Covid-19 en el país, que ha cerrado fronteras a cal y canto desde 2020, desde que empezó la pandemia.</p><p>El régimen confirmó los primeros casos el 12 de mayo y según sus datos, unos 3.44 millones de sus ciudadanos han contraído &quot;fiebres&quot;, con 3,2 millones ya recuperados y unos 186 mil aún en tratamiento.</p><p>Tras haber llegado a reportar más de 300 mil casos de &quot;fiebre&quot; en un día, las autoridades informaron hoy de unos 89 mil 500 casos sospechosos detectados el sábado.</p><p>Las cifras que se han ido publicando apuntan a una propagación asombrosamente rápida de la covid (el 14 por ciento de la población nacional se habría contagiado ya) y a una mortalidad inusualmente baja (solo 69 personas han fallecido aparentemente por covid) en un país que no dispone de vacunas y no ha mostrado intención de aceptar donaciones del exterior.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>No obstante, los servicios de inteligencia surcoreanos consideran que muchas de esas &quot;fiebres&quot; podrían ser otras enfermedades, como sarampión o fiebres tifoideas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8356348 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8356348").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8356348").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8356348").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8356348"
>
<p>Medios norcoreanos insinuaron hoy domingo la posibilidad de que el régimen de <a href="https://www.elsoldemexico.com.mx/mundo/corea-del-norte-promueve-remedios-caseros-contra-el-covid-mientras-los-fallecimientos-aumentan-8306834.html" target="_blank" rel="Follow">Pionyang</a> comience a disminuir las restricciones ante la caída de contagios de Covid-19</p><p>La agencia estatal KCNA informó de una reunión del politburó en Pionyang presidida por el líder, Kim Jong-un, en la que se alabó la gestión sanitaria llevada a cabo desde que los casos de &quot;fiebre&quot; (término que utiliza el régimen para referirse a los casos sospechosos ante su falta de capacidad para testar) comenzaron a multiplicarse a final de abril.</p><p><b>Te recomendamos: <a href="https://www.elsoldemexico.com.mx/mundo/corea-del-norte-busca-el-covid-19-en-rios-vertederos-y-alcantarillas-8344878.html" target="_blank" rel="Follow">Corea del Norte busca el Covid-19 en ríos, vertederos y alcantarillas</a></b></p><p>El politburó &quot;hizo una evaluación positiva sobre cómo la situación pandémica se está controlando y mejorando en todo el país&quot;, según el artículo.</p><p>El texto lleva a los analistas a pensar que el régimen está por la labor de comenzar a relajar restricciones, y, de hecho, el medio especializado NK News informó, citando fuentes en Pionyang, que el encierro en la capital norcoreana concluyó hoy a mediodía.</p><p>El régimen no ha optado por un confinamiento duro, tal y como han mostrado fotos tomadas por satélite o desde la frontera con China o Corea del Sur, y todo apunta a que se ha instado a los ciudadanos a salir de casa solo para trabajar y en casos estrictamente necesarios.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/mundo/japon-permitira-el-ingreso-a-turistas-a-partir-de-junio-8339448.html">
<img src="https://www.elsoldemexico.com.mx/mundo/cw6xhg-japon-reabre-sus-fronteras-tras-el-encierro-por-la-pandemia.png/ALTERNATES/LANDSCAPE_160/Jap%C3%B3n%20reabre%20sus%20fronteras%20tras%20el%20encierro%20por%20la%20pandemia.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/cw6xhg-japon-reabre-sus-fronteras-tras-el-encierro-por-la-pandemia.png/BINARY/thumbnail/Jap%C3%B3n%20reabre%20sus%20fronteras%20tras%20el%20encierro%20por%20la%20pandemia.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Japón reabre sus fronteras tras el encierro por la pandemia.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/japon-permitira-el-ingreso-a-turistas-a-partir-de-junio-8339448.html">
Japón reabre sus fronteras tras el encierro por la pandemia
</a>
</h4>
</div>
</article>
</p><p>Según las fuentes citadas por NK News, los ciudadanos de Pionyang tiene ya permitido salir a la calle por primera vez desde el pasado 10 de mayo, cuando se activó una emergencia nacional ante la sospecha de que podrían detectarse los primeros casos de Covid-19 en el país, que ha cerrado fronteras a cal y canto desde 2020, desde que empezó la pandemia.</p><p>El régimen confirmó los primeros casos el 12 de mayo y según sus datos, unos 3.44 millones de sus ciudadanos han contraído &quot;fiebres&quot;, con 3,2 millones ya recuperados y unos 186 mil aún en tratamiento.</p><p>Tras haber llegado a reportar más de 300 mil casos de &quot;fiebre&quot; en un día, las autoridades informaron hoy de unos 89 mil 500 casos sospechosos detectados el sábado.</p><p>Las cifras que se han ido publicando apuntan a una propagación asombrosamente rápida de la covid (el 14 por ciento de la población nacional se habría contagiado ya) y a una mortalidad inusualmente baja (solo 69 personas han fallecido aparentemente por covid) en un país que no dispone de vacunas y no ha mostrado intención de aceptar donaciones del exterior.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>No obstante, los servicios de inteligencia surcoreanos consideran que muchas de esas &quot;fiebres&quot; podrían ser otras enfermedades, como sarampión o fiebres tifoideas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8356348 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8356348").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8356348").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8356348").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Pandemia" class ="item-tags" >
Pandemia
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/corea-del-norte" class ="item-tags" >
Corea Del Norte
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/mundo/china-y-corea-del-norte-realizan-ejercicios-militares-tras-gira-de-biden-por-asia-8333984.html">
<img src="https://www.elsoldemexico.com.mx/mundo/lyk7zy-china-y-corea-del-norte-realizan-ejercicios-militares-tras-gira-de-biden-por-asia.png/ALTERNATES/LANDSCAPE_160/China%20y%20Corea%20del%20Norte%20realizan%20ejercicios%20militares%20tras%20gira%20de%20Biden%20por%20Asia.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/lyk7zy-china-y-corea-del-norte-realizan-ejercicios-militares-tras-gira-de-biden-por-asia.png/BINARY/thumbnail/China%20y%20Corea%20del%20Norte%20realizan%20ejercicios%20militares%20tras%20gira%20de%20Biden%20por%20Asia.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="China y Corea del Norte realizan ejercicios militares tras gira de Biden por Asia.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/mundo/china-y-corea-del-norte-realizan-ejercicios-militares-tras-gira-de-biden-por-asia-8333984.html">
China y Corea del Norte realizan ejercicios militares tras gira de Biden por Asia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/eu-ofrecio-vacunas-anticovid-a-corea-del-norte-pero-que-no-recibio-respuesta-8315362.html">
<img src="https://www.elsoldemexico.com.mx/mundo/3dn0ge-eu-ofrecio-vacunas-anticovid-a-corea-del-norte-pero-que-no-recibio-respuesta.jpg/ALTERNATES/LANDSCAPE_160/EU%20ofreci%C3%B3%20vacunas%20anticovid%20a%20Corea%20del%20Norte%20pero%20que%20no%20recibi%C3%B3%20respuesta.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/3dn0ge-eu-ofrecio-vacunas-anticovid-a-corea-del-norte-pero-que-no-recibio-respuesta.jpg/BINARY/thumbnail/EU%20ofreci%C3%B3%20vacunas%20anticovid%20a%20Corea%20del%20Norte%20pero%20que%20no%20recibi%C3%B3%20respuesta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EU ofreció vacunas anticovid a Corea del Norte pero que no recibió respuesta.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/eu-ofrecio-vacunas-anticovid-a-corea-del-norte-pero-que-no-recibio-respuesta-8315362.html">
EU ofreció vacunas anticovid a Corea del Norte, pero no recibió respuesta
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/corea-del-norte-promueve-remedios-caseros-contra-el-covid-mientras-los-fallecimientos-aumentan-8306834.html">
<img src="https://www.elsoldemexico.com.mx/mundo/oqa3g0-covid-corea-del-norte/ALTERNATES/LANDSCAPE_160/covid%20corea%20del%20norte"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/oqa3g0-covid-corea-del-norte/BINARY/thumbnail/covid%20corea%20del%20norte"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid corea del norte"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/corea-del-norte-promueve-remedios-caseros-contra-el-covid-mientras-los-fallecimientos-aumentan-8306834.html">
Corea del Norte promueve remedios caseros contra el Covid mientras los fallecimientos aumentan
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/el-50-de-adolescentes-con-problemas-de-adicciones-se-detectan-en-escuelas-8351993.html">
<img src="https://www.elsoldedurango.com.mx/local/26qzxg-jovenes/ALTERNATES/LANDSCAPE_160/J%C3%B3venes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/26qzxg-jovenes/BINARY/thumbnail/J%C3%B3venes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jóvenes"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/el-50-de-adolescentes-con-problemas-de-adicciones-se-detectan-en-escuelas-8351993.html">
El 50% de adolescentes con problemas de adicciones se detectan en escuelas </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/crean-plataforma-informatica-para-personas-involucradas-en-delitos-menores-7872927.html"> Crean plataforma informática para personas involucradas en delitos menores </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/en-durango-6-anexos-cuentan-con-permisos-para-atender-a-personas-con-adicciones-7861702.html"> En Durango 6 anexos cuentan con permisos para atender a personas con adicciones </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/en-durango-crece-el-numero-de-personas-en-situacion-de-calle-7478860.html"> En Durango crece el número de personas en situación de calle</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-hombre-por-revoltoso-en-la-asentamientos-humanos-8354784.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-hombre-por-revoltoso-en-la-asentamientos-humanos-8354784.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/blyjs3-policia/ALTERNATES/LANDSCAPE_160/Polic%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/blyjs3-policia/BINARY/thumbnail/Polic%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policía"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-hombre-por-revoltoso-en-la-asentamientos-humanos-8354784.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-hombre-por-revoltoso-en-la-asentamientos-humanos-8354784.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-hombre-por-revoltoso-en-la-asentamientos-humanos-8354784.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-hombre-por-revoltoso-en-la-asentamientos-humanos-8354784.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-hombre-por-revoltoso-en-la-asentamientos-humanos-8354784.html">
Detienen a hombre por revoltoso en la Asentamientos Humanos </a>
</h4>
<p class="summary ">
Se trata de Santiago "N" de 44 años de edad, es el sujeto que influenciado bajo los efectos del alcohol y molestaba a transeúntes de dicha colonia
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/deportes/drako-y-hanna-dominan-en-el-wct-de-cdmx-8354832.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/deportes/drako-y-hanna-dominan-en-el-wct-de-cdmx-8354832.html">
<img src="https://www.elsoldedurango.com.mx/deportes/p0ojp-drako-y-hanna-dominan/ALTERNATES/LANDSCAPE_160/%E2%80%9CDrako%E2%80%9D%20y%20Hanna%20dominan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/p0ojp-drako-y-hanna-dominan/BINARY/thumbnail/%E2%80%9CDrako%E2%80%9D%20y%20Hanna%20dominan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="“Drako” y Hanna dominan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/deportes/drako-y-hanna-dominan-en-el-wct-de-cdmx-8354832.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/deportes/drako-y-hanna-dominan-en-el-wct-de-cdmx-8354832.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/deportes/drako-y-hanna-dominan-en-el-wct-de-cdmx-8354832.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/deportes/drako-y-hanna-dominan-en-el-wct-de-cdmx-8354832.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/drako-y-hanna-dominan-en-el-wct-de-cdmx-8354832.html">
“Drako” y Hanna dominan en el WCT de CDMX
</a>
</h4>
<p class="summary ">
El duranguense Sergio “Drako” Cossío derrotó por nocaut al costarricense Edgar “Cebollero” Delgado en la pelea estelar LUX 022 de Artes Marciales Mixtas
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/detienen-en-gomez-palacio-a-puchador-con-cristal-8351121.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/detienen-en-gomez-palacio-a-puchador-con-cristal-8351121.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/mr0jw2-detienen-en-gomez-palacio-a-puchador-con-cristal.jpeg/ALTERNATES/LANDSCAPE_160/Detienen%20en%20G%C3%B3mez%20Palacio%20a%20puchador%20con%20%E2%80%9Ccristal%22.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/mr0jw2-detienen-en-gomez-palacio-a-puchador-con-cristal.jpeg/BINARY/thumbnail/Detienen%20en%20G%C3%B3mez%20Palacio%20a%20puchador%20con%20%E2%80%9Ccristal%22.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detienen en Gómez Palacio a puchador con “cristal".jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/detienen-en-gomez-palacio-a-puchador-con-cristal-8351121.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/detienen-en-gomez-palacio-a-puchador-con-cristal-8351121.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/detienen-en-gomez-palacio-a-puchador-con-cristal-8351121.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/detienen-en-gomez-palacio-a-puchador-con-cristal-8351121.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/detienen-en-gomez-palacio-a-puchador-con-cristal-8351121.html">
Detienen en Gómez Palacio a puchador con “cristal”
</a>
</h4>
<p class="summary ">
Quedó detenido un joven de 29 años, ya que transportaba bolsitas con varias dosis de “cristal”, así como 210 pesos en efectivo
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/esteban-villegas-y-tono-ochoa-se-comprometen-a-defender-su-triunfo-con-trabajo-y-con-valor-8356805.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/esteban-villegas-y-tono-ochoa-se-comprometen-a-defender-su-triunfo-con-trabajo-y-con-valor-8356805.html">
<img src="https://www.elsoldedurango.com.mx/local/e3lnh9-esteban-villegas-y-tono-ochoa/ALTERNATES/LANDSCAPE_160/Esteban%20Villegas%20y%20To%C3%B1o%20Ochoa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/e3lnh9-esteban-villegas-y-tono-ochoa/BINARY/thumbnail/Esteban%20Villegas%20y%20To%C3%B1o%20Ochoa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Esteban Villegas y Toño Ochoa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/esteban-villegas-y-tono-ochoa-se-comprometen-a-defender-su-triunfo-con-trabajo-y-con-valor-8356805.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/esteban-villegas-y-tono-ochoa-se-comprometen-a-defender-su-triunfo-con-trabajo-y-con-valor-8356805.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/esteban-villegas-y-tono-ochoa-se-comprometen-a-defender-su-triunfo-con-trabajo-y-con-valor-8356805.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/esteban-villegas-y-tono-ochoa-se-comprometen-a-defender-su-triunfo-con-trabajo-y-con-valor-8356805.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/esteban-villegas-y-tono-ochoa-se-comprometen-a-defender-su-triunfo-con-trabajo-y-con-valor-8356805.html">
Esteban Villegas y Toño Ochoa se comprometen a defender su triunfo con trabajo y con valor
</a>
</h4>
<p class="summary ">
Esteban Villegas Villarreal y Toño Ochoa, establecieron el compromiso de defender su triunfo con trabajo y con valor ante miles de duranguenses.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/en-cierre-de-campana-asegura-gonzalo-yanez-que-sera-el-presidente-de-la-pavimentacion-8356740.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/en-cierre-de-campana-asegura-gonzalo-yanez-que-sera-el-presidente-de-la-pavimentacion-8356740.html">
<img src="https://www.elsoldedurango.com.mx/local/esih0-gonzalo-yanez/ALTERNATES/LANDSCAPE_160/Gonzalo%20Ya%C3%B1ez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/esih0-gonzalo-yanez/BINARY/thumbnail/Gonzalo%20Ya%C3%B1ez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gonzalo Yañez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/en-cierre-de-campana-asegura-gonzalo-yanez-que-sera-el-presidente-de-la-pavimentacion-8356740.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/en-cierre-de-campana-asegura-gonzalo-yanez-que-sera-el-presidente-de-la-pavimentacion-8356740.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/en-cierre-de-campana-asegura-gonzalo-yanez-que-sera-el-presidente-de-la-pavimentacion-8356740.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/en-cierre-de-campana-asegura-gonzalo-yanez-que-sera-el-presidente-de-la-pavimentacion-8356740.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/en-cierre-de-campana-asegura-gonzalo-yanez-que-sera-el-presidente-de-la-pavimentacion-8356740.html">
En cierre de campaña asegura Gonzalo Yañez que será el presidente de la pavimentación
</a>
</h4>
<p class="summary ">
“Seré el presidente de la pavimentación, seré el presidente del agua, con Marina Vitela futura gobernadora", resaltó Gonzalo Yañez, candidato a la presidencia municipal de Durango.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/ha-llegado-la-hora-de-que-a-durango-llegue-la-transformacion-marina-vitela-8356629.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/ha-llegado-la-hora-de-que-a-durango-llegue-la-transformacion-marina-vitela-8356629.html">
<img src="https://www.elsoldedurango.com.mx/local/hk5nh2-marina-vitela/ALTERNATES/LANDSCAPE_160/Marina%20Vitela"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/hk5nh2-marina-vitela/BINARY/thumbnail/Marina%20Vitela"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marina Vitela"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/ha-llegado-la-hora-de-que-a-durango-llegue-la-transformacion-marina-vitela-8356629.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/ha-llegado-la-hora-de-que-a-durango-llegue-la-transformacion-marina-vitela-8356629.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/ha-llegado-la-hora-de-que-a-durango-llegue-la-transformacion-marina-vitela-8356629.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/ha-llegado-la-hora-de-que-a-durango-llegue-la-transformacion-marina-vitela-8356629.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/ha-llegado-la-hora-de-que-a-durango-llegue-la-transformacion-marina-vitela-8356629.html">
Ha llegado la hora de que a Durango llegue la transformación: Marina Vitela </a>
</h4>
<p class="summary ">
Se gobernará con gran sensibilidad y honestidad, ha llegado la hora de que a Durango llegue la transformación, precisó Marina Vitela, en el cierre de campaña de la coalición “Juntos Hacemos Historia”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/temia-que-el-caso-de-debanhi-escobar-se-repitiera-en-ella-ahora-esta-desaparecida-8356382.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/temia-que-el-caso-de-debanhi-escobar-se-repitiera-en-ella-ahora-esta-desaparecida-8356382.html">
<img src="https://www.eloccidental.com.mx/policiaca/yoolve-ana-michelle-gomez-gomez.jpg/ALTERNATES/LANDSCAPE_160/Ana%20Michelle%20G%C3%B3mez%20G%C3%B3mez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/policiaca/yoolve-ana-michelle-gomez-gomez.jpg/BINARY/thumbnail/Ana%20Michelle%20G%C3%B3mez%20G%C3%B3mez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ana Michelle Gómez Gómez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/temia-que-el-caso-de-debanhi-escobar-se-repitiera-en-ella-ahora-esta-desaparecida-8356382.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/republica/sociedad/temia-que-el-caso-de-debanhi-escobar-se-repitiera-en-ella-ahora-esta-desaparecida-8356382.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/temia-que-el-caso-de-debanhi-escobar-se-repitiera-en-ella-ahora-esta-desaparecida-8356382.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/republica/sociedad/temia-que-el-caso-de-debanhi-escobar-se-repitiera-en-ella-ahora-esta-desaparecida-8356382.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/temia-que-el-caso-de-debanhi-escobar-se-repitiera-en-ella-ahora-esta-desaparecida-8356382.html">
Temía que el caso de Debanhi se repitiera en ella; ahora Ana Michelle está desaparecida
</a>
</h4>
<p class="summary ">
Ana Michelle Gómez Gómez y su hermana descargaron life 360 al saber del caso de Debanhi Escobar, y ayer 28 de mayo del 2022 a las 12 pm fue secuestrada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html">
<img src="https://www.elsoldemexico.com.mx/mundo/fbt4ep-corea-del-norte/ALTERNATES/LANDSCAPE_160/Corea%20del%20norte"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/fbt4ep-corea-del-norte/BINARY/thumbnail/Corea%20del%20norte"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Corea del norte"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/corea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html">
Corea del Norte podría relajar medidas tras descenso de casos de Covid-19
</a>
</h4>
<p class="summary ">
El régimen confirmó los primeros casos el 12 de mayo y según sus datos, unos 3.44 millones de sus ciudadanos han contraído fiebres extrañas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mundo/arrestan-al-marido-de-nancy-pelosi-por-conducir-ebrio-8356318.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mundo/arrestan-al-marido-de-nancy-pelosi-por-conducir-ebrio-8356318.html">
<img src="https://www.elsoldemexico.com.mx/mundo/uqz5n5-paul-pelosi/ALTERNATES/LANDSCAPE_160/paul%20pelosi"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/uqz5n5-paul-pelosi/BINARY/thumbnail/paul%20pelosi"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="paul pelosi"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mundo/arrestan-al-marido-de-nancy-pelosi-por-conducir-ebrio-8356318.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mundo/arrestan-al-marido-de-nancy-pelosi-por-conducir-ebrio-8356318.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mundo/arrestan-al-marido-de-nancy-pelosi-por-conducir-ebrio-8356318.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mundo/arrestan-al-marido-de-nancy-pelosi-por-conducir-ebrio-8356318.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/arrestan-al-marido-de-nancy-pelosi-por-conducir-ebrio-8356318.html">
Arrestan al marido de Nancy Pelosi por conducir ebrio
</a>
</h4>
<p class="summary ">
Al parecer Paul Pelosi fue detenido y policías confirmaron que había excedido los niveles de alcohol en la sangre
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1946&contextPath=1711-1946-&pubId=33&cat=&meta=read-story&objId=8356348&type=article&title=Corea+del+Norte+podr%c3%ada+relajar+medidas+tras+descenso+de+casos+de+Covid-19&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fmundo%2fcorea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1946&amp;contextPath=1711-1946-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=8356348&amp;type=article&amp;title=Corea+del+Norte+podr%c3%ada+relajar+medidas+tras+descenso+de+casos+de+Covid-19&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fmundo%2fcorea-del-norte-podria-relajar-medidas-tras-descenso-de-casos-de-covid-19-8356348.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1946-&cat=main.ewf%2c2014&objId=1383023588&title=Corea+Del+Norte&url=tag%3amain.ewf%2c2014%3acorea-del-norte&rt=1&ctxId=1946&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1946-&amp;cat=main.ewf%2c2014&amp;objId=1383023588&amp;title=Corea+Del+Norte&amp;url=tag%3amain.ewf%2c2014%3acorea-del-norte&amp;rt=1&amp;ctxId=1946&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1946-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1946&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1946-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1946&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1946-&cat=main.ewf%2c2014&objId=235387758&title=Pandemia&url=tag%3amain.ewf%2c2014%3aPandemia&rt=1&ctxId=1946&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1946-&amp;cat=main.ewf%2c2014&amp;objId=235387758&amp;title=Pandemia&amp;url=tag%3amain.ewf%2c2014%3aPandemia&amp;rt=1&amp;ctxId=1946&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
