<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Mario Contreras | El Sol de Durango"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Arrestan a mujer que amenazó con cuchillo a su esposo - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Mujer,Detenida,Agresiones, "/>
<meta name="description" content="Fue el cónyuge quien solicitó la presencia de los agentes estatales"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/policiaca/y9ydnz-detenida/ALTERNATES/LANDSCAPE_1140/Detenida"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Arrestan a mujer que amenazó con cuchillo a su esposo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html"/>
<meta property="og:description" content="Fue el cónyuge quien solicitó la presencia de los agentes estatales"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Arrestan a mujer que amenazó con cuchillo a su esposo"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html"/>
<meta name="twitter:description" content="Fue el cónyuge quien solicitó la presencia de los agentes estatales"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/policiaca/y9ydnz-detenida/ALTERNATES/LANDSCAPE_400/Detenida"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.8e3ced6f8a0a7b3306105c687a16f494.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '6846920');
googletag.pubads().setTargeting("topic", [
"Mujer",
"Detenida",
"Agresiones",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html"
},
"headline" : "Arrestan a mujer que amenazó con cuchillo a su esposo",
"datePublished": "2021-06-15T15:58:52CDT",
"dateModified": "2021-06-15T15:58:52CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Mario Contreras | El Sol de Durango"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/policiaca/y9ydnz-detenida/ALTERNATES/LANDSCAPE_960/Detenida",
"height": "599",
"width": "960"
},
"description" : "Fue el cónyuge quien solicitó la presencia de los agentes estatales"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / martes 15 de junio de 2021
</p>
</div>
<div>
<h1
class="title">
Arrestan a mujer que amenazó con cuchillo a su esposo
</h1>
</div>
<h3
class="subtitle">
Fue el cónyuge quien solicitó la presencia de los agentes estatales
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/policiaca/y9ydnz-detenida/ALTERNATES/LANDSCAPE_160/Detenida"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/y9ydnz-detenida/BINARY/thumbnail/Detenida"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenida"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Arrestan a mujer que agredió a su familia / Foto: Cortesía | SSP
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Mario Contreras | El Sol de Durango
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6846920"
>
<p>En el fraccionamiento Fidel Velázquez, ubicado al norte de la ciudad capital, elementos de la Policía Estatal (PE), detuvieron a una mujer de 46 años de edad, por amagar con un arma blanca a su esposo e hijos.</p><p>Fue el cónyuge, quien solicitó la presencia de los agentes estatales y en la llamada de emergencia aseveró que su esposa lo agredió verbalmente y lo amenazó junto a sus hijos con un cuchillo.</p><p>Debido a ello, los elementos de la PE se trasladaron al lugar y lograron aprehender a la mujer, quien se identificó como Flérida, de 46 años de edad por el presunto delito de violencia familiar.</p><ul><li><a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-municipales-a-hombre-armado-en-durango-6841783.html"><b>Arrestan municipales a hombre armado en Durango</b></a></li></ul><p>Al arribo de los oficiales, tras el señalamiento directo y a petición de la parte afectada, aseguraron el arma blanca y le hicieron de su conocimiento a la mujer el probable delito cometido.</p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/policiaca/b0oewj-cuchillo/ALTERNATES/FREE_160/Cuchillo"
data-variant="FREE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/b0oewj-cuchillo/BINARY/thumbnail/Cuchillo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cuchillo"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Decomisan arma blanca / Foto: Cortesía | SSP
</h4>
</div>
</div>
</div>
</div>
</p><p>Al igual que en casos similares y anteriores, la persona fue internada primero en los separos de la dependencia que la arrestó y posteriormente la pusieron a disposición de la Fiscalía General del Estado (FGE), en donde el Ministerio Público (MP) procederá conforme a derecho.</p><ul><li><a href="https://www.elsoldedurango.com.mx/policiaca/muere-octogenario-atropellado-en-el-domingo-arrieta-6846619.html"><b>Muere octogenario atropellado en el Domingo Arrieta</b></a></li></ul><p>Recordar que en el primer cuatrimestre de 2021, en todo el estado la FGE recibió dos mil 44 denuncias por delitos contra la familiar, de los cuales mil 858 fueron por violencia familiar, muestran las estadísticas del Sistema Nacional de Seguridad Pública (SNSP).</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6846920 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6846920").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6846920").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6846920").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6846920"
>
<p>En el fraccionamiento Fidel Velázquez, ubicado al norte de la ciudad capital, elementos de la Policía Estatal (PE), detuvieron a una mujer de 46 años de edad, por amagar con un arma blanca a su esposo e hijos.</p><p>Fue el cónyuge, quien solicitó la presencia de los agentes estatales y en la llamada de emergencia aseveró que su esposa lo agredió verbalmente y lo amenazó junto a sus hijos con un cuchillo.</p><p>Debido a ello, los elementos de la PE se trasladaron al lugar y lograron aprehender a la mujer, quien se identificó como Flérida, de 46 años de edad por el presunto delito de violencia familiar.</p><ul><li><a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-municipales-a-hombre-armado-en-durango-6841783.html"><b>Arrestan municipales a hombre armado en Durango</b></a></li></ul><p>Al arribo de los oficiales, tras el señalamiento directo y a petición de la parte afectada, aseguraron el arma blanca y le hicieron de su conocimiento a la mujer el probable delito cometido.</p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/policiaca/b0oewj-cuchillo/ALTERNATES/FREE_160/Cuchillo"
data-variant="FREE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/b0oewj-cuchillo/BINARY/thumbnail/Cuchillo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cuchillo"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Decomisan arma blanca / Foto: Cortesía | SSP
</h4>
</div>
</div>
</div>
</div>
</p><p>Al igual que en casos similares y anteriores, la persona fue internada primero en los separos de la dependencia que la arrestó y posteriormente la pusieron a disposición de la Fiscalía General del Estado (FGE), en donde el Ministerio Público (MP) procederá conforme a derecho.</p><ul><li><a href="https://www.elsoldedurango.com.mx/policiaca/muere-octogenario-atropellado-en-el-domingo-arrieta-6846619.html"><b>Muere octogenario atropellado en el Domingo Arrieta</b></a></li></ul><p>Recordar que en el primer cuatrimestre de 2021, en todo el estado la FGE recibió dos mil 44 denuncias por delitos contra la familiar, de los cuales mil 858 fueron por violencia familiar, muestran las estadísticas del Sistema Nacional de Seguridad Pública (SNSP).</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6846920 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6846920").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6846920").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6846920").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/agresiones" class ="item-tags" >
Agresiones
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/detenida" class ="item-tags" >
Detenida
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Mujer" class ="item-tags" >
Mujer
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html/default/wf.fragment/9de91eed-30d0-47d5-a963-ded4fcd46309"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/incoming/se-busca-esclarecimiento-del-caso-de-brenda-hector-flores-6845996.html">
<img src="https://www.elsoldedurango.com.mx/local/e8rdkg-hector-flores/ALTERNATES/LANDSCAPE_160/H%C3%A9ctor%20Flores"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/e8rdkg-hector-flores/BINARY/thumbnail/H%C3%A9ctor%20Flores"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Héctor Flores"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/incoming/"> New Articles </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/incoming/se-busca-esclarecimiento-del-caso-de-brenda-hector-flores-6845996.html">
Se busca esclarecimiento del caso de Brenda: Héctor Flores
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/protagoniza-choque-en-la-colonia-jardines-de-cancun-6838502.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/b7tkz4-policia/ALTERNATES/LANDSCAPE_160/policia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/b7tkz4-policia/BINARY/thumbnail/policia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="policia"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/policiaca/protagoniza-choque-en-la-colonia-jardines-de-cancun-6838502.html">
Protagoniza choque en la colonia Jardines de Cancún </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/atienden-municipales-200-auxilios-por-violencia-familiar-en-durango-6818822.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/3p2r95-dmsp/ALTERNATES/LANDSCAPE_160/DMSP"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/3p2r95-dmsp/BINARY/thumbnail/DMSP"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DMSP"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/policiaca/atienden-municipales-200-auxilios-por-violencia-familiar-en-durango-6818822.html">
Atienden municipales 200 auxilios por violencia familiar en Durango </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/militar-que-salvo-a-una-familia-en-la-presa-el-hielo-narra-su-experiencia-6846391.html">
<img src="https://www.elsoldedurango.com.mx/incoming/i99ei5-plan-dniii-e/ALTERNATES/LANDSCAPE_160/PLAN%20DNIII-E"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/i99ei5-plan-dniii-e/BINARY/thumbnail/PLAN%20DNIII-E"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PLAN DNIII-E"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/militar-que-salvo-a-una-familia-en-la-presa-el-hielo-narra-su-experiencia-6846391.html">
Militar que salvó a una familia en la presa El Hielo, narra su experiencia
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/entregan-material-didactico-a-escuelas-de-conafe-6846175.html"> Entregan material didáctico a escuelas de Conafe </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/incoming/se-busca-esclarecimiento-del-caso-de-brenda-hector-flores-6845996.html"> Se busca esclarecimiento del caso de Brenda: Héctor Flores</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/70-de-los-comercios-en-durango-cumplen-con-los-protocolos-de-sanidad-6846121.html"> 70% de los comercios en Durango cumplen con los protocolos de sanidad</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/dan-91-anos-de-carcel-a-hombre-que-asesino-a-una-adolescente-6846530.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/dan-91-anos-de-carcel-a-hombre-que-asesino-a-una-adolescente-6846530.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/b202pg-asesino/ALTERNATES/LANDSCAPE_160/asesino"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/b202pg-asesino/BINARY/thumbnail/asesino"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="asesino"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/dan-91-anos-de-carcel-a-hombre-que-asesino-a-una-adolescente-6846530.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/dan-91-anos-de-carcel-a-hombre-que-asesino-a-una-adolescente-6846530.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/dan-91-anos-de-carcel-a-hombre-que-asesino-a-una-adolescente-6846530.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/dan-91-anos-de-carcel-a-hombre-que-asesino-a-una-adolescente-6846530.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/dan-91-anos-de-carcel-a-hombre-que-asesino-a-una-adolescente-6846530.html">
Dan 91 años de cárcel a hombre que asesinó a una adolescente
</a>
</h4>
<p class="summary ">
Jesús entró al domicilio de su expareja y comenzaron a discutir en un momento determinado el sentenciado sacó un arma blanca, con la cual la lesionó, y al intervenir su menor hija y Luis Fernando, también los agredió
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/70-de-los-comercios-en-durango-cumplen-con-los-protocolos-de-sanidad-6846121.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/70-de-los-comercios-en-durango-cumplen-con-los-protocolos-de-sanidad-6846121.html">
<img src="https://www.elsoldedurango.com.mx/incoming/9yh4bp-cubrebocas.jpeg/ALTERNATES/LANDSCAPE_160/Cubrebocas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/9yh4bp-cubrebocas.jpeg/BINARY/thumbnail/Cubrebocas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cubrebocas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/70-de-los-comercios-en-durango-cumplen-con-los-protocolos-de-sanidad-6846121.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/70-de-los-comercios-en-durango-cumplen-con-los-protocolos-de-sanidad-6846121.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/70-de-los-comercios-en-durango-cumplen-con-los-protocolos-de-sanidad-6846121.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/70-de-los-comercios-en-durango-cumplen-con-los-protocolos-de-sanidad-6846121.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/70-de-los-comercios-en-durango-cumplen-con-los-protocolos-de-sanidad-6846121.html">
70% de los comercios en Durango cumplen con los protocolos de sanidad
</a>
</h4>
<p class="summary ">
En el caso del sector restaurantero, dijo el director de Inspectores Municipales que regularmente son quienes respetan los protocolos de salud, y eso brinda confianza a los comensales de disfrutar sus alimentos
</p>
</div>
</div>
</div>
<div class="ece_incoming
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/incoming/se-busca-esclarecimiento-del-caso-de-brenda-hector-flores-6845996.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/incoming/se-busca-esclarecimiento-del-caso-de-brenda-hector-flores-6845996.html">
<img src="https://www.elsoldedurango.com.mx/local/e8rdkg-hector-flores/ALTERNATES/LANDSCAPE_160/H%C3%A9ctor%20Flores"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/e8rdkg-hector-flores/BINARY/thumbnail/H%C3%A9ctor%20Flores"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Héctor Flores"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/incoming/"> New Articles </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/incoming/se-busca-esclarecimiento-del-caso-de-brenda-hector-flores-6845996.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/incoming/se-busca-esclarecimiento-del-caso-de-brenda-hector-flores-6845996.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/incoming/se-busca-esclarecimiento-del-caso-de-brenda-hector-flores-6845996.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/incoming/se-busca-esclarecimiento-del-caso-de-brenda-hector-flores-6845996.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/incoming/se-busca-esclarecimiento-del-caso-de-brenda-hector-flores-6845996.html">
Se busca esclarecimiento del caso de Brenda: Héctor Flores
</a>
</h4>
<p class="summary ">
El caso de la joven estudiante, de Gómez Palacio, que al defenderse de su agresor y causarle lesiones, fue acusada por homicidio en grado de tentativa y se encuentra recluida en el Cereso #1 de Durango
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/finanzas/hacienda-autoriza-fondos-para-ampliar-pension-a-adultos-a-partir-de-65-anos-6847116.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/finanzas/hacienda-autoriza-fondos-para-ampliar-pension-a-adultos-a-partir-de-65-anos-6847116.html">
<img src="https://www.elsoldemexico.com.mx/mexico/cg3q0t-pensiones_adultos-mayores_1.jpg/ALTERNATES/LANDSCAPE_160/Pensiones_adultos%20mayores_1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/cg3q0t-pensiones_adultos-mayores_1.jpg/BINARY/thumbnail/Pensiones_adultos%20mayores_1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pensiones_adultos mayores_1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/finanzas/hacienda-autoriza-fondos-para-ampliar-pension-a-adultos-a-partir-de-65-anos-6847116.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/finanzas/hacienda-autoriza-fondos-para-ampliar-pension-a-adultos-a-partir-de-65-anos-6847116.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/finanzas/hacienda-autoriza-fondos-para-ampliar-pension-a-adultos-a-partir-de-65-anos-6847116.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/finanzas/hacienda-autoriza-fondos-para-ampliar-pension-a-adultos-a-partir-de-65-anos-6847116.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/finanzas/hacienda-autoriza-fondos-para-ampliar-pension-a-adultos-a-partir-de-65-anos-6847116.html">
Hacienda autoriza fondos para ampliar pensión a adultos a partir de 65 años
</a>
</h4>
<p class="summary ">
A partir de julio subirá 15 por ciento para alcanzar tres mil 105 pesos bimestrales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/finanzas/mexico-y-eu-acuerdan-redoblar-vigilancia-en-las-aduanas-6847046.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/finanzas/mexico-y-eu-acuerdan-redoblar-vigilancia-en-las-aduanas-6847046.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/mw701b-aduana-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/aduana%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/mw701b-aduana-cuartoscuro.jpg/BINARY/thumbnail/aduana%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aduana CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/finanzas/mexico-y-eu-acuerdan-redoblar-vigilancia-en-las-aduanas-6847046.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/finanzas/mexico-y-eu-acuerdan-redoblar-vigilancia-en-las-aduanas-6847046.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/finanzas/mexico-y-eu-acuerdan-redoblar-vigilancia-en-las-aduanas-6847046.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/finanzas/mexico-y-eu-acuerdan-redoblar-vigilancia-en-las-aduanas-6847046.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/finanzas/mexico-y-eu-acuerdan-redoblar-vigilancia-en-las-aduanas-6847046.html">
México y EU acuerdan redoblar vigilancia en las aduanas
</a>
</h4>
<p class="summary ">
El secretario de Hacienda, Arturo Herrera Gutiérrez, sostuvo una reunión con el secretario de Seguridad Nacional de Estados Unidos, Alejandro Mayorkas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/convoca-congreso-de-durango-a-periodo-extraordinario-6847022.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/convoca-congreso-de-durango-a-periodo-extraordinario-6847022.html">
<img src="https://www.elsoldedurango.com.mx/local/82quq-congreso-de-durango/ALTERNATES/LANDSCAPE_160/Congreso%20de%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/82quq-congreso-de-durango/BINARY/thumbnail/Congreso%20de%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Congreso de Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/convoca-congreso-de-durango-a-periodo-extraordinario-6847022.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/convoca-congreso-de-durango-a-periodo-extraordinario-6847022.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/convoca-congreso-de-durango-a-periodo-extraordinario-6847022.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/convoca-congreso-de-durango-a-periodo-extraordinario-6847022.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/convoca-congreso-de-durango-a-periodo-extraordinario-6847022.html">
Convoca Congreso de Durango a Periodo Extraordinario
</a>
</h4>
<p class="summary ">
Revisarán dictámenes emitidos por distintas comisiones, que incluyen temas como reformas a la Ley Orgánica del Congreso del Estado, a la Ley de Educación, entre otras
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/avalan-financiamiento-de-un-1-mdp-para-zoologico-sahuatoba-6846998.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/avalan-financiamiento-de-un-1-mdp-para-zoologico-sahuatoba-6846998.html">
<img src="https://www.elsoldedurango.com.mx/incoming/5iu30n-zoologico-de-durango/ALTERNATES/LANDSCAPE_160/Zool%C3%B3gico%20de%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/5iu30n-zoologico-de-durango/BINARY/thumbnail/Zool%C3%B3gico%20de%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zoológico de Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/avalan-financiamiento-de-un-1-mdp-para-zoologico-sahuatoba-6846998.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/avalan-financiamiento-de-un-1-mdp-para-zoologico-sahuatoba-6846998.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/avalan-financiamiento-de-un-1-mdp-para-zoologico-sahuatoba-6846998.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/avalan-financiamiento-de-un-1-mdp-para-zoologico-sahuatoba-6846998.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/avalan-financiamiento-de-un-1-mdp-para-zoologico-sahuatoba-6846998.html">
Avalan financiamiento de un 1 mdp para Zoológico Sahuatoba </a>
</h4>
<p class="summary ">
El Consejo Consultivo Ciudadano avaló la adquisición del financiamiento, por lo que el proyecto del herpetario podrá concluirse a la brevedad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/pan-pri-y-prd-vamos-por-agenda-legislativa-conjunta-miguel-lazalde-6846952.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/pan-pri-y-prd-vamos-por-agenda-legislativa-conjunta-miguel-lazalde-6846952.html">
<img src="https://www.elsoldedurango.com.mx/local/cmw31m-conferencia-de-prensa-conjunta-entre-pri-pan-y-prd/ALTERNATES/LANDSCAPE_160/Conferencia%20de%20prensa%20conjunta%20entre%20PRI,%20PAN%20y%20PRD"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/cmw31m-conferencia-de-prensa-conjunta-entre-pri-pan-y-prd/BINARY/thumbnail/Conferencia%20de%20prensa%20conjunta%20entre%20PRI,%20PAN%20y%20PRD"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Conferencia de prensa conjunta entre PRI, PAN y PRD"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/pan-pri-y-prd-vamos-por-agenda-legislativa-conjunta-miguel-lazalde-6846952.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/pan-pri-y-prd-vamos-por-agenda-legislativa-conjunta-miguel-lazalde-6846952.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/pan-pri-y-prd-vamos-por-agenda-legislativa-conjunta-miguel-lazalde-6846952.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/pan-pri-y-prd-vamos-por-agenda-legislativa-conjunta-miguel-lazalde-6846952.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/pan-pri-y-prd-vamos-por-agenda-legislativa-conjunta-miguel-lazalde-6846952.html">
PAN, PRI y PRD vamos por agenda legislativa conjunta: Miguel Lazalde
</a>
</h4>
<p class="summary ">
Los temas principales a priorizar en esta proyección son empleo, salud, seguridad y economía declaró Miguel Ángel Lazalde
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/y9ydnz-detenida/ALTERNATES/LANDSCAPE_160/Detenida"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/y9ydnz-detenida/BINARY/thumbnail/Detenida"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenida"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html">
Arrestan a mujer que amenazó con cuchillo a su esposo
</a>
</h4>
<p class="summary ">
Fue el cónyuge quien solicitó la presencia de los agentes estatales
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
// JavaScript Document
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldedurango.com.mx"><img src="/static/theme/solmx/elsoldedurango/img/opinion.png" alt="tuopinion@elsoldedurango.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldedurango.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldedurango.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldedurango/img/logotipo_footer.svg" alt="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldedurango.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldedurango.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldedurango.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldedurango.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldedurango.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/soldedurango/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"></a></li>
<li><a href="https://twitter.com/ElSoldeDurango" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" /></a></li>
<li><a href="https://www.elsoldedurango.com.mx/policiaca/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1983&contextPath=1711-1983-&pubId=33&cat=&meta=read-story&objId=6846920&type=article&title=Arrestan+a+mujer+que+amenaz%c3%b3+con+cuchillo+a+su+esposo&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fpoliciaca%2farrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1983&amp;contextPath=1711-1983-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=6846920&amp;type=article&amp;title=Arrestan+a+mujer+que+amenaz%c3%b3+con+cuchillo+a+su+esposo&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fpoliciaca%2farrestan-a-mujer-que-amenazo-con-cuchillo-a-su-esposo-6846920.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1983-&cat=main.ewf%2c2014&objId=1684897630&title=Mujer&url=tag%3amain.ewf%2c2014%3aMujer&rt=1&ctxId=1983&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1983-&amp;cat=main.ewf%2c2014&amp;objId=1684897630&amp;title=Mujer&amp;url=tag%3amain.ewf%2c2014%3aMujer&amp;rt=1&amp;ctxId=1983&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1983-&cat=main.ewf%2c2014&objId=159866065&title=Detenida&url=tag%3amain.ewf%2c2014%3adetenida&rt=1&ctxId=1983&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1983-&amp;cat=main.ewf%2c2014&amp;objId=159866065&amp;title=Detenida&amp;url=tag%3amain.ewf%2c2014%3adetenida&amp;rt=1&amp;ctxId=1983&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1983-&cat=main.ewf%2c2014&objId=148873443&title=Agresiones&url=tag%3amain.ewf%2c2014%3aagresiones&rt=1&ctxId=1983&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1983-&amp;cat=main.ewf%2c2014&amp;objId=148873443&amp;title=Agresiones&amp;url=tag%3amain.ewf%2c2014%3aagresiones&amp;rt=1&amp;ctxId=1983&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Mario Contreras | El Sol de Durango';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
