<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Mario Contreras | El Sol de Durango"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Transito, Durango, Policiaca]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Conductor arrolla a policía de tránsito para evitar infracción en Durango - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Transito,Durango,Policiaca, "/>
<meta name="description" content="Fue a través de redes sociales, que se hizo viral dicha información, pues en el video se observa que el conductor, hace caso omiso a la policía"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/local/municipios/vflx27-transito.jpg/ALTERNATES/LANDSCAPE_1140/transito.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Conductor arrolla a policía de tránsito para evitar infracción en Durango"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html"/>
<meta property="og:description" content="Fue a través de redes sociales, que se hizo viral dicha información, pues en el video se observa que el conductor, hace caso omiso a la policía"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Conductor arrolla a policía de tránsito para evitar infracción en Durango"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html"/>
<meta name="twitter:description" content="Fue a través de redes sociales, que se hizo viral dicha información, pues en el video se observa que el conductor, hace caso omiso a la policía"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/local/municipios/vflx27-transito.jpg/ALTERNATES/LANDSCAPE_400/transito.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.bb323bff570b23ea510c4d46bb285e19.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '7582399');
googletag.pubads().setTargeting("topic", [
"Transito",
"Durango",
"Policiaca",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html"
},
"headline" : "Conductor arrolla a policía de tránsito para evitar infracción en Durango",
"datePublished": "2021-12-08T16:19:00CST",
"dateModified": "2021-12-08T16:19:21CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Mario Contreras | El Sol de Durango"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/local/municipios/vflx27-transito.jpg/ALTERNATES/LANDSCAPE_960/transito.jpg",
"height": "599",
"width": "960"
},
"description" : "Fue a través de redes sociales, que se hizo viral dicha información, pues en el video se observa que el conductor, hace caso omiso a la policía"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '2393-7656-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 8 de diciembre de 2021
</p>
</div>
<div>
<h1
class="title">
Conductor arrolla a policía de tránsito para evitar infracción en Durango
</h1>
</div>
<h3
class="subtitle">
Fue a través de redes sociales, que se hizo viral dicha información, pues en el video se observa que el conductor, hace caso omiso a la policía
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/municipios/vflx27-transito.jpg/ALTERNATES/LANDSCAPE_160/transito.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/vflx27-transito.jpg/BINARY/thumbnail/transito.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="transito.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Mario Contreras | El Sol de Durango
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7582399"
>
<p>El maestro de la Universidad Juárez del Estado de Durango (<b>UJED</b>), Jesús Héctor N, arrolló a una policía vial que intentó levantarle una infracción por pasarse dos semáforos en rojo en la Zona Centro de esta ciudad capital.</p><p>Los hechos ocurrieron en calle Juárez esquina con Negrete, cuando la <b><a href="https://www.elsoldedurango.com.mx/policiaca/policia-municipal-detiene-a-mujer-por-alterar-el-orden-publico-7505148.html" target="_self" rel="Follow">policía </a></b>le solicitaba su licencia de conducir para levantarle la infracción, sin embargo el universitario decidió huir y en su paso aventó la bicicleta oficial en la que se trasladaba la agente.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/registran-2-suicidios-en-menos-de-24-horas-en-durango-7577569.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/wmwfld-patrulla/ALTERNATES/LANDSCAPE_160/Patrulla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/wmwfld-patrulla/BINARY/thumbnail/Patrulla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Patrulla"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/registran-2-suicidios-en-menos-de-24-horas-en-durango-7577569.html">
Registran 2 suicidios en menos de 24 horas en Durango </a>
</h4>
</div>
</article>
El presunto agresor, conducía una camioneta Ford, F-150, de color negro y en la puerta trasera de la caja portaba una calcomanía del partido Movimiento Regeneración Nacional (Morena).</p><p>Tras la agresión, Jesús Héctor N. se dio a la fuga por calle Negrete y cuadras más adelante fue aprehendido por policías municipales, quienes lo pusieron a disposición del Juzgado Cívico Municipal, por la falta administrativa.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestaron-policias-municipales-de-durango-a-256-en-ultima-semana-7571873.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/qbnd8w-policia-municipal-de-durango/ALTERNATES/LANDSCAPE_160/Polic%C3%ADa%20municipal%20de%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/qbnd8w-policia-municipal-de-durango/BINARY/thumbnail/Polic%C3%ADa%20municipal%20de%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policía municipal de Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestaron-policias-municipales-de-durango-a-256-en-ultima-semana-7571873.html">
Arrestaron policías municipales de Durango a 256 en última semana
</a>
</h4>
</div>
</article>
Fue a través de redes sociales, que se hizo viral dicha información, pues en el video se observa que el conductor, hace caso omiso a la policía e incluso le dice “cuánto vale su bicicleta” y posteriormente es cuando decide acelerar para huir.</p><p>La detención de la persona fue confirmada por la Dirección Municipal de Seguridad Pública (<b><a href="https://www.elsoldedurango.com.mx/policiaca/50-detenidos-en-la-colonia-diana-laura-riojas-7567798.html" target="_self" rel="Follow">DMSP</a></b>), pero no habrá información al respecto porque fue una falta administrativa, en tanto, información consultada por este medio confirmó que es parte del cuerpo de catedráticos de la UJED.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7582399 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7582399").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7582399").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7582399").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7582399"
>
<p>El maestro de la Universidad Juárez del Estado de Durango (<b>UJED</b>), Jesús Héctor N, arrolló a una policía vial que intentó levantarle una infracción por pasarse dos semáforos en rojo en la Zona Centro de esta ciudad capital.</p><p>Los hechos ocurrieron en calle Juárez esquina con Negrete, cuando la <b><a href="https://www.elsoldedurango.com.mx/policiaca/policia-municipal-detiene-a-mujer-por-alterar-el-orden-publico-7505148.html" target="_self" rel="Follow">policía </a></b>le solicitaba su licencia de conducir para levantarle la infracción, sin embargo el universitario decidió huir y en su paso aventó la bicicleta oficial en la que se trasladaba la agente.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/registran-2-suicidios-en-menos-de-24-horas-en-durango-7577569.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/wmwfld-patrulla/ALTERNATES/LANDSCAPE_160/Patrulla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/wmwfld-patrulla/BINARY/thumbnail/Patrulla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Patrulla"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/registran-2-suicidios-en-menos-de-24-horas-en-durango-7577569.html">
Registran 2 suicidios en menos de 24 horas en Durango </a>
</h4>
</div>
</article>
El presunto agresor, conducía una camioneta Ford, F-150, de color negro y en la puerta trasera de la caja portaba una calcomanía del partido Movimiento Regeneración Nacional (Morena).</p><p>Tras la agresión, Jesús Héctor N. se dio a la fuga por calle Negrete y cuadras más adelante fue aprehendido por policías municipales, quienes lo pusieron a disposición del Juzgado Cívico Municipal, por la falta administrativa.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestaron-policias-municipales-de-durango-a-256-en-ultima-semana-7571873.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/qbnd8w-policia-municipal-de-durango/ALTERNATES/LANDSCAPE_160/Polic%C3%ADa%20municipal%20de%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/qbnd8w-policia-municipal-de-durango/BINARY/thumbnail/Polic%C3%ADa%20municipal%20de%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policía municipal de Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestaron-policias-municipales-de-durango-a-256-en-ultima-semana-7571873.html">
Arrestaron policías municipales de Durango a 256 en última semana
</a>
</h4>
</div>
</article>
Fue a través de redes sociales, que se hizo viral dicha información, pues en el video se observa que el conductor, hace caso omiso a la policía e incluso le dice “cuánto vale su bicicleta” y posteriormente es cuando decide acelerar para huir.</p><p>La detención de la persona fue confirmada por la Dirección Municipal de Seguridad Pública (<b><a href="https://www.elsoldedurango.com.mx/policiaca/50-detenidos-en-la-colonia-diana-laura-riojas-7567798.html" target="_self" rel="Follow">DMSP</a></b>), pero no habrá información al respecto porque fue una falta administrativa, en tanto, información consultada por este medio confirmó que es parte del cuerpo de catedráticos de la UJED.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7582399 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7582399").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7582399").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7582399").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Policiaca" class ="item-tags" >
Policiaca
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Durango" class ="item-tags" >
Durango
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/transito" class ="item-tags" >
Transito
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/detuvo-la-policia-estatal-a-puchador-en-santiago-papasquiaro-7577799.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/pua37f-detuvo-la-policia-estatal-a-puchador-en-santiago-papasquiaro/ALTERNATES/LANDSCAPE_160/Detuvo%20la%20Polic%C3%ADa%20Estatal%20a%20puchador%20en%20Santiago%20Papasquiaro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/pua37f-detuvo-la-policia-estatal-a-puchador-en-santiago-papasquiaro/BINARY/thumbnail/Detuvo%20la%20Polic%C3%ADa%20Estatal%20a%20puchador%20en%20Santiago%20Papasquiaro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detuvo la Policía Estatal a puchador en Santiago Papasquiaro"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/policiaca/detuvo-la-policia-estatal-a-puchador-en-santiago-papasquiaro-7577799.html">
Detuvo la Policía Estatal a puchador en Santiago Papasquiaro
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/dictan-prision-preventiva-a-joven-por-agredir-a-hombre-7582047.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/yi5nu4-detenido/ALTERNATES/LANDSCAPE_160/detenido"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/yi5nu4-detenido/BINARY/thumbnail/detenido"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="detenido"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/policiaca/dictan-prision-preventiva-a-joven-por-agredir-a-hombre-7582047.html">
Dictan prisión preventiva a joven por agredir a hombre </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/cae-otro-ladron-de-casa-habitacion-en-durango-7582077.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/wafiah-ladron-detenido/ALTERNATES/LANDSCAPE_160/Ladr%C3%B3n%20detenido"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/wafiah-ladron-detenido/BINARY/thumbnail/Ladr%C3%B3n%20detenido"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ladrón detenido"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/policiaca/cae-otro-ladron-de-casa-habitacion-en-durango-7582077.html">
Cae otro ladrón de casa-habitación en Durango
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/se-cancela-todo.-no-habra-desfile-navideno-en-durango-7582058.html">
<img src="https://www.elsoldedurango.com.mx/incoming/m1of72-la-caja-solidaria-llevo-a-cabo-por-segundo-ano-consecutivo-el-desfile-de-luces-iluminemos-la-navidad./ALTERNATES/LANDSCAPE_160/La%20Caja%20Solidaria%20llev%C3%B3%20a%20cabo%20por%20segundo%20a%C3%B1o%20consecutivo%20el%20desfile%20de%20luces%20%22Iluminemos%20la%20Navidad%22."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/m1of72-la-caja-solidaria-llevo-a-cabo-por-segundo-ano-consecutivo-el-desfile-de-luces-iluminemos-la-navidad./BINARY/thumbnail/La%20Caja%20Solidaria%20llev%C3%B3%20a%20cabo%20por%20segundo%20a%C3%B1o%20consecutivo%20el%20desfile%20de%20luces%20%22Iluminemos%20la%20Navidad%22."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Caja Solidaria llevó a cabo por segundo año consecutivo el desfile de luces "Iluminemos la Navidad"."
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/se-cancela-todo.-no-habra-desfile-navideno-en-durango-7582058.html">
Se cancela todo. No habrá desfile navideño en Durango
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/en-diagnostico-medidas-de-seguridad-al-sur-de-durango-hector-flores-7581754.html"> En diagnostico medidas de seguridad al sur de Durango: Héctor Flores</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/coparmex-a-favor-de-que-amd-cobre-lo-justo-por-consumo-de-agua-7581993.html"> Coparmex a favor de que AMD cobre lo justo por consumo de agua</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/asume-jorge-perez-cargo-en-secretaria-nacional-de-accion-juvenil-7581919.html"> Asume Jorge Pérez cargo en Secretaría Nacional de Acción Juvenil</a>
</li>
</ul>
</div>
</div>
</div>
<div class="doble-via
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/doble-via/conoces-el-multiverso-de-betty-la-fea-aqui-te-los-explicamos-a-detalle-7580683.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/doble-via/conoces-el-multiverso-de-betty-la-fea-aqui-te-los-explicamos-a-detalle-7580683.html">
<img src="https://www.elsoldedurango.com.mx/doble-via/hh3qa4-multiverso-de-betty-la-fea/ALTERNATES/LANDSCAPE_160/Multiverso%20de%20Betty%20la%20fea"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/doble-via/hh3qa4-multiverso-de-betty-la-fea/BINARY/thumbnail/Multiverso%20de%20Betty%20la%20fea"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Multiverso de Betty la fea"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/doble-via/conoces-el-multiverso-de-betty-la-fea-aqui-te-los-explicamos-a-detalle-7580683.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/doble-via/conoces-el-multiverso-de-betty-la-fea-aqui-te-los-explicamos-a-detalle-7580683.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/doble-via/conoces-el-multiverso-de-betty-la-fea-aqui-te-los-explicamos-a-detalle-7580683.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/doble-via/conoces-el-multiverso-de-betty-la-fea-aqui-te-los-explicamos-a-detalle-7580683.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/doble-via/conoces-el-multiverso-de-betty-la-fea-aqui-te-los-explicamos-a-detalle-7580683.html">
¿Conoces el multiverso de "Betty la fea"? Aquí te los explicamos a detalle </a>
</h4>
<p class="summary ">
Sabías que hay un multiverso aún más grande que el de Spider-Man, se trata de la popular novela "Betty la fea", la cual cuenta con diferentes versiones alrededor del mundo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/piden-dialogar-a-dirigente-del-pan-durango-para-evitar-rupturas-7582243.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/piden-dialogar-a-dirigente-del-pan-durango-para-evitar-rupturas-7582243.html">
<img src="https://www.elsoldedurango.com.mx/local/xbywg4-claudia-hernandez/ALTERNATES/LANDSCAPE_160/Claudia%20Hern%C3%A1ndez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/xbywg4-claudia-hernandez/BINARY/thumbnail/Claudia%20Hern%C3%A1ndez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Claudia Hernández"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/piden-dialogar-a-dirigente-del-pan-durango-para-evitar-rupturas-7582243.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/piden-dialogar-a-dirigente-del-pan-durango-para-evitar-rupturas-7582243.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/piden-dialogar-a-dirigente-del-pan-durango-para-evitar-rupturas-7582243.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/piden-dialogar-a-dirigente-del-pan-durango-para-evitar-rupturas-7582243.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/piden-dialogar-a-dirigente-del-pan-durango-para-evitar-rupturas-7582243.html">
Piden dialogar a dirigente del PAN Durango para evitar rupturas
</a>
</h4>
<p class="summary ">
A Verónica Pérez, se le dio la confianza como primer mujer en dirigir al PAN, por lo que tiene que escuchar a todas las voces dijo Claudia Hernández
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/llama-cedh-a-los-durangueses-evitar-actos-discriminatorios-contra-migrantes-7582009.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/llama-cedh-a-los-durangueses-evitar-actos-discriminatorios-contra-migrantes-7582009.html">
<img src="https://www.elsoldedurango.com.mx/local/6hix9e-el-sol-de-tijuana./ALTERNATES/LANDSCAPE_160/el%20sol%20de%20tijuana."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/6hix9e-el-sol-de-tijuana./BINARY/thumbnail/el%20sol%20de%20tijuana."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="el sol de tijuana."
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/llama-cedh-a-los-durangueses-evitar-actos-discriminatorios-contra-migrantes-7582009.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/llama-cedh-a-los-durangueses-evitar-actos-discriminatorios-contra-migrantes-7582009.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/llama-cedh-a-los-durangueses-evitar-actos-discriminatorios-contra-migrantes-7582009.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/llama-cedh-a-los-durangueses-evitar-actos-discriminatorios-contra-migrantes-7582009.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/llama-cedh-a-los-durangueses-evitar-actos-discriminatorios-contra-migrantes-7582009.html">
Llama CEDH a los durangueses evitar actos discriminatorios contra migrantes </a>
</h4>
<p class="summary ">
Ante los agrandes grupos de personas que proceden, especialmente de Haití, la sociedad duranguense debe mantenerse con su característico trato de respeto y solidaridad
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/en-desacuerdo-ejidatarios-de-la-goma-ante-proyecto-de-agua-saludable-7582488.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/en-desacuerdo-ejidatarios-de-la-goma-ante-proyecto-de-agua-saludable-7582488.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/tdsfff-proyecto-agua-saludable-para-la-laguna/ALTERNATES/LANDSCAPE_160/Proyecto%20Agua%20Saludable%20para%20La%20Laguna"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/tdsfff-proyecto-agua-saludable-para-la-laguna/BINARY/thumbnail/Proyecto%20Agua%20Saludable%20para%20La%20Laguna"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Proyecto Agua Saludable para La Laguna"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/en-desacuerdo-ejidatarios-de-la-goma-ante-proyecto-de-agua-saludable-7582488.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/en-desacuerdo-ejidatarios-de-la-goma-ante-proyecto-de-agua-saludable-7582488.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/en-desacuerdo-ejidatarios-de-la-goma-ante-proyecto-de-agua-saludable-7582488.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/en-desacuerdo-ejidatarios-de-la-goma-ante-proyecto-de-agua-saludable-7582488.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/en-desacuerdo-ejidatarios-de-la-goma-ante-proyecto-de-agua-saludable-7582488.html">
En desacuerdo ejidatarios de la Goma ante proyecto de Agua Saludable
</a>
</h4>
<p class="summary ">
Los ejidatarios de la Goma siguen renuentes para el proyecto agua saludable para la Laguna, debido a que la tarde del miércoles fueron 31 votos en contra de otorgar la firma a favor
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/vflx27-transito.jpg/ALTERNATES/LANDSCAPE_160/transito.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/vflx27-transito.jpg/BINARY/thumbnail/transito.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="transito.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/conductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html">
Conductor arrolla a policía de tránsito para evitar infracción en Durango
</a>
</h4>
<p class="summary ">
Fue a través de redes sociales, que se hizo viral dicha información, pues en el video se observa que el conductor, hace caso omiso a la policía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/piden-dialogar-a-dirigente-del-pan-durango-para-evitar-rupturas-7582243.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/piden-dialogar-a-dirigente-del-pan-durango-para-evitar-rupturas-7582243.html">
<img src="https://www.elsoldedurango.com.mx/local/xbywg4-claudia-hernandez/ALTERNATES/LANDSCAPE_160/Claudia%20Hern%C3%A1ndez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/xbywg4-claudia-hernandez/BINARY/thumbnail/Claudia%20Hern%C3%A1ndez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Claudia Hernández"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/piden-dialogar-a-dirigente-del-pan-durango-para-evitar-rupturas-7582243.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/piden-dialogar-a-dirigente-del-pan-durango-para-evitar-rupturas-7582243.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/piden-dialogar-a-dirigente-del-pan-durango-para-evitar-rupturas-7582243.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/piden-dialogar-a-dirigente-del-pan-durango-para-evitar-rupturas-7582243.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/piden-dialogar-a-dirigente-del-pan-durango-para-evitar-rupturas-7582243.html">
Piden dialogar a dirigente del PAN Durango para evitar rupturas
</a>
</h4>
<p class="summary ">
A Verónica Pérez, se le dio la confianza como primer mujer en dirigir al PAN, por lo que tiene que escuchar a todas las voces dijo Claudia Hernández
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/cae-otro-ladron-de-casa-habitacion-en-durango-7582077.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/cae-otro-ladron-de-casa-habitacion-en-durango-7582077.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/wafiah-ladron-detenido/ALTERNATES/LANDSCAPE_160/Ladr%C3%B3n%20detenido"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/wafiah-ladron-detenido/BINARY/thumbnail/Ladr%C3%B3n%20detenido"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ladrón detenido"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/cae-otro-ladron-de-casa-habitacion-en-durango-7582077.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/cae-otro-ladron-de-casa-habitacion-en-durango-7582077.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/cae-otro-ladron-de-casa-habitacion-en-durango-7582077.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/cae-otro-ladron-de-casa-habitacion-en-durango-7582077.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/cae-otro-ladron-de-casa-habitacion-en-durango-7582077.html">
Cae otro ladrón de casa-habitación en Durango
</a>
</h4>
<p class="summary ">
Fue la víctima quien solicitó la presencia de los agentes policiales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/busca-ayuntamiento-de-vicente-guerreo-mantener-ordenado-tianguis-del-auto-7582086.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/busca-ayuntamiento-de-vicente-guerreo-mantener-ordenado-tianguis-del-auto-7582086.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/222xn3-tianguis-del-auto/ALTERNATES/LANDSCAPE_160/Tianguis%20del%20auto"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/222xn3-tianguis-del-auto/BINARY/thumbnail/Tianguis%20del%20auto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tianguis del auto"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/busca-ayuntamiento-de-vicente-guerreo-mantener-ordenado-tianguis-del-auto-7582086.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/busca-ayuntamiento-de-vicente-guerreo-mantener-ordenado-tianguis-del-auto-7582086.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/busca-ayuntamiento-de-vicente-guerreo-mantener-ordenado-tianguis-del-auto-7582086.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/busca-ayuntamiento-de-vicente-guerreo-mantener-ordenado-tianguis-del-auto-7582086.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/busca-ayuntamiento-de-vicente-guerreo-mantener-ordenado-tianguis-del-auto-7582086.html">
Busca Ayuntamiento de Vicente Guerreo mantener ordenado tianguis del auto
</a>
</h4>
<p class="summary ">
El Ayuntamiento esta buscando tener un ordenamiento vial y una mejor imagen, de ahí que ya se está trabajado en la instalación ordenada y adecuada de un tianguis del auto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/se-cancela-todo.-no-habra-desfile-navideno-en-durango-7582058.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/se-cancela-todo.-no-habra-desfile-navideno-en-durango-7582058.html">
<img src="https://www.elsoldedurango.com.mx/incoming/m1of72-la-caja-solidaria-llevo-a-cabo-por-segundo-ano-consecutivo-el-desfile-de-luces-iluminemos-la-navidad./ALTERNATES/LANDSCAPE_160/La%20Caja%20Solidaria%20llev%C3%B3%20a%20cabo%20por%20segundo%20a%C3%B1o%20consecutivo%20el%20desfile%20de%20luces%20%22Iluminemos%20la%20Navidad%22."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/m1of72-la-caja-solidaria-llevo-a-cabo-por-segundo-ano-consecutivo-el-desfile-de-luces-iluminemos-la-navidad./BINARY/thumbnail/La%20Caja%20Solidaria%20llev%C3%B3%20a%20cabo%20por%20segundo%20a%C3%B1o%20consecutivo%20el%20desfile%20de%20luces%20%22Iluminemos%20la%20Navidad%22."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Caja Solidaria llevó a cabo por segundo año consecutivo el desfile de luces "Iluminemos la Navidad"."
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/se-cancela-todo.-no-habra-desfile-navideno-en-durango-7582058.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/se-cancela-todo.-no-habra-desfile-navideno-en-durango-7582058.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/se-cancela-todo.-no-habra-desfile-navideno-en-durango-7582058.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/se-cancela-todo.-no-habra-desfile-navideno-en-durango-7582058.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/se-cancela-todo.-no-habra-desfile-navideno-en-durango-7582058.html">
Se cancela todo. No habrá desfile navideño en Durango
</a>
</h4>
<p class="summary ">
Sin embargo, no se suspenderán actividades como el caso de la romería de la Virgen de Guadalupe, empero, sí se restringirán aforos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1983&contextPath=1711-1983-&pubId=33&cat=&meta=read-story&objId=7582399&type=article&title=Conductor+arrolla+a+polic%c3%ada+de+tr%c3%a1nsito+para+evitar+infracci%c3%b3n+en+Durango&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fpoliciaca%2fconductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1983&amp;contextPath=1711-1983-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=7582399&amp;type=article&amp;title=Conductor+arrolla+a+polic%c3%ada+de+tr%c3%a1nsito+para+evitar+infracci%c3%b3n+en+Durango&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fpoliciaca%2fconductor-arrolla-a-policia-de-transito-para-evitar-infraccion-en-durango-7582399.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1983-&cat=main.ewf%2c2014&objId=392180899&title=Transito&url=tag%3amain.ewf%2c2014%3atransito&rt=1&ctxId=1983&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1983-&amp;cat=main.ewf%2c2014&amp;objId=392180899&amp;title=Transito&amp;url=tag%3amain.ewf%2c2014%3atransito&amp;rt=1&amp;ctxId=1983&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1983-&cat=main.ewf%2c2014&objId=492405307&title=Durango&url=tag%3amain.ewf%2c2014%3aDurango&rt=1&ctxId=1983&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1983-&amp;cat=main.ewf%2c2014&amp;objId=492405307&amp;title=Durango&amp;url=tag%3amain.ewf%2c2014%3aDurango&amp;rt=1&amp;ctxId=1983&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1983-&cat=main.ewf%2c2014&objId=438832756&title=Policiaca&url=tag%3amain.ewf%2c2014%3aPoliciaca&rt=1&ctxId=1983&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1983-&amp;cat=main.ewf%2c2014&amp;objId=438832756&amp;title=Policiaca&amp;url=tag%3amain.ewf%2c2014%3aPoliciaca&amp;rt=1&amp;ctxId=1983&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Mario Contreras | El Sol de Durango';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
