<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Oaxaca, Puebla, Veracruz, Chiapas y Guerrero cierran puertas a la delincuencia - El Sol de Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Oaxaca, "/>
<meta name="description" content=" Alejandro Murat explicó que se están realizando acciones para atender a la sociedad en materia de seguridad"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/sociedad/wlanh1-alejandro-murat-oaxaca.jpg/ALTERNATES/LANDSCAPE_1140/alejandro-murat-oaxaca.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango"/>
<meta property="og:title" content="Oaxaca, Puebla, Veracruz, Chiapas y Guerrero cierran puertas a la delincuencia"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/republica/sociedad/oaxaca-puebla-veracruz-chiapas-y-guerrero-cierran-puertas-a-la-delincuencia-seguridad-alejandro-murat-hinojosa-4892584.html"/>
<meta property="og:description" content=" Alejandro Murat explicó que se están realizando acciones para atender a la sociedad en materia de seguridad"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Oaxaca, Puebla, Veracruz, Chiapas y Guerrero cierran puertas a la delincuencia"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/republica/sociedad/oaxaca-puebla-veracruz-chiapas-y-guerrero-cierran-puertas-a-la-delincuencia-seguridad-alejandro-murat-hinojosa-4892584.html"/>
<meta name="twitter:description" content=" Alejandro Murat explicó que se están realizando acciones para atender a la sociedad en materia de seguridad"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/sociedad/wlanh1-alejandro-murat-oaxaca.jpg/ALTERNATES/LANDSCAPE_400/alejandro-murat-oaxaca.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/republica/sociedad/oaxaca-puebla-veracruz-chiapas-y-guerrero-cierran-puertas-a-la-delincuencia-seguridad-alejandro-murat-hinojosa-4892584.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/republica/sociedad/oaxaca-puebla-veracruz-chiapas-y-guerrero-cierran-puertas-a-la-delincuencia-seguridad-alejandro-murat-hinojosa-4892584.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/republica_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '4892584');
googletag.pubads().setTargeting("topic", [
"Oaxaca",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 26 de febrero de 2020
</p>
</div>
<h1
class="title">
Oaxaca, Puebla, Veracruz, Chiapas y Guerrero cierran puertas a la delincuencia
</h1>
<h3
class="subtitle">
Alejandro Murat explicó que se están realizando acciones para atender a la sociedad en materia de seguridad
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/wlanh1-alejandro-murat-oaxaca.jpg/ALTERNATES/LANDSCAPE_160/alejandro-murat-oaxaca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/wlanh1-alejandro-murat-oaxaca.jpg/BINARY/thumbnail/alejandro-murat-oaxaca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alejandro-murat-oaxaca.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Víctor Castillo Stgo. ! Corresponsal</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/oaxaca-puebla-veracruz-chiapas-y-guerrero-cierran-puertas-a-la-delincuencia-seguridad-alejandro-murat-hinojosa-4892584.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/oaxaca-puebla-veracruz-chiapas-y-guerrero-cierran-puertas-a-la-delincuencia-seguridad-alejandro-murat-hinojosa-4892584.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/oaxaca-puebla-veracruz-chiapas-y-guerrero-cierran-puertas-a-la-delincuencia-seguridad-alejandro-murat-hinojosa-4892584.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2frepublica%2fsociedad%2foaxaca-puebla-veracruz-chiapas-y-guerrero-cierran-puertas-a-la-delincuencia-seguridad-alejandro-murat-hinojosa-4892584.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Oaxaca, Puebla, Veracruz, Chiapas y Guerrero cierran puertas a la delincuencia&amp;body=https://www.elsoldedurango.com.mx/republica/sociedad/oaxaca-puebla-veracruz-chiapas-y-guerrero-cierran-puertas-a-la-delincuencia-seguridad-alejandro-murat-hinojosa-4892584.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Víctor Castillo Stgo. ! Corresponsal
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4892584"
>
<p>Oaxaca, Oax.- Este día el gobernador de Oaxaca, Alejandro Murat Hinojosa, afirmó que Oaxaca y los estados hermanos de Chiapas, Guerrero, Veracruz y Puebla, llegaron al acuerdo de cerrar las puerta a la delincuencia.</p><p>El ejecutivo, en breve entrevista en la Octava Audiencia Publica, explicó que se están llevando a cabo acciones de importancia para atender a la sociedad en materia de seguridad, con el objetivo de tratar de manera conjunta entre los estados el tema de la inseguridad.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">En el <a href="https://twitter.com/GobOax?ref_src=twsrc%5Etfw">@GobOax</a> trabajamos para fortalecer los servicios de seguridad en todo el estado; entregamos equipo, motocicletas y camionetas que reforzarán la respuesta rápida y oportuna de la <a href="https://twitter.com/SSP_GobOax?ref_src=twsrc%5Etfw">@SSP_GobOax</a> y la <a href="https://twitter.com/FISCALIA_GobOax?ref_src=twsrc%5Etfw">@FISCALIA_GobOax</a>. <a href="https://t.co/ectVO7ayA3">pic.twitter.com/ectVO7ayA3</a></p>&mdash; Alejandro Murat (@alejandromurat) <a href="https://twitter.com/alejandromurat/status/1232760515748933632?ref_src=twsrc%5Etfw">February 26, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Afirmó que las fronteras se están protegiendo para que no entren más las organizaciones criminales, esta medida que no hace mucho se firmó con el estado de Veracruz, se aplicará también con los estados de Puebla, Chiapas y Guerrero, para que pueda frenarse la delincuencia, y la sociedad pueda tener mejores condiciones y tranquilidad. </p><p> <article class="mexico_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/cae-presunto-autor-intelectual-del-ataque-con-acido-a-saxofonista-de-oaxaca-maria-elena-rios-ortiz-4622442.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/i98uyu-saxofonista-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/saxofonista%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/i98uyu-saxofonista-cuartoscuro.jpg/BINARY/thumbnail/saxofonista%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="saxofonista CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/cae-presunto-autor-intelectual-del-ataque-con-acido-a-saxofonista-de-oaxaca-maria-elena-rios-ortiz-4622442.html">
Cae presunto autor intelectual del ataque con ácido a saxofonista de Oaxaca
</a>
</h4>
</div>
</article>
</p><p>&quot;Oaxaca está cambiando en el esquema de atención a la ciudadanía. El gobierno del estado tiene proyectos para beneficio de la sociedad, con espacios públicos en donde la sociedad pueda tener actividades recreativas y productivas, en beneficio de la sociedad para tener mejores condiciones&quot;, señaló el mandatario. </p><p>Finalmente, destacó que su trabajo es constante y que por ello se tienen medidas para abatir los rezagos, “se tienen programas, obras y acciones que van a mejorar las condiciones que se tienen, va a cambiar el rostro de Oaxaca”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4892584 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4892584").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4892584").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4892584").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/ddccecb1-0bbb-4695-8aa3-78216eb55baa/ddccecb1-0bbb-4695-8aa3-78216eb55baa.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4892584"
>
<p>Oaxaca, Oax.- Este día el gobernador de Oaxaca, Alejandro Murat Hinojosa, afirmó que Oaxaca y los estados hermanos de Chiapas, Guerrero, Veracruz y Puebla, llegaron al acuerdo de cerrar las puerta a la delincuencia.</p><p>El ejecutivo, en breve entrevista en la Octava Audiencia Publica, explicó que se están llevando a cabo acciones de importancia para atender a la sociedad en materia de seguridad, con el objetivo de tratar de manera conjunta entre los estados el tema de la inseguridad.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">En el <a href="https://twitter.com/GobOax?ref_src=twsrc%5Etfw">@GobOax</a> trabajamos para fortalecer los servicios de seguridad en todo el estado; entregamos equipo, motocicletas y camionetas que reforzarán la respuesta rápida y oportuna de la <a href="https://twitter.com/SSP_GobOax?ref_src=twsrc%5Etfw">@SSP_GobOax</a> y la <a href="https://twitter.com/FISCALIA_GobOax?ref_src=twsrc%5Etfw">@FISCALIA_GobOax</a>. <a href="https://t.co/ectVO7ayA3">pic.twitter.com/ectVO7ayA3</a></p>&mdash; Alejandro Murat (@alejandromurat) <a href="https://twitter.com/alejandromurat/status/1232760515748933632?ref_src=twsrc%5Etfw">February 26, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Afirmó que las fronteras se están protegiendo para que no entren más las organizaciones criminales, esta medida que no hace mucho se firmó con el estado de Veracruz, se aplicará también con los estados de Puebla, Chiapas y Guerrero, para que pueda frenarse la delincuencia, y la sociedad pueda tener mejores condiciones y tranquilidad. </p><p> <article class="mexico_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/cae-presunto-autor-intelectual-del-ataque-con-acido-a-saxofonista-de-oaxaca-maria-elena-rios-ortiz-4622442.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/i98uyu-saxofonista-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/saxofonista%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/i98uyu-saxofonista-cuartoscuro.jpg/BINARY/thumbnail/saxofonista%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="saxofonista CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/justicia/cae-presunto-autor-intelectual-del-ataque-con-acido-a-saxofonista-de-oaxaca-maria-elena-rios-ortiz-4622442.html">
Cae presunto autor intelectual del ataque con ácido a saxofonista de Oaxaca
</a>
</h4>
</div>
</article>
</p><p>&quot;Oaxaca está cambiando en el esquema de atención a la ciudadanía. El gobierno del estado tiene proyectos para beneficio de la sociedad, con espacios públicos en donde la sociedad pueda tener actividades recreativas y productivas, en beneficio de la sociedad para tener mejores condiciones&quot;, señaló el mandatario. </p><p>Finalmente, destacó que su trabajo es constante y que por ello se tienen medidas para abatir los rezagos, “se tienen programas, obras y acciones que van a mejorar las condiciones que se tienen, va a cambiar el rostro de Oaxaca”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4892584 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4892584").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4892584").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4892584").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/2d8b3d0c-6123-4ebd-aa4d-61696512e143/2d8b3d0c-6123-4ebd-aa4d-61696512e143.js"></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/republica/sociedad/oaxaca-puebla-veracruz-chiapas-y-guerrero-cierran-puertas-a-la-delincuencia-seguridad-alejandro-murat-hinojosa-4892584.html/default/wf.fragment/55fbfe2c-faaa-4aae-b994-a111dbbf7fe2"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/finanzas/concamin-definen-estrategia-para-pacto-oaxaca-sin-presencia-del-gobierno-federal-4854431.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/hf2yp0-concamin-pacto-oaxaca.jpg/ALTERNATES/LANDSCAPE_160/concamin-pacto-oaxaca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/hf2yp0-concamin-pacto-oaxaca.jpg/BINARY/thumbnail/concamin-pacto-oaxaca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="concamin-pacto-oaxaca.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/finanzas/concamin-definen-estrategia-para-pacto-oaxaca-sin-presencia-del-gobierno-federal-4854431.html">
Definen estrategia para Pacto Oaxaca sin presencia del gobierno Federal
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-libre-de-coronavirus-descartan-caso-en-oaxaca-covid-19-4840751.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/2ofrm0-coronavirus/ALTERNATES/LANDSCAPE_160/Coronavirus"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/2ofrm0-coronavirus/BINARY/thumbnail/Coronavirus"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-libre-de-coronavirus-descartan-caso-en-oaxaca-covid-19-4840751.html">
México, libre de coronavirus; descartan caso en Oaxaca </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/republica/justicia/saxofonista-ataques-con-acido-vera-carrizal-feminicidio-crimenes-de-odio-mexico-espectaculares-recompensa-4877177.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/69akf3-ataque-con-acido.jpg/ALTERNATES/LANDSCAPE_160/ataque%20con%20%C3%A1cido.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/69akf3-ataque-con-acido.jpg/BINARY/thumbnail/ataque%20con%20%C3%A1cido.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ataque con ácido.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/republica/justicia/saxofonista-ataques-con-acido-vera-carrizal-feminicidio-crimenes-de-odio-mexico-espectaculares-recompensa-4877177.html">
En espectaculares, difunden recompensa por agresor de saxofonista en Oaxaca </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/republica/sociedad/oaxaca-puebla-veracruz-chiapas-y-guerrero-cierran-puertas-a-la-delincuencia-seguridad-alejandro-murat-hinojosa-4892584.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-extorsionador-que-operaba-en-pueblo-nuevo-4892068.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/2ylomy-detenido.jpeg/ALTERNATES/LANDSCAPE_160/Detenido.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/2ylomy-detenido.jpeg/BINARY/thumbnail/Detenido.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenido.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-extorsionador-que-operaba-en-pueblo-nuevo-4892068.html">
Arrestan a extorsionador que operaba en Pueblo Nuevo
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/dan-2-anos-de-prision-puchador-de-la-villa-de-guadalupe-4886721.html"> Dan 2 años de prisión puchador de la Villa de Guadalupe</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/destruye-ejercito-5-hectareas-de-amapola-4887046.html"> Destruye Ejército 5 hectáreas de amapola</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/decomisa-gn-41-paquetes-de-droga-en-la-durango-gomez-palacio-4888065.html"> Decomisa GN 41 paquetes de droga en la Durango-Gómez Palacio</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/se-debe-prevenir-el-coronavirus-4891998.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/se-debe-prevenir-el-coronavirus-4891998.html">
<img src="https://www.elsoldedurango.com.mx/local/jbyeox-pablo.jpg/ALTERNATES/LANDSCAPE_160/PABLO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/jbyeox-pablo.jpg/BINARY/thumbnail/PABLO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PABLO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/se-debe-prevenir-el-coronavirus-4891998.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/se-debe-prevenir-el-coronavirus-4891998.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/se-debe-prevenir-el-coronavirus-4891998.html">
Se debe prevenir el coronavirus
</a>
</h4>
<p class="summary ">
Llaman diputados a la Secretaría de Salud establecer los protocolos necesarios
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/busco-a-su-rival-para-navajearlo-4892125.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/busco-a-su-rival-para-navajearlo-4892125.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/lj8g5s-sirena-1.jpg/ALTERNATES/LANDSCAPE_160/Sirena%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/lj8g5s-sirena-1.jpg/BINARY/thumbnail/Sirena%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sirena (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/busco-a-su-rival-para-navajearlo-4892125.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/busco-a-su-rival-para-navajearlo-4892125.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/busco-a-su-rival-para-navajearlo-4892125.html">
Buscó a su rival para navajearlo
</a>
</h4>
<p class="summary ">
El ataque se dio luego que entre los dos hombres se registrara una discusión verbal por problemas de tipo baladíes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/se-ha-trabajado-por-las-mujeres-4891839.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/se-ha-trabajado-por-las-mujeres-4891839.html">
<img src="https://www.elsoldedurango.com.mx/local/w0rp2p-esteban.jpg/ALTERNATES/LANDSCAPE_160/ESTEBAN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/w0rp2p-esteban.jpg/BINARY/thumbnail/ESTEBAN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ESTEBAN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/se-ha-trabajado-por-las-mujeres-4891839.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/se-ha-trabajado-por-las-mujeres-4891839.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/se-ha-trabajado-por-las-mujeres-4891839.html">
Se ha trabajado por las mujeres
</a>
</h4>
<p class="summary ">
No existe rezago en Comisiones sobre iniciativas a su favor, asegura
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/cultura/celebra-la-danza-al-son-de-tango-4893616.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/cultura/celebra-la-danza-al-son-de-tango-4893616.html">
<img src="https://www.elsoldedurango.com.mx/cultura/d8aifx-celebra-con-el-majestuoso-tango-el-dia-internacional-de-la-danza./ALTERNATES/LANDSCAPE_160/Celebra%20con%20el%20majestuoso%20tango,%20el%20D%C3%ADa%20Internacional%20de%20la%20Danza."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/cultura/d8aifx-celebra-con-el-majestuoso-tango-el-dia-internacional-de-la-danza./BINARY/thumbnail/Celebra%20con%20el%20majestuoso%20tango,%20el%20D%C3%ADa%20Internacional%20de%20la%20Danza."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Celebra con el majestuoso tango, el Día Internacional de la Danza."
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/cultura/celebra-la-danza-al-son-de-tango-4893616.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/cultura/celebra-la-danza-al-son-de-tango-4893616.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/cultura/celebra-la-danza-al-son-de-tango-4893616.html">
Celebra la danza al son de tango
</a>
</h4>
<p class="summary ">
Los asistentes podrán disfrutar de un género musical y danza, característica de la región del Río de la Plata
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/cultura/este-viernes-llega-a-durango-la-iv-bienal-jose-atanasio-monroy-4893593.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/cultura/este-viernes-llega-a-durango-la-iv-bienal-jose-atanasio-monroy-4893593.html">
<img src="https://www.elsoldedurango.com.mx/cultura/yo15gp-la-ceremonia-de-inauguracion-sera-en-punto-de-las-2000-horas-en-el-museo-francisco-villa./ALTERNATES/LANDSCAPE_160/La%20ceremonia%20de%20inauguraci%C3%B3n%20ser%C3%A1%20en%20punto%20de%20las%2020:00%20horas%20en%20el%20Museo%20Francisco%20Villa."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/cultura/yo15gp-la-ceremonia-de-inauguracion-sera-en-punto-de-las-2000-horas-en-el-museo-francisco-villa./BINARY/thumbnail/La%20ceremonia%20de%20inauguraci%C3%B3n%20ser%C3%A1%20en%20punto%20de%20las%2020:00%20horas%20en%20el%20Museo%20Francisco%20Villa."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La ceremonia de inauguración será en punto de las 20:00 horas en el Museo Francisco Villa."
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/cultura/este-viernes-llega-a-durango-la-iv-bienal-jose-atanasio-monroy-4893593.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/cultura/este-viernes-llega-a-durango-la-iv-bienal-jose-atanasio-monroy-4893593.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/cultura/este-viernes-llega-a-durango-la-iv-bienal-jose-atanasio-monroy-4893593.html">
Este viernes llega a Durango la IV Bienal José Atanasio Monroy” </a>
</h4>
<p class="summary ">
El premio lleva el nombre del notable pintor José Atanasio Monroy radicado en Autlán, donde dejó un rico legado artístico que es patrimonio de los autlenses
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/circulos/fue-objeto-de-una-despedida-de-soltera-lucero-anahi-garcia-flores-4893543.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/circulos/fue-objeto-de-una-despedida-de-soltera-lucero-anahi-garcia-flores-4893543.html">
<img src="https://www.elsoldedurango.com.mx/circulos/iqmslx-lucero-anahi-garcia-flores-fue-objeto-de-una-linda-despedida-de-soltera./ALTERNATES/LANDSCAPE_160/Lucero%20Anah%C3%AD%20Garc%C3%ADa%20Flores,%20fue%20objeto%20de%20una%20linda%20despedida%20de%20soltera."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/circulos/iqmslx-lucero-anahi-garcia-flores-fue-objeto-de-una-linda-despedida-de-soltera./BINARY/thumbnail/Lucero%20Anah%C3%AD%20Garc%C3%ADa%20Flores,%20fue%20objeto%20de%20una%20linda%20despedida%20de%20soltera."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lucero Anahí García Flores, fue objeto de una linda despedida de soltera."
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/circulos/fue-objeto-de-una-despedida-de-soltera-lucero-anahi-garcia-flores-4893543.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/circulos/fue-objeto-de-una-despedida-de-soltera-lucero-anahi-garcia-flores-4893543.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/circulos/fue-objeto-de-una-despedida-de-soltera-lucero-anahi-garcia-flores-4893543.html">
Fue objeto de una despedida de soltera Lucero Anahí García Flores
</a>
</h4>
<p class="summary ">
Se casa el 4 de abril
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mundo/donald-trump-nombra-a-mike-pence-al-frente-de-equipo-contra-coronavirus-conferencia-casa-blanca-4893494.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mundo/donald-trump-nombra-a-mike-pence-al-frente-de-equipo-contra-coronavirus-conferencia-casa-blanca-4893494.html">
<img src="https://www.elsoldemexico.com.mx/mundo/kj7wh7-trump-pence-afp2.jpg/ALTERNATES/LANDSCAPE_160/trump-pence-afp2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/kj7wh7-trump-pence-afp2.jpg/BINARY/thumbnail/trump-pence-afp2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trump-pence-afp2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mundo/donald-trump-nombra-a-mike-pence-al-frente-de-equipo-contra-coronavirus-conferencia-casa-blanca-4893494.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/mundo/donald-trump-nombra-a-mike-pence-al-frente-de-equipo-contra-coronavirus-conferencia-casa-blanca-4893494.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/donald-trump-nombra-a-mike-pence-al-frente-de-equipo-contra-coronavirus-conferencia-casa-blanca-4893494.html">
Trump nombra a Mike Pence al frente de equipo contra coronavirus
</a>
</h4>
<p class="summary ">
"Voy a poner a nuestro vicepresidente Mike Pence a cargo", dijo Trump en una rueda de prensa en la Casa Blanca
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/circulos/recibira-una-tierna-nina-keila-torres-4893440.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/circulos/recibira-una-tierna-nina-keila-torres-4893440.html">
<img src="https://www.elsoldedurango.com.mx/circulos/vo2tuu-martha-paredes-y-margarita-sanchez-futuras-abuelitas./ALTERNATES/LANDSCAPE_160/Martha%20Paredes%20y%20Margarita%20S%C3%A1nchez,%20futuras%20abuelitas."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/circulos/vo2tuu-martha-paredes-y-margarita-sanchez-futuras-abuelitas./BINARY/thumbnail/Martha%20Paredes%20y%20Margarita%20S%C3%A1nchez,%20futuras%20abuelitas."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Martha Paredes y Margarita Sánchez, futuras abuelitas."
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/circulos/recibira-una-tierna-nina-keila-torres-4893440.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/circulos/recibira-una-tierna-nina-keila-torres-4893440.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/circulos/recibira-una-tierna-nina-keila-torres-4893440.html">
Recibirá una tierna niña Keila Torres
</a>
</h4>
<p class="summary ">
Fue objeto de baby shower en el restaurante Claustro de “San Agustín”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-3-ladrones-4893097.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-3-ladrones-4893097.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/at7qhz-detenido/ALTERNATES/LANDSCAPE_160/Detenido"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/at7qhz-detenido/BINARY/thumbnail/Detenido"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenido"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-3-ladrones-4893097.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-3-ladrones-4893097.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-3-ladrones-4893097.html">
Arrestan a 3 ladrones
</a>
</h4>
<p class="summary ">
Los presuntos ladrones fueron puestos a disposicón de la Fiscalía General del Estado
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1980&contextPath=1711-1947-1980-&pubId=33&cat=&meta=read-story&objId=4892584&type=article&title=Oaxaca%2c+Puebla%2c+Veracruz%2c+Chiapas+y+Guerrero+cierran+puertas+a+la+delincuencia&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2frepublica%2fsociedad%2foaxaca-puebla-veracruz-chiapas-y-guerrero-cierran-puertas-a-la-delincuencia-seguridad-alejandro-murat-hinojosa-4892584.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1980&amp;contextPath=1711-1947-1980-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=4892584&amp;type=article&amp;title=Oaxaca%2c+Puebla%2c+Veracruz%2c+Chiapas+y+Guerrero+cierran+puertas+a+la+delincuencia&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2frepublica%2fsociedad%2foaxaca-puebla-veracruz-chiapas-y-guerrero-cierran-puertas-a-la-delincuencia-seguridad-alejandro-murat-hinojosa-4892584.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1947-1980-&cat=places.ewf%2c2014&objId=1275098861&title=Oaxaca&url=tag%3aplaces.ewf%2c2014%3aoaxaca&rt=1&ctxId=1980&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1947-1980-&amp;cat=places.ewf%2c2014&amp;objId=1275098861&amp;title=Oaxaca&amp;url=tag%3aplaces.ewf%2c2014%3aoaxaca&amp;rt=1&amp;ctxId=1980&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Víctor Castillo Stgo. ! Corresponsal';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
