<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Manuel Delgado / El sol de Salamanca"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Padres se niegan a reapertura de aulas en Guanajuato - El Sol de Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Guanajuato,Padres,Regreso A Clases,Alumnos,Pandemia,Coronavirus,Covid-19, "/>
<meta name="description" content="En Guanajuato, casi 70 por ciento de las personas hijos en edad escolar no quiere regresar a clases en enero"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/sociedad/73evmw-clases.jpg/ALTERNATES/LANDSCAPE_1140/clases.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango"/>
<meta property="og:title" content="Padres se niegan a reapertura de aulas en Guanajuato"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html"/>
<meta property="og:description" content="En Guanajuato, casi 70 por ciento de las personas hijos en edad escolar no quiere regresar a clases en enero"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Padres se niegan a reapertura de aulas en Guanajuato"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html"/>
<meta name="twitter:description" content="En Guanajuato, casi 70 por ciento de las personas hijos en edad escolar no quiere regresar a clases en enero"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/sociedad/73evmw-clases.jpg/ALTERNATES/LANDSCAPE_400/clases.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/republica_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '6080970');
googletag.pubads().setTargeting("topic", [
"Guanajuato",
"Padres",
"Regreso A Clases",
"Alumnos",
"Pandemia",
"Coronavirus",
"Covid-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html"
},
"headline" : "Padres se niegan a reapertura de aulas en Guanajuato",
"datePublished": "2020-12-01T02:30:00CST",
"dateModified": "2020-12-01T00:43:04CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Manuel Delgado / El sol de Salamanca"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/republica/sociedad/73evmw-clases.jpg/ALTERNATES/LANDSCAPE_960/clases.jpg",
"height": "599",
"width": "960"
},
"description" : "En Guanajuato, casi 70 por ciento de las personas hijos en edad escolar no quiere regresar a clases en enero"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / martes 1 de diciembre de 2020
</p>
</div>
<div>
<h1
class="title">
Padres se niegan a reapertura de aulas en Guanajuato
</h1>
</div>
<h3
class="subtitle">
En Guanajuato, casi 70 por ciento de las personas hijos en edad escolar no quiere regresar a clases en enero
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/73evmw-clases.jpg/ALTERNATES/LANDSCAPE_160/clases.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/73evmw-clases.jpg/BINARY/thumbnail/clases.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="clases.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Además de la responsabilidad de los padres de familia se crearán comisiones de Protección Civil en cada una de las escuelas u otros espacios educativos / Foto: El Sol de Salamanca
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2frepublica%2fsociedad%2fpadres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Manuel Delgado / El sol de Salamanca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6080970"
>
<p>SALAMANCA. Un 68.2 por ciento de padres de familia o tutores de Guanajuato niegan que sus hijos regresen a las aulas en enero, reveló una encuesta que realiza la Unión Nacional de Padres de Familia (UNPF), mientras que 31.8 por ciento dijo estar de acuerdo en la reapertura de escuelas, pero de forma híbrida con pocos alumnos y alternando la asistencia.</p><p>La presidenta estatal de la UNPF, Teresa Castellanos Vázquez, informó que hasta ayer en la página de Facebook de la organización ha recibido dos mil respuestas que incluyen las opiniones de los responsables de los menores sobre cuál sería el momento óptimo para un regreso a clases.</p><h4><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></h4><p>Castellanos Vázquez dio a conocer que los padres y madres creen que el retorno será conveniente hasta después de la aplicación de la vacuna contra el Covid-19 y otros más una vez que la pandemia esté controlada.</p><p>Una minoría se pronunció porque sea cuando el semáforo esté en amarillo, para comenzar con el sistema híbrido.</p><p>La representante de la UNPF explicó que hay inquietud entre los padres de familia en la entidad sobre un posible regreso a clases presenciales, motivo por el cual se hizo la encuesta en la página de Facebook de la asociación, la cual continuará recibiendo opiniones hasta el siguiente domingo.</p><p>“Este tema ha generado opiniones divididas. Diversos factores han determinado la posición de los padres, porque las vivencias, experiencia y condición de cada familia son distintas durante la pandemia y no quisimos dar una postura oficial, porque hay que escuchar y dialogar para llegar a un mejor acuerdo”, refirió.</p><p>Señaló que ha cinco días de haber comenzado la encuesta a través de redes sociales se ha tenido la participación dos mil padres de familia del estado y esperan una participación más nutrida en las próximas jornadas.</p><p>De los encuestados, 58.8 por ciento tienen a sus hijos en escuelas públicas y 41.2 por ciento los envía a escuelas privadas, desde educación preescolar hasta nivel universitario.</p><p>De los entrevistados , 55 por ciento son padres de familia de escolares en nivel primaria, 14 por ciento de secundaria, 15 de bachillerato, nueve por ciento en preescolar y ocho por ciento corresponde a padres de jóvenes de nivel superior.</p><p>&quot;Estamos hablando de más de un 30 por ciento que hay que escuchar, porque están de acuerdo en un regreso”, finalizó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6080970 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6080970").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6080970").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6080970").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6080970"
>
<p>SALAMANCA. Un 68.2 por ciento de padres de familia o tutores de Guanajuato niegan que sus hijos regresen a las aulas en enero, reveló una encuesta que realiza la Unión Nacional de Padres de Familia (UNPF), mientras que 31.8 por ciento dijo estar de acuerdo en la reapertura de escuelas, pero de forma híbrida con pocos alumnos y alternando la asistencia.</p><p>La presidenta estatal de la UNPF, Teresa Castellanos Vázquez, informó que hasta ayer en la página de Facebook de la organización ha recibido dos mil respuestas que incluyen las opiniones de los responsables de los menores sobre cuál sería el momento óptimo para un regreso a clases.</p><h4><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></h4><p>Castellanos Vázquez dio a conocer que los padres y madres creen que el retorno será conveniente hasta después de la aplicación de la vacuna contra el Covid-19 y otros más una vez que la pandemia esté controlada.</p><p>Una minoría se pronunció porque sea cuando el semáforo esté en amarillo, para comenzar con el sistema híbrido.</p><p>La representante de la UNPF explicó que hay inquietud entre los padres de familia en la entidad sobre un posible regreso a clases presenciales, motivo por el cual se hizo la encuesta en la página de Facebook de la asociación, la cual continuará recibiendo opiniones hasta el siguiente domingo.</p><p>“Este tema ha generado opiniones divididas. Diversos factores han determinado la posición de los padres, porque las vivencias, experiencia y condición de cada familia son distintas durante la pandemia y no quisimos dar una postura oficial, porque hay que escuchar y dialogar para llegar a un mejor acuerdo”, refirió.</p><p>Señaló que ha cinco días de haber comenzado la encuesta a través de redes sociales se ha tenido la participación dos mil padres de familia del estado y esperan una participación más nutrida en las próximas jornadas.</p><p>De los encuestados, 58.8 por ciento tienen a sus hijos en escuelas públicas y 41.2 por ciento los envía a escuelas privadas, desde educación preescolar hasta nivel universitario.</p><p>De los entrevistados , 55 por ciento son padres de familia de escolares en nivel primaria, 14 por ciento de secundaria, 15 de bachillerato, nueve por ciento en preescolar y ocho por ciento corresponde a padres de jóvenes de nivel superior.</p><p>&quot;Estamos hablando de más de un 30 por ciento que hay que escuchar, porque están de acuerdo en un regreso”, finalizó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6080970 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6080970").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6080970").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6080970").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Pandemia" class ="item-tags" >
Pandemia
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/alumnos" class ="item-tags" >
Alumnos
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/regreso-a-clases" class ="item-tags" >
Regreso A Clases
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/padres" class ="item-tags" >
Padres
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Guanajuato" class ="item-tags" >
Guanajuato
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html/default/wf.fragment/8c6048ab-89ca-429d-b036-2b6271680df0"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/video-analiza-guanajuato-regresar-a-clases-presenciales-en-enero-regreso-a-clases-leon-pandemia-covid-19-coronavirus-daniel-diaz-6049393.html">
<img src="https://www.elsoldeleon.com.mx/local/uwp2mg-everardo-nava.jpg/ALTERNATES/LANDSCAPE_160/everardo%20nava.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/uwp2mg-everardo-nava.jpg/BINARY/thumbnail/everardo%20nava.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="everardo nava.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/video-analiza-guanajuato-regresar-a-clases-presenciales-en-enero-regreso-a-clases-leon-pandemia-covid-19-coronavirus-daniel-diaz-6049393.html">
Guanajuato analiza regresar a clases presenciales en enero
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/nueva-estrategia-enrique-alfaro-ramirez-jalisco-preve-regreso-a-clases-presenciales-en-enero-6022330.html">
<img src="https://www.eloccidental.com.mx/incoming/kzu7xf-enrique-alfaro.jpeg/ALTERNATES/LANDSCAPE_160/Enrique%20Alfaro.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/kzu7xf-enrique-alfaro.jpeg/BINARY/thumbnail/Enrique%20Alfaro.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Enrique Alfaro.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/nueva-estrategia-enrique-alfaro-ramirez-jalisco-preve-regreso-a-clases-presenciales-en-enero-6022330.html">
Jalisco prevé regreso a clases presenciales en enero
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/dona-mary-lucha-para-que-sus-hijas-no-abandonen-la-escuela-por-la-crisis-economica-covid-19-en-los-cabos-5982681.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/k2kzo4-familia-en-los-cabos-afectada-por-el-covid-19/ALTERNATES/LANDSCAPE_160/Familia%20en%20Los%20Cabos,%20afectada%20por%20el%20Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/k2kzo4-familia-en-los-cabos-afectada-por-el-covid-19/BINARY/thumbnail/Familia%20en%20Los%20Cabos,%20afectada%20por%20el%20Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Familia en Los Cabos, afectada por el Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/dona-mary-lucha-para-que-sus-hijas-no-abandonen-la-escuela-por-la-crisis-economica-covid-19-en-los-cabos-5982681.html">
Doña Mary teme que crisis económica afecte estudios de sus hijas, en Los Cabos </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/cierra-noviembre-con-114-nuevos-casos-positivos-a-covid-19-en-durango-6079071.html">
<img src="https://www.elsoldedurango.com.mx/local/45e1e5-movilidad.jpeg/ALTERNATES/LANDSCAPE_160/Movilidad.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/45e1e5-movilidad.jpeg/BINARY/thumbnail/Movilidad.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Movilidad.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/cierra-noviembre-con-114-nuevos-casos-positivos-a-covid-19-en-durango-6079071.html">
Cierra noviembre con 114 nuevos casos positivos a Covid-19 en Durango
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/saturado-el-panteon-de-nuevo-ideal-denuncia-empresario-eusebio-calvo-6078458.html"> Saturado el panteón de Nuevo Ideal, denuncia empresario Eusebio Calvo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/comerciantes-de-durango-esperan-incremento-del-80-en-ventas-6078646.html"> Comerciantes de Durango esperan incremento del 80% en ventas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/nuevo-record-en-perdidas-para-el-sector-restaurantero-en-durango-6078384.html"> Nuevo récord en pérdidas para el sector restaurantero en Durango</a>
</li>
</ul>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/deportes/gatillo-al-chivas-vs-leon-6080447.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/deportes/gatillo-al-chivas-vs-leon-6080447.html">
<img src="https://www.elsoldedurango.com.mx/deportes/smkzrv-el-gatillo-ortiz/ALTERNATES/LANDSCAPE_160/%E2%80%9CEl%20Gatillo%E2%80%9D%20Ortiz"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/smkzrv-el-gatillo-ortiz/BINARY/thumbnail/%E2%80%9CEl%20Gatillo%E2%80%9D%20Ortiz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="“El Gatillo” Ortiz"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/deportes/gatillo-al-chivas-vs-leon-6080447.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/deportes/gatillo-al-chivas-vs-leon-6080447.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/deportes/gatillo-al-chivas-vs-leon-6080447.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/deportes/gatillo-al-chivas-vs-leon-6080447.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/gatillo-al-chivas-vs-leon-6080447.html">
Gatillo al Chivas Vs León </a>
</h4>
<p class="summary ">
El duranguense pondrá orden en el juego de ida de semifinales de la Liga MX
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/presenta-gobierno-estatal-paquete-economico-para-2021-6080155.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/presenta-gobierno-estatal-paquete-economico-para-2021-6080155.html">
<img src="https://www.elsoldedurango.com.mx/local/12p9nv-paquete-2021/ALTERNATES/LANDSCAPE_160/paquete%202021"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/12p9nv-paquete-2021/BINARY/thumbnail/paquete%202021"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="paquete 2021"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/presenta-gobierno-estatal-paquete-economico-para-2021-6080155.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/presenta-gobierno-estatal-paquete-economico-para-2021-6080155.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/presenta-gobierno-estatal-paquete-economico-para-2021-6080155.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/presenta-gobierno-estatal-paquete-economico-para-2021-6080155.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/presenta-gobierno-estatal-paquete-economico-para-2021-6080155.html">
Presenta Gobierno Estatal paquete económico para 2021
</a>
</h4>
<p class="summary ">
Diaz Medina enfatizó que el paquete es por más de 33 mil millones de pesos, lo que lo hace un poco superior al del año anterior
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/diputados-advierten-que-no-habra-aumento-de-impuestos-6079627.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/diputados-advierten-que-no-habra-aumento-de-impuestos-6079627.html">
<img src="https://www.elsoldedurango.com.mx/local/57mpca-diputados/ALTERNATES/LANDSCAPE_160/diputados"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/57mpca-diputados/BINARY/thumbnail/diputados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="diputados"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/diputados-advierten-que-no-habra-aumento-de-impuestos-6079627.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/diputados-advierten-que-no-habra-aumento-de-impuestos-6079627.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/diputados-advierten-que-no-habra-aumento-de-impuestos-6079627.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/diputados-advierten-que-no-habra-aumento-de-impuestos-6079627.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/diputados-advierten-que-no-habra-aumento-de-impuestos-6079627.html">
Diputados advierten que no habrá aumento de impuestos
</a>
</h4>
<p class="summary ">
Aunque algunos alcaldes pretendieron aplicar aumentos en sus Leyes de Ingresos, los legisladores que pertenecen a la 4T dijeron no permitirlo y con ello hacer modificaciones a lo presentado
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/finanzas/cfe-pide-permiso-a-estados-unidos-para-importar-luz-energia-electrica-manuel-bartlett-electricidad-cre-cenace-6080893.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/finanzas/cfe-pide-permiso-a-estados-unidos-para-importar-luz-energia-electrica-manuel-bartlett-electricidad-cre-cenace-6080893.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/44l5t3-cfe-estacion-termoelectrica-valle-de-mexico-energia-electrica-9.jpg/ALTERNATES/LANDSCAPE_160/CFE-Estacion-Termoelectrica%20Valle%20de%20Mexico-Energia%20Electrica%20(9).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/44l5t3-cfe-estacion-termoelectrica-valle-de-mexico-energia-electrica-9.jpg/BINARY/thumbnail/CFE-Estacion-Termoelectrica%20Valle%20de%20Mexico-Energia%20Electrica%20(9).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CFE-Estacion-Termoelectrica Valle de Mexico-Energia Electrica (9).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/finanzas/cfe-pide-permiso-a-estados-unidos-para-importar-luz-energia-electrica-manuel-bartlett-electricidad-cre-cenace-6080893.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/finanzas/cfe-pide-permiso-a-estados-unidos-para-importar-luz-energia-electrica-manuel-bartlett-electricidad-cre-cenace-6080893.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/finanzas/cfe-pide-permiso-a-estados-unidos-para-importar-luz-energia-electrica-manuel-bartlett-electricidad-cre-cenace-6080893.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/finanzas/cfe-pide-permiso-a-estados-unidos-para-importar-luz-energia-electrica-manuel-bartlett-electricidad-cre-cenace-6080893.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/finanzas/cfe-pide-permiso-a-estados-unidos-para-importar-luz-energia-electrica-manuel-bartlett-electricidad-cre-cenace-6080893.html">
CFE pide permiso a EU para importar luz
</a>
</h4>
<p class="summary ">
La CFE cuenta con la aprobación de la Comisión Reguladora de Energía para importar el recurso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/historia-de-dolor-violencia-en-la-primera-infancia-ninas-ninos-abuso-infaltil-menores-edad-6080948.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/historia-de-dolor-violencia-en-la-primera-infancia-ninas-ninos-abuso-infaltil-menores-edad-6080948.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/4j5185-maltraro_infantil_ninos_violencia_en_la_ninez_abuso_infantil-alejandro-aguilar-1.jpg/ALTERNATES/LANDSCAPE_160/MALTRARO_INFANTIL_NIN%CC%83OS_VIOLENCIA_EN_LA_NIN%CC%83EZ_ABUSO_INFANTIL%20alejandro%20aguilar%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/4j5185-maltraro_infantil_ninos_violencia_en_la_ninez_abuso_infantil-alejandro-aguilar-1.jpg/BINARY/thumbnail/MALTRARO_INFANTIL_NIN%CC%83OS_VIOLENCIA_EN_LA_NIN%CC%83EZ_ABUSO_INFANTIL%20alejandro%20aguilar%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MALTRARO_INFANTIL_NIÑOS_VIOLENCIA_EN_LA_NIÑEZ_ABUSO_INFANTIL alejandro aguilar (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/historia-de-dolor-violencia-en-la-primera-infancia-ninas-ninos-abuso-infaltil-menores-edad-6080948.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mexico/sociedad/historia-de-dolor-violencia-en-la-primera-infancia-ninas-ninos-abuso-infaltil-menores-edad-6080948.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/historia-de-dolor-violencia-en-la-primera-infancia-ninas-ninos-abuso-infaltil-menores-edad-6080948.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mexico/sociedad/historia-de-dolor-violencia-en-la-primera-infancia-ninas-ninos-abuso-infaltil-menores-edad-6080948.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/historia-de-dolor-violencia-en-la-primera-infancia-ninas-ninos-abuso-infaltil-menores-edad-6080948.html">
Historia de dolor: violencia en la primera infancia
</a>
</h4>
<p class="summary ">
Un número alarmante de niñas y niños son sujetos de algún tipo de violencia desde que son bebés, afirma experto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/crecen-emergencias-psiquiatricas-de-ninos-afectaciones-salud-mental-confinamiento-coronavirus-covid-19-6080933.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/crecen-emergencias-psiquiatricas-de-ninos-afectaciones-salud-mental-confinamiento-coronavirus-covid-19-6080933.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/a1ivk9-ninos-y-jovenes-clases-por-linea-47-1.jpg/ALTERNATES/LANDSCAPE_160/NIN%CC%83OS%20Y%20JOVENES%20%20CLASES%20POR%20LINEA%20-47%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/a1ivk9-ninos-y-jovenes-clases-por-linea-47-1.jpg/BINARY/thumbnail/NIN%CC%83OS%20Y%20JOVENES%20%20CLASES%20POR%20LINEA%20-47%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="NIÑOS Y JOVENES CLASES POR LINEA -47 (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/crecen-emergencias-psiquiatricas-de-ninos-afectaciones-salud-mental-confinamiento-coronavirus-covid-19-6080933.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mexico/sociedad/crecen-emergencias-psiquiatricas-de-ninos-afectaciones-salud-mental-confinamiento-coronavirus-covid-19-6080933.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/crecen-emergencias-psiquiatricas-de-ninos-afectaciones-salud-mental-confinamiento-coronavirus-covid-19-6080933.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mexico/sociedad/crecen-emergencias-psiquiatricas-de-ninos-afectaciones-salud-mental-confinamiento-coronavirus-covid-19-6080933.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/crecen-emergencias-psiquiatricas-de-ninos-afectaciones-salud-mental-confinamiento-coronavirus-covid-19-6080933.html">
Crecen emergencias psiquiátricas de niños
</a>
</h4>
<p class="summary ">
Por confinamiento tienen problemas de salud mental como depresión, ansiedad e intento de suicidio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/73evmw-clases.jpg/ALTERNATES/LANDSCAPE_160/clases.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/73evmw-clases.jpg/BINARY/thumbnail/clases.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="clases.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/padres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html">
Padres se niegan a reapertura de aulas en Guanajuato
</a>
</h4>
<p class="summary ">
En Guanajuato, casi 70 por ciento de las personas hijos en edad escolar no quiere regresar a clases en enero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/ssp-niega-existencia-de-autodefensas-en-veracruz-inseguridad-grupos-proteccion-hugo-gutierrez-maldonado-6081006.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/ssp-niega-existencia-de-autodefensas-en-veracruz-inseguridad-grupos-proteccion-hugo-gutierrez-maldonado-6081006.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/450yan-ssp.jpg/ALTERNATES/LANDSCAPE_160/ssp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/450yan-ssp.jpg/BINARY/thumbnail/ssp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ssp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/ssp-niega-existencia-de-autodefensas-en-veracruz-inseguridad-grupos-proteccion-hugo-gutierrez-maldonado-6081006.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/republica/sociedad/ssp-niega-existencia-de-autodefensas-en-veracruz-inseguridad-grupos-proteccion-hugo-gutierrez-maldonado-6081006.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/ssp-niega-existencia-de-autodefensas-en-veracruz-inseguridad-grupos-proteccion-hugo-gutierrez-maldonado-6081006.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/republica/sociedad/ssp-niega-existencia-de-autodefensas-en-veracruz-inseguridad-grupos-proteccion-hugo-gutierrez-maldonado-6081006.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/ssp-niega-existencia-de-autodefensas-en-veracruz-inseguridad-grupos-proteccion-hugo-gutierrez-maldonado-6081006.html">
SSP niega existencia de autodefensas en Veracruz
</a>
</h4>
<p class="summary ">
Ningún grupo puede andar armado en la entidad, dio a conocer el secretario Hugo Gutiérrez Maldonado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mundo/iranies-claman-por-venganza-en-funeral-de-cientifico-nuclear-asesinato-terrorismo-6081017.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mundo/iranies-claman-por-venganza-en-funeral-de-cientifico-nuclear-asesinato-terrorismo-6081017.html">
<img src="https://www.elsoldemexico.com.mx/mundo/kn2jtz-iran.jpg/ALTERNATES/LANDSCAPE_160/ira%CC%81n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/kn2jtz-iran.jpg/BINARY/thumbnail/ira%CC%81n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="irán.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mundo/iranies-claman-por-venganza-en-funeral-de-cientifico-nuclear-asesinato-terrorismo-6081017.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mundo/iranies-claman-por-venganza-en-funeral-de-cientifico-nuclear-asesinato-terrorismo-6081017.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mundo/iranies-claman-por-venganza-en-funeral-de-cientifico-nuclear-asesinato-terrorismo-6081017.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mundo/iranies-claman-por-venganza-en-funeral-de-cientifico-nuclear-asesinato-terrorismo-6081017.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/iranies-claman-por-venganza-en-funeral-de-cientifico-nuclear-asesinato-terrorismo-6081017.html">
Iraníes claman por venganza en funeral de científico nuclear
</a>
</h4>
<p class="summary ">
Teherán promete seguir programa nuclear; el arma que mató a Mohsen Fakhrizadeh fue fabricada en Israel: TV
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1980&contextPath=1711-1947-1980-&pubId=33&cat=&meta=read-story&objId=6080970&type=article&title=Padres+se+niegan+a+reapertura+de+aulas+en+Guanajuato&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2frepublica%2fsociedad%2fpadres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1980&amp;contextPath=1711-1947-1980-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=6080970&amp;type=article&amp;title=Padres+se+niegan+a+reapertura+de+aulas+en+Guanajuato&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2frepublica%2fsociedad%2fpadres-se-niegan-a-reapertura-de-aulas-en-guanajuato-regreso-clases-pandemia-coronavirus-covid-19-6080970.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1947-1980-&cat=main.ewf%2c2014&objId=749058002&title=Guanajuato&url=tag%3amain.ewf%2c2014%3aGuanajuato&rt=1&ctxId=1980&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1947-1980-&amp;cat=main.ewf%2c2014&amp;objId=749058002&amp;title=Guanajuato&amp;url=tag%3amain.ewf%2c2014%3aGuanajuato&amp;rt=1&amp;ctxId=1980&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1947-1980-&cat=main.ewf%2c2014&objId=1239010772&title=Padres&url=tag%3amain.ewf%2c2014%3apadres&rt=1&ctxId=1980&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1947-1980-&amp;cat=main.ewf%2c2014&amp;objId=1239010772&amp;title=Padres&amp;url=tag%3amain.ewf%2c2014%3apadres&amp;rt=1&amp;ctxId=1980&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1947-1980-&cat=main.ewf%2c2014&objId=1516743430&title=Regreso+A+Clases&url=tag%3amain.ewf%2c2014%3aregreso-a-clases&rt=1&ctxId=1980&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1947-1980-&amp;cat=main.ewf%2c2014&amp;objId=1516743430&amp;title=Regreso+A+Clases&amp;url=tag%3amain.ewf%2c2014%3aregreso-a-clases&amp;rt=1&amp;ctxId=1980&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1947-1980-&cat=main.ewf%2c2014&objId=779136386&title=Alumnos&url=tag%3amain.ewf%2c2014%3aalumnos&rt=1&ctxId=1980&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1947-1980-&amp;cat=main.ewf%2c2014&amp;objId=779136386&amp;title=Alumnos&amp;url=tag%3amain.ewf%2c2014%3aalumnos&amp;rt=1&amp;ctxId=1980&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1947-1980-&cat=main.ewf%2c2014&objId=235387758&title=Pandemia&url=tag%3amain.ewf%2c2014%3aPandemia&rt=1&ctxId=1980&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1947-1980-&amp;cat=main.ewf%2c2014&amp;objId=235387758&amp;title=Pandemia&amp;url=tag%3amain.ewf%2c2014%3aPandemia&amp;rt=1&amp;ctxId=1980&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1947-1980-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=1980&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1947-1980-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=1980&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1947-1980-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1980&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1947-1980-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1980&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Manuel Delgado / El sol de Salamanca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
