<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Tatiana Clouthier comparte Fake News y confunde a Mia Khalifa con estudiante de Oaxaca - El Sol de Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Tatiana Clouthier,Mia Khalifa, "/>
<meta name="description" content="Nuevamente las redes sociales volvieron a hacer de la suyas y pusieron en jaque a la diputada"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetampico.com.mx/incoming/3x6rd0-captura-de-pantalla-2020-01-21-a-las-16.55.07.png/ALTERNATES/LANDSCAPE_1140/Captura%20de%20Pantalla%202020-01-21%20a%20la(s)%2016.55.07.png"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango"/>
<meta property="og:title" content="Tatiana Clouthier comparte Fake News y confunde a Mia Khalifa con estudiante de Oaxaca"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/doble-via/virales/tatiana-clouthier-comparte-fake-news-y-confunde-a-mia-khalifa-con-estudiante-de-oaxaca-4731482.html"/>
<meta property="og:description" content="Nuevamente las redes sociales volvieron a hacer de la suyas y pusieron en jaque a la diputada"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Tatiana Clouthier comparte Fake News y confunde a Mia Khalifa con estudiante de Oaxaca"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/doble-via/virales/tatiana-clouthier-comparte-fake-news-y-confunde-a-mia-khalifa-con-estudiante-de-oaxaca-4731482.html"/>
<meta name="twitter:description" content="Nuevamente las redes sociales volvieron a hacer de la suyas y pusieron en jaque a la diputada"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldetampico.com.mx/incoming/3x6rd0-captura-de-pantalla-2020-01-21-a-las-16.55.07.png/ALTERNATES/LANDSCAPE_400/Captura%20de%20Pantalla%202020-01-21%20a%20la(s)%2016.55.07.png"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/doble-via/virales/tatiana-clouthier-comparte-fake-news-y-confunde-a-mia-khalifa-con-estudiante-de-oaxaca-4731482.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/doble-via/virales/tatiana-clouthier-comparte-fake-news-y-confunde-a-mia-khalifa-con-estudiante-de-oaxaca-4731482.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/doble-via_virales_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/doble-via_virales_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/doble-via_virales_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/doble-via_virales_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/doble-via_virales_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '4731482');
googletag.pubads().setTargeting("topic", [
"Tatiana Clouthier",
"Mia Khalifa",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/doble-via/virales/">
Virales
</a>
</div>
<p
class="published-date">
&nbsp; / martes 21 de enero de 2020
</p>
</div>
<h1
class="title">
Tatiana Clouthier comparte Fake News y confunde a Mia Khalifa con estudiante de Oaxaca
</h1>
<h3
class="subtitle">
Nuevamente las redes sociales volvieron a hacer de la suyas y pusieron en jaque a la diputada
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetampico.com.mx/incoming/3x6rd0-captura-de-pantalla-2020-01-21-a-las-16.55.07.png/ALTERNATES/LANDSCAPE_160/Captura%20de%20Pantalla%202020-01-21%20a%20la(s)%2016.55.07.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/3x6rd0-captura-de-pantalla-2020-01-21-a-las-16.55.07.png/BINARY/thumbnail/Captura%20de%20Pantalla%202020-01-21%20a%20la(s)%2016.55.07.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura de Pantalla 2020-01-21 a la(s) 16.55.07.png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía: Cuartoscuro </span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/doble-via/virales/tatiana-clouthier-comparte-fake-news-y-confunde-a-mia-khalifa-con-estudiante-de-oaxaca-4731482.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/doble-via/virales/tatiana-clouthier-comparte-fake-news-y-confunde-a-mia-khalifa-con-estudiante-de-oaxaca-4731482.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/doble-via/virales/tatiana-clouthier-comparte-fake-news-y-confunde-a-mia-khalifa-con-estudiante-de-oaxaca-4731482.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2fdoble-via%2fvirales%2ftatiana-clouthier-comparte-fake-news-y-confunde-a-mia-khalifa-con-estudiante-de-oaxaca-4731482.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Tatiana Clouthier comparte Fake News y confunde a Mia Khalifa con estudiante de Oaxaca&amp;body=https://www.elsoldedurango.com.mx/doble-via/virales/tatiana-clouthier-comparte-fake-news-y-confunde-a-mia-khalifa-con-estudiante-de-oaxaca-4731482.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Karina Crisanto | El Sol de Tampico </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4731482"
>
<p>Nuevamente las redes sociales volvieron a hacer de la suyas y pusieron en jaque a Tatiana Clouthier, quien fue víctima de una Fake News que rápidamente se viralizó.</p><p>Un usuario de Twitter decidió hacer una broma publicando una imagen de Mia Khalifa, asegurando que era una &quot;destacada estudiante de Oaxaca, que había logrado ganar el primer lugar en una competencia de Literatura&quot; y pidió que fuera reconocida por &quot;sus esfuerzos&quot;. </p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Ella es Miranda García Hernández, originaria de Oaxaca, estudia en UPIICSA y ganó el primer lugar en la competencia de Análisis de literatura postmoderna, anatomía y de varias lenguas ademas de modelaje en videos que se celebra en suiza, <br>hagamos viral el logro de una mexicana <a href="https://t.co/scjW3ZgWaS">pic.twitter.com/scjW3ZgWaS</a></p>&mdash; RAFA (@X74Rafael) <a href="https://twitter.com/X74Rafael/status/1219372359850680320?ref_src=twsrc%5Etfw">January 20, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Tras la publicación, la diputada decidió darle RT y aprovechó para brindar su ayuda manifestando que si había algo en lo que ella pudiera apoyar, no dudarán en pedírselo.</p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">JAJAJAJAJA &#x1f602; Que alguien le diga que mi tweet es broma y es una actriz porno (Mia khalifa) <a href="https://t.co/czJ7zXS9ki">pic.twitter.com/czJ7zXS9ki</a></p>&mdash; RAFA (@X74Rafael) <a href="https://twitter.com/X74Rafael/status/1219631374191202312?ref_src=twsrc%5Etfw">January 21, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><br></p><h4><ul><li><b><a href="https://www.elsoldemexico.com.mx/circulos/moda/fotos-alberto-lopez-disenador-chiapas-indigena-tejedor-tzotzil-desfile-de-modas-nueva-york-4726362.html" target="_self" rel="Follow">¡De Chiapas para el mundo! Diseñador indígena participará en desfile de modas en NY</a></b></li></ul></h4><p>Sin embargo, no contaba con que la información era falsa pues nunca se percató que la fotografía que acompañaba a este mensaje era de la exactriz porno.</p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Caí con el RT. Doble check para la próxima <a href="https://t.co/KeoVh3Ja8H">pic.twitter.com/KeoVh3Ja8H</a></p>&mdash; Tatiana Clouthier (@tatclouthier) <a href="https://twitter.com/tatclouthier/status/1219645698565648390?ref_src=twsrc%5Etfw">January 21, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Posteriormente, al darse cuenta que había cometido un grave error, Clouthier publicó otro tuit en el que se disculpaba por promover porno, además de que decidió bloquear al usuario que había hecho la publicación.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Me detuve a pedirle a la Virgen q me perdone x caer y sobre todo x promover porno. <a href="https://t.co/G3PQ7aD5xp">pic.twitter.com/G3PQ7aD5xp</a></p>&mdash; Tatiana Clouthier (@tatclouthier) <a href="https://twitter.com/tatclouthier/status/1219636514314956805?ref_src=twsrc%5Etfw">January 21, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">jajajajaja <a href="https://t.co/HNRApNLQCp">pic.twitter.com/HNRApNLQCp</a></p>&mdash; RAFA (@X74Rafael) <a href="https://twitter.com/X74Rafael/status/1219636502537392130?ref_src=twsrc%5Etfw">January 21, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Cabe recordar que ésta no es la primer vez que un político cae ante este tipo de bromas, pues en 2018, el Secretario de Relaciones Exteriores (SRE), Marcelo Ebrard, también fue víctima de un tuit muy parecido en el que de nueva cuenta la imagen de Khalifa había sido usada. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Marcelo Ebrard acaba de caer en su broma de Mia Kalifa, no sean así, qué les ha hecho &#x1f602;&#x1f602;&#x1f602; Pobrecito, qué feos son ¡Ja ja ja ja! <a href="https://t.co/KLFZemldnL">pic.twitter.com/KLFZemldnL</a></p>&mdash; Guillermo Guerrero (@guillermo_ga) <a href="https://twitter.com/guillermo_ga/status/1005837071926353920?ref_src=twsrc%5Etfw">June 10, 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4731482 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4731482").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4731482").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4731482").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/ddccecb1-0bbb-4695-8aa3-78216eb55baa/ddccecb1-0bbb-4695-8aa3-78216eb55baa.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4731482"
>
<p>Nuevamente las redes sociales volvieron a hacer de la suyas y pusieron en jaque a Tatiana Clouthier, quien fue víctima de una Fake News que rápidamente se viralizó.</p><p>Un usuario de Twitter decidió hacer una broma publicando una imagen de Mia Khalifa, asegurando que era una &quot;destacada estudiante de Oaxaca, que había logrado ganar el primer lugar en una competencia de Literatura&quot; y pidió que fuera reconocida por &quot;sus esfuerzos&quot;. </p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Ella es Miranda García Hernández, originaria de Oaxaca, estudia en UPIICSA y ganó el primer lugar en la competencia de Análisis de literatura postmoderna, anatomía y de varias lenguas ademas de modelaje en videos que se celebra en suiza, <br>hagamos viral el logro de una mexicana <a href="https://t.co/scjW3ZgWaS">pic.twitter.com/scjW3ZgWaS</a></p>&mdash; RAFA (@X74Rafael) <a href="https://twitter.com/X74Rafael/status/1219372359850680320?ref_src=twsrc%5Etfw">January 20, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Tras la publicación, la diputada decidió darle RT y aprovechó para brindar su ayuda manifestando que si había algo en lo que ella pudiera apoyar, no dudarán en pedírselo.</p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">JAJAJAJAJA &#x1f602; Que alguien le diga que mi tweet es broma y es una actriz porno (Mia khalifa) <a href="https://t.co/czJ7zXS9ki">pic.twitter.com/czJ7zXS9ki</a></p>&mdash; RAFA (@X74Rafael) <a href="https://twitter.com/X74Rafael/status/1219631374191202312?ref_src=twsrc%5Etfw">January 21, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><br></p><h4><ul><li><b><a href="https://www.elsoldemexico.com.mx/circulos/moda/fotos-alberto-lopez-disenador-chiapas-indigena-tejedor-tzotzil-desfile-de-modas-nueva-york-4726362.html" target="_self" rel="Follow">¡De Chiapas para el mundo! Diseñador indígena participará en desfile de modas en NY</a></b></li></ul></h4><p>Sin embargo, no contaba con que la información era falsa pues nunca se percató que la fotografía que acompañaba a este mensaje era de la exactriz porno.</p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Caí con el RT. Doble check para la próxima <a href="https://t.co/KeoVh3Ja8H">pic.twitter.com/KeoVh3Ja8H</a></p>&mdash; Tatiana Clouthier (@tatclouthier) <a href="https://twitter.com/tatclouthier/status/1219645698565648390?ref_src=twsrc%5Etfw">January 21, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Posteriormente, al darse cuenta que había cometido un grave error, Clouthier publicó otro tuit en el que se disculpaba por promover porno, además de que decidió bloquear al usuario que había hecho la publicación.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Me detuve a pedirle a la Virgen q me perdone x caer y sobre todo x promover porno. <a href="https://t.co/G3PQ7aD5xp">pic.twitter.com/G3PQ7aD5xp</a></p>&mdash; Tatiana Clouthier (@tatclouthier) <a href="https://twitter.com/tatclouthier/status/1219636514314956805?ref_src=twsrc%5Etfw">January 21, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">jajajajaja <a href="https://t.co/HNRApNLQCp">pic.twitter.com/HNRApNLQCp</a></p>&mdash; RAFA (@X74Rafael) <a href="https://twitter.com/X74Rafael/status/1219636502537392130?ref_src=twsrc%5Etfw">January 21, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Cabe recordar que ésta no es la primer vez que un político cae ante este tipo de bromas, pues en 2018, el Secretario de Relaciones Exteriores (SRE), Marcelo Ebrard, también fue víctima de un tuit muy parecido en el que de nueva cuenta la imagen de Khalifa había sido usada. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Marcelo Ebrard acaba de caer en su broma de Mia Kalifa, no sean así, qué les ha hecho &#x1f602;&#x1f602;&#x1f602; Pobrecito, qué feos son ¡Ja ja ja ja! <a href="https://t.co/KLFZemldnL">pic.twitter.com/KLFZemldnL</a></p>&mdash; Guillermo Guerrero (@guillermo_ga) <a href="https://twitter.com/guillermo_ga/status/1005837071926353920?ref_src=twsrc%5Etfw">June 10, 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4731482 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4731482").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4731482").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4731482").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/2d8b3d0c-6123-4ebd-aa4d-61696512e143/2d8b3d0c-6123-4ebd-aa4d-61696512e143.js"></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Mia_Khalifa" class ="item-tags" >
Mia Khalifa
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Tatiana_Clouthier" class ="item-tags" >
Tatiana Clouthier
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/doble-via/virales/tatiana-clouthier-comparte-fake-news-y-confunde-a-mia-khalifa-con-estudiante-de-oaxaca-4731482.html/default/wf.fragment/55fbfe2c-faaa-4aae-b994-a111dbbf7fe2"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/doble-via/virales/video-kiss-cam-capta-en-estadio-partido-de-futbol-pareja-infiel-4725153.html">
<img src="https://www.elsudcaliforniano.com.mx/local/t8bsz4-beso-infiel/ALTERNATES/LANDSCAPE_160/Beso%20infiel"
data-variant="LANDSCAPE"
data-src-template="https://www.elsudcaliforniano.com.mx/local/t8bsz4-beso-infiel/BINARY/thumbnail/Beso%20infiel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Beso infiel"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/doble-via/virales/"> Virales </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/doble-via/virales/video-kiss-cam-capta-en-estadio-partido-de-futbol-pareja-infiel-4725153.html">
[Video] Kiss Cam capta en estadio a pareja ¿enamorada o infiel?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/video-estuvo-a-centimetros-de-arrojarse-de-edificio-de-xalapa-lo-salvaron-avenida-rafael-guizar-y-valencia-suicidio-veracruz-4724814.html">
<img src="https://www.diariodexalapa.com.mx/policiaca/tdks2v-arco-sur.jpg/ALTERNATES/LANDSCAPE_160/arco%20sur.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/policiaca/tdks2v-arco-sur.jpg/BINARY/thumbnail/arco%20sur.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="arco sur.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/"> Virales </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/virales/video-estuvo-a-centimetros-de-arrojarse-de-edificio-de-xalapa-lo-salvaron-avenida-rafael-guizar-y-valencia-suicidio-veracruz-4724814.html">
[Video] Casi se avienta de edificio en Xalapa, ¡lo salvaron!
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/doble-via/virales/historia-video-foto-mariachi-caminando-bajo-la-nieve-en-vancouver-canada-4721151.html">
<img src="https://www.elsoldetijuana.com.mx/doble-via/virales/isugb4-mariachi-en-vancouver/ALTERNATES/LANDSCAPE_160/Mariachi%20en%20Vancouver"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetijuana.com.mx/doble-via/virales/isugb4-mariachi-en-vancouver/BINARY/thumbnail/Mariachi%20en%20Vancouver"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mariachi en Vancouver"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/doble-via/virales/"> Virales </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/doble-via/virales/historia-video-foto-mariachi-caminando-bajo-la-nieve-en-vancouver-canada-4721151.html">
[Video] Mariachi conquista las redes al caminar bajo la nieve en Vancouver </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/doble-via/virales/tatiana-clouthier-comparte-fake-news-y-confunde-a-mia-khalifa-con-estudiante-de-oaxaca-4731482.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/caen-presuntos-feminicidas-de-lerdo-4730658.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/aqckrr-feminicidas.jpeg/ALTERNATES/LANDSCAPE_160/Feminicidas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/aqckrr-feminicidas.jpeg/BINARY/thumbnail/Feminicidas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Feminicidas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/caen-presuntos-feminicidas-de-lerdo-4730658.html">
Caen presuntos feminicidas de Lerdo
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/intento-robar-un-auto-y-dano-puesto-ambulante-4725697.html"> Intentó robar un auto y daño puesto ambulante</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-municipales-a-dos-hombres-presuntamente-armados-4694745.html"> Arrestan municipales a dos hombres presuntamente armados</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/recuperan-de-manera-inmediata-motocicleta-robada-4662117.html"> Recuperan de manera inmediata motocicleta robada </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/convocara-congreso-a-explicar-el-insabi-4730200.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/convocara-congreso-a-explicar-el-insabi-4730200.html">
<img src="https://www.elsoldedurango.com.mx/local/77mdsm-esteban-villegas.jpeg/ALTERNATES/LANDSCAPE_160/Esteban%20Villegas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/77mdsm-esteban-villegas.jpeg/BINARY/thumbnail/Esteban%20Villegas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Esteban Villegas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/convocara-congreso-a-explicar-el-insabi-4730200.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/convocara-congreso-a-explicar-el-insabi-4730200.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/convocara-congreso-a-explicar-el-insabi-4730200.html">
Convocará Congreso a explicar el Insabi
</a>
</h4>
<p class="summary ">
Se citará al secretario de salud, Sergio González, la senadora Margarita Valdez y a las diputadas federales: Villegas Villarreal
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/durango-uno-de-los-primeros-estados-en-aprobar-la-ley-olimpia-4731374.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/durango-uno-de-los-primeros-estados-en-aprobar-la-ley-olimpia-4731374.html">
<img src="https://www.elsoldedurango.com.mx/local/5jsn6d-ley.jpeg/ALTERNATES/LANDSCAPE_160/ley.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/5jsn6d-ley.jpeg/BINARY/thumbnail/ley.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ley.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/durango-uno-de-los-primeros-estados-en-aprobar-la-ley-olimpia-4731374.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/durango-uno-de-los-primeros-estados-en-aprobar-la-ley-olimpia-4731374.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/durango-uno-de-los-primeros-estados-en-aprobar-la-ley-olimpia-4731374.html">
Durango, uno de los primeros estados en aprobar la Ley Olimpia
</a>
</h4>
<p class="summary ">
El Código Penal establece sanciones que van desde los 4 y hasta 8 años de prisión
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/encuentran-balas-en-mochila-de-nino-4730127.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/encuentran-balas-en-mochila-de-nino-4730127.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/a3p16a-operacionmochilagp.jpg/ALTERNATES/LANDSCAPE_160/OperacionMochilaGP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/a3p16a-operacionmochilagp.jpg/BINARY/thumbnail/OperacionMochilaGP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OperacionMochilaGP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/encuentran-balas-en-mochila-de-nino-4730127.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/encuentran-balas-en-mochila-de-nino-4730127.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/encuentran-balas-en-mochila-de-nino-4730127.html">
Encuentran balas en mochila de niño
</a>
</h4>
<p class="summary ">
Se dio aviso a los padres para que acudieran a sostener un diálogo con los directores de la escuela
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/cultura/imac-visitara-la-joya-cerro-gordo-el-pino-y-el-cipres-4732668.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/cultura/imac-visitara-la-joya-cerro-gordo-el-pino-y-el-cipres-4732668.html">
<img src="https://www.elsoldedurango.com.mx/incoming/6qhoqn-el-programa-de-promocion-y-difusion-cultural-del-gobierno-municipal-se-activa-diariamente-en-diferentes-puntos-de-durango-capital./ALTERNATES/LANDSCAPE_160/El%20programa%20de%20promoci%C3%B3n%20y%20difusi%C3%B3n%20cultural%20del%20Gobierno%20Municipal%20se%20activa%20diariamente%20en%20diferentes%20puntos%20de%20Durango%20capital."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/6qhoqn-el-programa-de-promocion-y-difusion-cultural-del-gobierno-municipal-se-activa-diariamente-en-diferentes-puntos-de-durango-capital./BINARY/thumbnail/El%20programa%20de%20promoci%C3%B3n%20y%20difusi%C3%B3n%20cultural%20del%20Gobierno%20Municipal%20se%20activa%20diariamente%20en%20diferentes%20puntos%20de%20Durango%20capital."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El programa de promoción y difusión cultural del Gobierno Municipal se activa diariamente en diferentes puntos de Durango capital."
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/cultura/imac-visitara-la-joya-cerro-gordo-el-pino-y-el-cipres-4732668.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/cultura/imac-visitara-la-joya-cerro-gordo-el-pino-y-el-cipres-4732668.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/cultura/imac-visitara-la-joya-cerro-gordo-el-pino-y-el-cipres-4732668.html">
IMAC visitará La Joya, Cerro Gordo, El Pino y El Ciprés
</a>
</h4>
<p class="summary ">
Llevará demostraciones artísticas gratuitas y familiares a espacios públicos en estos poblados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/cultura/arrancara-en-febrero-el-taller-practicas-extendidas-para-planetario-4732625.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/cultura/arrancara-en-febrero-el-taller-practicas-extendidas-para-planetario-4732625.html">
<img src="https://www.elsoldedurango.com.mx/incoming/ym5ue2-este-curso-se-llevara-a-cabo-en-las-instalaciones-del-cecoart-del-10-al-14-de-febrero-en-un-horario-de-1600-a-1900-horas./ALTERNATES/LANDSCAPE_160/Este%20curso%20se%20llevar%C3%A1%20a%20cabo%20en%20las%20instalaciones%20del%20CECOART%20del%2010%20al%2014%20de%20febrero%20en%20un%20horario%20de%2016:00%20a%2019:00%20horas."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/ym5ue2-este-curso-se-llevara-a-cabo-en-las-instalaciones-del-cecoart-del-10-al-14-de-febrero-en-un-horario-de-1600-a-1900-horas./BINARY/thumbnail/Este%20curso%20se%20llevar%C3%A1%20a%20cabo%20en%20las%20instalaciones%20del%20CECOART%20del%2010%20al%2014%20de%20febrero%20en%20un%20horario%20de%2016:00%20a%2019:00%20horas."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Este curso se llevará a cabo en las instalaciones del CECOART del 10 al 14 de febrero en un horario de 16:00 a 19:00 horas."
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/cultura/arrancara-en-febrero-el-taller-practicas-extendidas-para-planetario-4732625.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/cultura/arrancara-en-febrero-el-taller-practicas-extendidas-para-planetario-4732625.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/cultura/arrancara-en-febrero-el-taller-practicas-extendidas-para-planetario-4732625.html">
Arrancará en febrero el taller “Prácticas extendidas para planetario”
</a>
</h4>
<p class="summary ">
Este curso se llevará a cabo en las instalaciones del CECOART
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/finanzas/temor-por-coronavirus-contagia-bolsas-mundiales-china-acciones-europeas-4732563.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/finanzas/temor-por-coronavirus-contagia-bolsas-mundiales-china-acciones-europeas-4732563.html">
<img src="https://www.elsoldemexico.com.mx/mundo/uk0cjc-china_virus_neumonia_3.jpg/ALTERNATES/LANDSCAPE_160/China_virus_neumonia_3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/uk0cjc-china_virus_neumonia_3.jpg/BINARY/thumbnail/China_virus_neumonia_3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="China_virus_neumonia_3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/finanzas/temor-por-coronavirus-contagia-bolsas-mundiales-china-acciones-europeas-4732563.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/finanzas/temor-por-coronavirus-contagia-bolsas-mundiales-china-acciones-europeas-4732563.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/finanzas/temor-por-coronavirus-contagia-bolsas-mundiales-china-acciones-europeas-4732563.html">
Temor por coronavirus contagia bolsas mundiales
</a>
</h4>
<p class="summary ">
La mayoría de monedas y bolsas de América Latina cayeron debido a una ola de aversión a los activos de riesgo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="ece_incoming
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/incoming/su-bautizo-lia-nicole-serrano-alvarez-4732551.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/incoming/su-bautizo-lia-nicole-serrano-alvarez-4732551.html">
<img src="https://www.elsoldedurango.com.mx/incoming/ynn24p-la-tierna-lia-nicole-con-sus-padres-y-padrinos-ademas-con-su-padrino-de-oleos-el-padre-rolando-flores./ALTERNATES/LANDSCAPE_160/La%20tierna%20L%C3%ADa%20Nicole,%20con%20sus%20padres%20y%20padrinos,%20adem%C3%A1s%20con%20su%20padrino%20de%20%C3%B3leos,%20el%20padre%20Rolando%20Flores."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/ynn24p-la-tierna-lia-nicole-con-sus-padres-y-padrinos-ademas-con-su-padrino-de-oleos-el-padre-rolando-flores./BINARY/thumbnail/La%20tierna%20L%C3%ADa%20Nicole,%20con%20sus%20padres%20y%20padrinos,%20adem%C3%A1s%20con%20su%20padrino%20de%20%C3%B3leos,%20el%20padre%20Rolando%20Flores."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La tierna Lía Nicole, con sus padres y padrinos, además con su padrino de óleos, el padre Rolando Flores."
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/incoming/"> New Articles </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/incoming/su-bautizo-lia-nicole-serrano-alvarez-4732551.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/incoming/su-bautizo-lia-nicole-serrano-alvarez-4732551.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/incoming/su-bautizo-lia-nicole-serrano-alvarez-4732551.html">
Su bautizo Lía Nicole Serrano Álvarez
</a>
</h4>
<p class="summary ">
Fue en la pila del Templo de Santa Rosa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/circulos/dieron-gracias-en-catedral-graduados-de-la-uad-4732480.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/circulos/dieron-gracias-en-catedral-graduados-de-la-uad-4732480.html">
<img src="https://www.elsoldedurango.com.mx/incoming/4te64j-graduados-de-la-universidad-autonoma-de-durango-que-dieron-gracias-en-una-misa./ALTERNATES/LANDSCAPE_160/Graduados%20de%20la%20Universidad%20Aut%C3%B3noma%20de%20Durango%20que%20dieron%20gracias%20en%20una%20misa."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/4te64j-graduados-de-la-universidad-autonoma-de-durango-que-dieron-gracias-en-una-misa./BINARY/thumbnail/Graduados%20de%20la%20Universidad%20Aut%C3%B3noma%20de%20Durango%20que%20dieron%20gracias%20en%20una%20misa."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Graduados de la Universidad Autónoma de Durango que dieron gracias en una misa."
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/circulos/dieron-gracias-en-catedral-graduados-de-la-uad-4732480.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/circulos/dieron-gracias-en-catedral-graduados-de-la-uad-4732480.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/circulos/dieron-gracias-en-catedral-graduados-de-la-uad-4732480.html">
Dieron gracias en Catedral graduados de la UAD
</a>
</h4>
<p class="summary ">
Les acompañaron familiares y amistades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/circulos/se-graduo-de-contador-publico-samantha-janeth-4732424.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/circulos/se-graduo-de-contador-publico-samantha-janeth-4732424.html">
<img src="https://www.elsoldedurango.com.mx/incoming/am4kz1-samantha-arizmendi-adame-con-su-querida-familia-el-dia-de-su-graduacion-de-contador-publico-de-la-feca-ujed./ALTERNATES/LANDSCAPE_160/Samantha%20Arizmendi%20Adame,%20con%20su%20querida%20familia,%20el%20d%C3%ADa%20de%20su%20graduaci%C3%B3n%20de%20Contador%20P%C3%BAblico%20de%20la%20FECA-UJED."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/am4kz1-samantha-arizmendi-adame-con-su-querida-familia-el-dia-de-su-graduacion-de-contador-publico-de-la-feca-ujed./BINARY/thumbnail/Samantha%20Arizmendi%20Adame,%20con%20su%20querida%20familia,%20el%20d%C3%ADa%20de%20su%20graduaci%C3%B3n%20de%20Contador%20P%C3%BAblico%20de%20la%20FECA-UJED."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Samantha Arizmendi Adame, con su querida familia, el día de su graduación de Contador Público de la FECA-UJED."
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/circulos/se-graduo-de-contador-publico-samantha-janeth-4732424.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/circulos/se-graduo-de-contador-publico-samantha-janeth-4732424.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/circulos/se-graduo-de-contador-publico-samantha-janeth-4732424.html">
Se graduó de Contador Público Samantha Janeth
</a>
</h4>
<p class="summary ">
De la FECA - UJED
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;amp;autoplay=1&amp;amp;hd=1&amp;amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1965&contextPath=1711-1940-1965-&pubId=33&cat=&meta=read-story&objId=4731482&type=article&title=Tatiana+Clouthier+comparte+Fake+News+y+confunde+a+Mia+Khalifa+con+estudiante+de+Oaxaca&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fdoble-via%2fvirales%2ftatiana-clouthier-comparte-fake-news-y-confunde-a-mia-khalifa-con-estudiante-de-oaxaca-4731482.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1965&amp;contextPath=1711-1940-1965-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=4731482&amp;type=article&amp;title=Tatiana+Clouthier+comparte+Fake+News+y+confunde+a+Mia+Khalifa+con+estudiante+de+Oaxaca&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fdoble-via%2fvirales%2ftatiana-clouthier-comparte-fake-news-y-confunde-a-mia-khalifa-con-estudiante-de-oaxaca-4731482.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1940-1965-&cat=main.ewf%2c2014&objId=359341195&title=Tatiana+Clouthier&url=tag%3amain.ewf%2c2014%3aTatiana_Clouthier&rt=1&ctxId=1965&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1940-1965-&amp;cat=main.ewf%2c2014&amp;objId=359341195&amp;title=Tatiana+Clouthier&amp;url=tag%3amain.ewf%2c2014%3aTatiana_Clouthier&amp;rt=1&amp;ctxId=1965&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1940-1965-&cat=main.ewf%2c2014&objId=1317216271&title=Mia+Khalifa&url=tag%3amain.ewf%2c2014%3aMia_Khalifa&rt=1&ctxId=1965&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1940-1965-&amp;cat=main.ewf%2c2014&amp;objId=1317216271&amp;title=Mia+Khalifa&amp;url=tag%3amain.ewf%2c2014%3aMia_Khalifa&amp;rt=1&amp;ctxId=1965&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via_virales';
_sf_async_config.authors = 'Karina Crisanto | El Sol de Tampico ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
