<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Eduardo Torres | Diario del Sur"});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Alistan otra caravana de migrantes; saldrá el 15 de febrero - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Durango | Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Migrantes,Caravana Del Migrante, "/>
<meta name="description" content="Uno de los organizadores afirma que necesitan salir de Honduras por la inseguridad y la falta de oportunidades"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/6nja5f-migrantes.jpg/ALTERNATES/LANDSCAPE_1140/migrantes.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Durango | Durango"/>
<meta property="og:title" content="Alistan otra caravana de migrantes; saldrá el 15 de febrero "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html"/>
<meta property="og:description" content="Uno de los organizadores afirma que necesitan salir de Honduras por la inseguridad y la falta de oportunidades"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Alistan otra caravana de migrantes; saldrá el 15 de febrero "/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html"/>
<meta name="twitter:description" content="Uno de los organizadores afirma que necesitan salir de Honduras por la inseguridad y la falta de oportunidades"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/6nja5f-migrantes.jpg/ALTERNATES/LANDSCAPE_400/migrantes.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '6307504');
googletag.pubads().setTargeting("topic", [
"Migrantes",
"Caravana Del Migrante",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html"
},
"headline" : "Alistan otra caravana de migrantes; saldrá el 15 de febrero ",
"datePublished": "2021-01-31T01:09:57CST",
"dateModified": "2021-01-31T01:09:57CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Durango | Durango",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Eduardo Torres | Diario del Sur"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/6nja5f-migrantes.jpg/ALTERNATES/LANDSCAPE_960/migrantes.jpg",
"height": "599",
"width": "960"
},
"description" : "Uno de los organizadores afirma que necesitan salir de Honduras por la inseguridad y la falta de oportunidades"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 31 de enero de 2021
</p>
</div>
<div>
<h1
class="title">
Alistan otra caravana de migrantes; saldrá el 15 de febrero </h1>
</div>
<h3
class="subtitle">
Uno de los organizadores afirma que necesitan salir de Honduras por la inseguridad y la falta de oportunidades
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/6nja5f-migrantes.jpg/ALTERNATES/LANDSCAPE_160/migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/6nja5f-migrantes.jpg/BINARY/thumbnail/migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="migrantes.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Eduardo Torres | Diario del Sur </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2fmexico%2fsociedad%2falistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Eduardo Torres | Diario del Sur
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6307504"
>
<p>TAPACHULA. Una nueva caravana de hondureños se alista para intentar cruzar Guatemala y México hacia Estados Unidos a buscar el sueño americano.</p><p>La caravana tiene previsto salir el 15 de febrero desde San Pedro Sula, informó Leste, uno de los líderes de estos movimientos generados en Centroamérica.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Lester reveló para Organización Editorial Mexicana que, tras lo acontecido en Vado Hondo, Guatemala, donde miles de migrantes fueron replegados y muchos retornados a Honduras, se tomó la determinación de intentar una nueva salida en el mes de febrero, ya que muchas familias necesitan salir de ese país al que denominan como sitio inseguro y sin oportunidades de vida.</p><p>En la caravana que partió de la Central Metropolitana de San Pedro Sula el 15 de enero, Lester fue detenido por las autoridades guatemaltecas en Chiquimula, pero horas después fue puesto en libertad.</p><p>El Gobierno de Guatemala mantiene inspecciones en los puestos de El Florido y Corinto, los más usados por los hondureños para internarse en ese país y avanzar hacia México.</p><p>También se coordinan acciones de vigilancia en Tecún Umán y Pajapita, donde fue instaurado un puesto especial para detectar la incursión de hondureños al departamento de San Marcos.</p><p>En Chiapas, en Ciudad Hidalgo, la presencia militar y migratoria persiste, aunque ya no en grandes cantidades como la semana que precedió a la salida de la caravana desde Honduras.</p><p>“Estamos previstos para ver una nueva caravana el 15 de febrero, pero se necesita analizar toda la situación para evitar que nos golpeen”, finalizó Lester en entrevista vía telefónica desde Honduras.</p><p>De la primera caravana del año, pequeños grupos de hondureños ya están en México, ingresaron a través de la llamada “migración hormiga”.</p><p>Los balseros de Talismán, los que viven debajo del puente internacional, reportan un incremento en el cruce de hondureños. “Aquí rápido se sabe de dónde vienen y a dónde van. Se distingue en la forma de vestir y hablar. Han pasado muchos hondureños en la última semana”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6307504 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6307504").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6307504").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6307504").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6307504"
>
<p>TAPACHULA. Una nueva caravana de hondureños se alista para intentar cruzar Guatemala y México hacia Estados Unidos a buscar el sueño americano.</p><p>La caravana tiene previsto salir el 15 de febrero desde San Pedro Sula, informó Leste, uno de los líderes de estos movimientos generados en Centroamérica.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Lester reveló para Organización Editorial Mexicana que, tras lo acontecido en Vado Hondo, Guatemala, donde miles de migrantes fueron replegados y muchos retornados a Honduras, se tomó la determinación de intentar una nueva salida en el mes de febrero, ya que muchas familias necesitan salir de ese país al que denominan como sitio inseguro y sin oportunidades de vida.</p><p>En la caravana que partió de la Central Metropolitana de San Pedro Sula el 15 de enero, Lester fue detenido por las autoridades guatemaltecas en Chiquimula, pero horas después fue puesto en libertad.</p><p>El Gobierno de Guatemala mantiene inspecciones en los puestos de El Florido y Corinto, los más usados por los hondureños para internarse en ese país y avanzar hacia México.</p><p>También se coordinan acciones de vigilancia en Tecún Umán y Pajapita, donde fue instaurado un puesto especial para detectar la incursión de hondureños al departamento de San Marcos.</p><p>En Chiapas, en Ciudad Hidalgo, la presencia militar y migratoria persiste, aunque ya no en grandes cantidades como la semana que precedió a la salida de la caravana desde Honduras.</p><p>“Estamos previstos para ver una nueva caravana el 15 de febrero, pero se necesita analizar toda la situación para evitar que nos golpeen”, finalizó Lester en entrevista vía telefónica desde Honduras.</p><p>De la primera caravana del año, pequeños grupos de hondureños ya están en México, ingresaron a través de la llamada “migración hormiga”.</p><p>Los balseros de Talismán, los que viven debajo del puente internacional, reportan un incremento en el cruce de hondureños. “Aquí rápido se sabe de dónde vienen y a dónde van. Se distingue en la forma de vestir y hablar. Han pasado muchos hondureños en la última semana”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6307504 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6307504").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6307504").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6307504").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/caravana-del-migrante" class ="item-tags" >
Caravana Del Migrante
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/migrantes" class ="item-tags" >
Migrantes
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/normas-no-cambiaran-de-un-dia-a-otro-eu-a-migrantes-ilegales-roberta-jacobson-6302187.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/jh1y11-migrantes-frontera-cortesia-aduanas-y-proteccion-de-fronteras-de-e.e.u.u-2.jpg/ALTERNATES/LANDSCAPE_160/MIGRANTES-FRONTERA-cortesia%20aduanas%20y%20proteccion%20de%20fronteras%20de%20E.E.U.U%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/jh1y11-migrantes-frontera-cortesia-aduanas-y-proteccion-de-fronteras-de-e.e.u.u-2.jpg/BINARY/thumbnail/MIGRANTES-FRONTERA-cortesia%20aduanas%20y%20proteccion%20de%20fronteras%20de%20E.E.U.U%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MIGRANTES-FRONTERA-cortesia aduanas y proteccion de fronteras de E.E.U.U (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/normas-no-cambiaran-de-un-dia-a-otro-eu-a-migrantes-ilegales-roberta-jacobson-6302187.html">
Tardará cambiar reglas migratorias: Roberta Jacobson
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/gobierno-confia-en-cambios-de-politica-migratoria-en-eu-6292671.html">
<img src="https://www.elsoldemexico.com.mx/mexico/yevgpx-caravana-migrantes-2021-efe-3.jpg/ALTERNATES/LANDSCAPE_160/caravana%20migrantes%202021%20efe%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/yevgpx-caravana-migrantes-2021-efe-3.jpg/BINARY/thumbnail/caravana%20migrantes%202021%20efe%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="caravana migrantes 2021 efe (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/gobierno-confia-en-cambios-de-politica-migratoria-en-eu-6292671.html">
Gobierno confía en cambios de política migratoria en EU
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/juez-desaira-a-biden-y-bloquea-orden-para-suspender-deportaciones-de-migrantes-6289792.html">
<img src="https://www.elsoldemexico.com.mx/republica/politica/tpczlg-migrantes-cortesia-jl-perez-cruz.jpg/ALTERNATES/LANDSCAPE_160/migrantes%20%20Cortes%C3%ADa%20JL%20P%C3%A9rez%20Cruz.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/politica/tpczlg-migrantes-cortesia-jl-perez-cruz.jpg/BINARY/thumbnail/migrantes%20%20Cortes%C3%ADa%20JL%20P%C3%A9rez%20Cruz.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="migrantes Cortesía JL Pérez Cruz.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/juez-desaira-a-biden-y-bloquea-orden-para-suspender-deportaciones-de-migrantes-6289792.html">
Juez desaira a Biden y bloquea orden para suspender deportaciones de migrantes
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/empresas-de-durango-destinan-25-de-su-gasto-en-protocolos-de-salud-6306775.html">
<img src="https://www.elsoldedurango.com.mx/local/ynr9k2-comercios.jpeg/ALTERNATES/LANDSCAPE_160/Comercios.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/ynr9k2-comercios.jpeg/BINARY/thumbnail/Comercios.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comercios.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/empresas-de-durango-destinan-25-de-su-gasto-en-protocolos-de-salud-6306775.html">
Empresas de Durango destinan 25% de su gasto en protocolos de Salud
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/canacintra-durango-tendra-elecciones-el-proximo-11-de-febrero-6306075.html"> Canacintra Durango tendrá elecciones el próximo 11 de febrero</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/viajas-de-durango-a-estados-unidos-ojo-esta-informacion-te-interesa-6305725.html"> ¿Viajas de Durango a Estados Unidos? Ojo, esta información te interesa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/denuncian-problema-de-contaminacion-en-poblado-sanjuanero-6305781.html"> Denuncian problema de contaminación en poblado sanjuanero</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/ganado-se-paga-hasta-60-pesos-el-kilo-6306807.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/ganado-se-paga-hasta-60-pesos-el-kilo-6306807.html">
<img src="https://www.elsoldedurango.com.mx/local/85ta9x-ganado-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/Ganado-%20Cuartoscuro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/85ta9x-ganado-cuartoscuro.jpg/BINARY/thumbnail/Ganado-%20Cuartoscuro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ganado- Cuartoscuro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/ganado-se-paga-hasta-60-pesos-el-kilo-6306807.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/ganado-se-paga-hasta-60-pesos-el-kilo-6306807.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/ganado-se-paga-hasta-60-pesos-el-kilo-6306807.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/ganado-se-paga-hasta-60-pesos-el-kilo-6306807.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/ganado-se-paga-hasta-60-pesos-el-kilo-6306807.html">
Ganado se paga hasta 60 pesos el kilo
</a>
</h4>
<p class="summary ">
Según información de la Unión Ganadera del Sector Social, se ha logrado mejorar el precio de comercialización, lo que ha provocado reacciones negativas entre los intermediarios
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/realizan-en-durango-primera-feria-virtual-del-empleo-2021-6306876.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/realizan-en-durango-primera-feria-virtual-del-empleo-2021-6306876.html">
<img src="https://www.elsoldedurango.com.mx/local/low0lm-salum.jpeg/ALTERNATES/LANDSCAPE_160/Salum.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/low0lm-salum.jpeg/BINARY/thumbnail/Salum.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Salum.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/realizan-en-durango-primera-feria-virtual-del-empleo-2021-6306876.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/realizan-en-durango-primera-feria-virtual-del-empleo-2021-6306876.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/realizan-en-durango-primera-feria-virtual-del-empleo-2021-6306876.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/realizan-en-durango-primera-feria-virtual-del-empleo-2021-6306876.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/realizan-en-durango-primera-feria-virtual-del-empleo-2021-6306876.html">
Realizan en Durango primera Feria virtual del empleo 2021
</a>
</h4>
<p class="summary ">
El Gobierno municipal a través de la Dirección de Fomento Económico, pusieron a disposición más de mil vacantes en el municipio de Durango
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/deportes/alacranes-de-durango-cae-por-la-minima-en-la-frontera-6306888.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/deportes/alacranes-de-durango-cae-por-la-minima-en-la-frontera-6306888.html">
<img src="https://www.elsoldedurango.com.mx/incoming/ka7a17-alacranes2.jpeg/ALTERNATES/LANDSCAPE_160/Alacranes2.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/ka7a17-alacranes2.jpeg/BINARY/thumbnail/Alacranes2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alacranes2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/deportes/alacranes-de-durango-cae-por-la-minima-en-la-frontera-6306888.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/deportes/alacranes-de-durango-cae-por-la-minima-en-la-frontera-6306888.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/deportes/alacranes-de-durango-cae-por-la-minima-en-la-frontera-6306888.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/deportes/alacranes-de-durango-cae-por-la-minima-en-la-frontera-6306888.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/alacranes-de-durango-cae-por-la-minima-en-la-frontera-6306888.html">
Alacranes de Durango cae por la mínima en la frontera
</a>
</h4>
<p class="summary ">
Ante el conjunto de Gavilanes de Matamoros en el partido correspondiente a la jornada 14 de la Liga Premier
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html">
<img src="https://www.elsoldemexico.com.mx/mexico/6nja5f-migrantes.jpg/ALTERNATES/LANDSCAPE_160/migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/6nja5f-migrantes.jpg/BINARY/thumbnail/migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="migrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/alistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html">
Alistan otra caravana de migrantes; saldrá el 15 de febrero </a>
</h4>
<p class="summary ">
Uno de los organizadores afirma que necesitan salir de Honduras por la inseguridad y la falta de oportunidades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/cultura/cine/documental-de-nanfu-wang-muestra-origen-de-covid-19-6307277.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/cultura/cine/documental-de-nanfu-wang-muestra-origen-de-covid-19-6307277.html">
<img src="https://www.elsoldemexico.com.mx/gossip/oiflm0-documental.jpg/ALTERNATES/LANDSCAPE_160/documental.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/oiflm0-documental.jpg/BINARY/thumbnail/documental.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="documental.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/cultura/cine/documental-de-nanfu-wang-muestra-origen-de-covid-19-6307277.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/cultura/cine/documental-de-nanfu-wang-muestra-origen-de-covid-19-6307277.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/cultura/cine/documental-de-nanfu-wang-muestra-origen-de-covid-19-6307277.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/cultura/cine/documental-de-nanfu-wang-muestra-origen-de-covid-19-6307277.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/cultura/cine/documental-de-nanfu-wang-muestra-origen-de-covid-19-6307277.html">
Documental de Nanfu Wang muestra origen de Covid-19 
</a>
</h4>
<p class="summary ">
Cámaras anónimas registran en In the same breath, de Nanfu Wang, el desempeño de las autoridades chinas al inicio de la pandemia y cómo el Partido Comunista usó la propaganda para tranquilizar a su población
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/cultura/cine/corto-mexicano-de-carlos-lenin-compite-en-sundance-6307287.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/cultura/cine/corto-mexicano-de-carlos-lenin-compite-en-sundance-6307287.html">
<img src="https://www.elsoldemexico.com.mx/gossip/d0gt2o-lenin.jpg/ALTERNATES/LANDSCAPE_160/lenin.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/d0gt2o-lenin.jpg/BINARY/thumbnail/lenin.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lenin.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/cultura/cine/corto-mexicano-de-carlos-lenin-compite-en-sundance-6307287.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/cultura/cine/corto-mexicano-de-carlos-lenin-compite-en-sundance-6307287.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/cultura/cine/corto-mexicano-de-carlos-lenin-compite-en-sundance-6307287.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/cultura/cine/corto-mexicano-de-carlos-lenin-compite-en-sundance-6307287.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/cultura/cine/corto-mexicano-de-carlos-lenin-compite-en-sundance-6307287.html">
Corto mexicano de Carlos Lenin compite en Sundance
</a>
</h4>
<p class="summary ">
El director Carlos Lenin y la productora Paloma Petra presentaron en el encuentro de cine independiente El sueño más largo que recuerdo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/cultura/cine/en-thriller-lyle-mitchell-muestra-la-cultura-nativa-canadiense-6307252.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/cultura/cine/en-thriller-lyle-mitchell-muestra-la-cultura-nativa-canadiense-6307252.html">
<img src="https://www.elsoldemexico.com.mx/gossip/x5m4dl-wild.jpg/ALTERNATES/LANDSCAPE_160/wild.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/x5m4dl-wild.jpg/BINARY/thumbnail/wild.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="wild.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/cultura/cine/en-thriller-lyle-mitchell-muestra-la-cultura-nativa-canadiense-6307252.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/cultura/cine/en-thriller-lyle-mitchell-muestra-la-cultura-nativa-canadiense-6307252.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/cultura/cine/en-thriller-lyle-mitchell-muestra-la-cultura-nativa-canadiense-6307252.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/cultura/cine/en-thriller-lyle-mitchell-muestra-la-cultura-nativa-canadiense-6307252.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/cultura/cine/en-thriller-lyle-mitchell-muestra-la-cultura-nativa-canadiense-6307252.html">
En thriller, Lyle Mitchell muestra la cultura nativa canadiense
</a>
</h4>
<p class="summary ">
Con la cinta Wild indian quiso mostrar su inquietud por la desconexión a sus raíces en un thriller que lleva a sus protagonistas a enfrentar un asesinato cometido en la infancia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/gossip/chef-irving-quiroz-comparte-sus-secretos-en-programa-de-tv-6307260.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/gossip/chef-irving-quiroz-comparte-sus-secretos-en-programa-de-tv-6307260.html">
<img src="https://www.elsoldemexico.com.mx/gossip/7mbpqv-chef.jpg/ALTERNATES/LANDSCAPE_160/chef.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/7mbpqv-chef.jpg/BINARY/thumbnail/chef.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="chef.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/gossip/chef-irving-quiroz-comparte-sus-secretos-en-programa-de-tv-6307260.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/gossip/chef-irving-quiroz-comparte-sus-secretos-en-programa-de-tv-6307260.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/gossip/chef-irving-quiroz-comparte-sus-secretos-en-programa-de-tv-6307260.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/gossip/chef-irving-quiroz-comparte-sus-secretos-en-programa-de-tv-6307260.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/gossip/chef-irving-quiroz-comparte-sus-secretos-en-programa-de-tv-6307260.html">
Chef Irving Quiroz comparte sus secretos en programa de TV
</a>
</h4>
<p class="summary ">
El chef Irving Quiroz hace un repaso de lo mejor de la panadería mexicana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/acuerda-unam-alza-de-3.4-al-salario-6307656.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/acuerda-unam-alza-de-3.4-al-salario-6307656.html">
<img src="https://www.elsoldemexico.com.mx/mexico/2zx09n-unam.jpg/ALTERNATES/LANDSCAPE_160/unam.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/2zx09n-unam.jpg/BINARY/thumbnail/unam.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="unam.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/acuerda-unam-alza-de-3.4-al-salario-6307656.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mexico/sociedad/acuerda-unam-alza-de-3.4-al-salario-6307656.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/acuerda-unam-alza-de-3.4-al-salario-6307656.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mexico/sociedad/acuerda-unam-alza-de-3.4-al-salario-6307656.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/acuerda-unam-alza-de-3.4-al-salario-6307656.html">
Acuerda UNAM alza de 3.4% al salario </a>
</h4>
<p class="summary ">
En las negociaciones del Contrato Colectivo también establecieron aumentar 1.8 por ciento en prestaciones
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1977&contextPath=1711-1945-1977-&pubId=33&cat=&meta=read-story&objId=6307504&type=article&title=Alistan+otra+caravana+de+migrantes%3b+saldr%c3%a1+el+15+de+febrero&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fmexico%2fsociedad%2falistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1977&amp;contextPath=1711-1945-1977-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=6307504&amp;type=article&amp;title=Alistan+otra+caravana+de+migrantes%3b+saldr%c3%a1+el+15+de+febrero&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fmexico%2fsociedad%2falistan-otra-caravana-de-migrantes-saldra-el-15-de-febrero-6307504.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1945-1977-&cat=main.ewf%2c2014&objId=1226066749&title=Migrantes&url=tag%3amain.ewf%2c2014%3amigrantes&rt=1&ctxId=1977&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1945-1977-&amp;cat=main.ewf%2c2014&amp;objId=1226066749&amp;title=Migrantes&amp;url=tag%3amain.ewf%2c2014%3amigrantes&amp;rt=1&amp;ctxId=1977&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1945-1977-&cat=main.ewf%2c2014&objId=127261400&title=Caravana+Del+Migrante&url=tag%3amain.ewf%2c2014%3acaravana-del-migrante&rt=1&ctxId=1977&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1945-1977-&amp;cat=main.ewf%2c2014&amp;objId=127261400&amp;title=Caravana+Del+Migrante&amp;url=tag%3amain.ewf%2c2014%3acaravana-del-migrante&amp;rt=1&amp;ctxId=1977&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Eduardo Torres | Diario del Sur';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
