<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!--Datos estructurados -->
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "NewsArticle",
"mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elsoldedurango.com.mx/deportes/alejandro-mayorga-positivo-covid-19-5603805.html" },
"url": "https://www.elsoldedurango.com.mx/deportes/alejandro-mayorga-positivo-covid-19-5603805.html",
"headline": "Alejandro Mayorga positivo Covid-19",
"description": "Segundo jugador duranguense en la Liga Mx, antes fue Uriel Antuna de Chivas",
"author": { "@type": "Person", "name": "Julio Rodríguez | El Sol de Durango" },
"datePublished": "2020-08-09 19:08:21.0",
"publisher": {
"@id": "elsoldedurango",
"@type": "NewsMediaOrganization",
"name": "El Sol de Durango",
},
}
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<script>
dataLayer.push({"autor" : "Julio Rodríguez | El Sol de Durango"});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Alejandro Mayorga positivo Covid-19 - El Sol de Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Covid-19,Jugadores,futbol, "/>
<meta name="description" content="Segundo jugador duranguense en la Liga Mx, antes fue Uriel Antuna de Chivas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/deportes/fx0ar-alejandro-mayorga.jpeg/ALTERNATES/LANDSCAPE_1140/Alejandro%20Mayorga.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango"/>
<meta property="og:title" content="Alejandro Mayorga positivo Covid-19"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/deportes/alejandro-mayorga-positivo-covid-19-5603805.html"/>
<meta property="og:description" content="Segundo jugador duranguense en la Liga Mx, antes fue Uriel Antuna de Chivas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Alejandro Mayorga positivo Covid-19"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/deportes/alejandro-mayorga-positivo-covid-19-5603805.html"/>
<meta name="twitter:description" content="Segundo jugador duranguense en la Liga Mx, antes fue Uriel Antuna de Chivas"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/deportes/fx0ar-alejandro-mayorga.jpeg/ALTERNATES/LANDSCAPE_400/Alejandro%20Mayorga.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/deportes/alejandro-mayorga-positivo-covid-19-5603805.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/deportes/alejandro-mayorga-positivo-covid-19-5603805.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.c09a4987b7fdcb59e566e79025809eb8.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '5603805');
googletag.pubads().setTargeting("topic", [
"Covid-19",
"Jugadores",
"futbol",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/deportes/alejandro-mayorga-positivo-covid-19-5603805.html"
},
"headline" : "Alejandro Mayorga positivo Covid-19",
"datePublished": "2020-08-09T19:08:21CDT",
"dateModified": "2020-08-09T19:08:21CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Julio Rodríguez | El Sol de Durango"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/deportes/fx0ar-alejandro-mayorga.jpeg/ALTERNATES/LANDSCAPE_960/Alejandro%20Mayorga.jpeg",
"height": 599,
"width": 960
},
"description": "Segundo jugador duranguense en la Liga Mx, antes fue Uriel Antuna de Chivas"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 9 de agosto de 2020
</p>
</div>
<h1
class="title">
Alejandro Mayorga positivo Covid-19
</h1>
<h3
class="subtitle">
Segundo jugador duranguense en la Liga Mx, antes fue Uriel Antuna de Chivas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/deportes/fx0ar-alejandro-mayorga.jpeg/ALTERNATES/LANDSCAPE_160/Alejandro%20Mayorga.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/fx0ar-alejandro-mayorga.jpeg/BINARY/thumbnail/Alejandro%20Mayorga.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alejandro Mayorga.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cortesía
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/deportes/alejandro-mayorga-positivo-covid-19-5603805.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/deportes/alejandro-mayorga-positivo-covid-19-5603805.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2fdeportes%2falejandro-mayorga-positivo-covid-19-5603805.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/deportes/alejandro-mayorga-positivo-covid-19-5603805.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Julio Rodríguez | El Sol de Durango
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5603805"
>
<p>Un segundo contagio consecutivo se cierne sobre el futbol duranguense dentro de la Primera División de la Liga Mx, al surgir la noticia en el partido ya finalizado de hace algunos minutos el comunicado #PumasUNAM para redes sociales el nuevo caso positivo de coronavirus dentro del primer equipo Felinos, en juego ante Bravos de Ciudad Juárez en Cd. Universitaria, enfrentamiento de la jornada 3 del Torneo Guard1anes 2020 de Alejandro Mayorga, defensa lateral derecho duranguense y hace algunas semanas de Uriel Antuna delantero de las Chivas del Guadalajara.</p><ul><li><a href="https://www.elsoldedurango.com.mx/deportes/futbol/atletico-de-madrid-dos-positivos-covid-19-cuartos-uefa-champions-league-5603316.html"><b>Atlético de Madrid anuncia dos positivos por Covid previo a cuartos de la Champions</b></a></li></ul><p>Este segundo caso positivo a COVID-19, dado a conocer en esta tercera jornada del torneo Guard1anes 2020, sobre el jugador duranguense lateral derecho, se mantiene muy hermético, manteniendo la privacidad del jugador y que seguramente ya se esta atendiendo para salir luego de su confinamiento y cuidados para salir del contagio y pandemia del virus COVID-19.</p><ul><li><a href="https://www.elsoldedurango.com.mx/deportes/alacranes-sigue-reforzando-al-equipo-5602414.html"><b>Alacranes sigue reforzando al equipo</b></a></li></ul><p>Singularmente los contagios se vienen dando en varios equipos de la primera división en este torneo Guard1anes2020, ante lo cual las medidas de seguridad y protocolos de salud en la rama de la primera división, se vienen agudizando y buscando erradicar los contagios, siendo realmente difícil erradicarlos, por lo pronto ya son dos de los positivos dentro de la liga mexicana en el máximo circuito de futbol, con Uriel Antuna y ahora Alejandro Mayorga</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5603805 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5603805").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5603805").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5603805").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5603805"
>
<p>Un segundo contagio consecutivo se cierne sobre el futbol duranguense dentro de la Primera División de la Liga Mx, al surgir la noticia en el partido ya finalizado de hace algunos minutos el comunicado #PumasUNAM para redes sociales el nuevo caso positivo de coronavirus dentro del primer equipo Felinos, en juego ante Bravos de Ciudad Juárez en Cd. Universitaria, enfrentamiento de la jornada 3 del Torneo Guard1anes 2020 de Alejandro Mayorga, defensa lateral derecho duranguense y hace algunas semanas de Uriel Antuna delantero de las Chivas del Guadalajara.</p><ul><li><a href="https://www.elsoldedurango.com.mx/deportes/futbol/atletico-de-madrid-dos-positivos-covid-19-cuartos-uefa-champions-league-5603316.html"><b>Atlético de Madrid anuncia dos positivos por Covid previo a cuartos de la Champions</b></a></li></ul><p>Este segundo caso positivo a COVID-19, dado a conocer en esta tercera jornada del torneo Guard1anes 2020, sobre el jugador duranguense lateral derecho, se mantiene muy hermético, manteniendo la privacidad del jugador y que seguramente ya se esta atendiendo para salir luego de su confinamiento y cuidados para salir del contagio y pandemia del virus COVID-19.</p><ul><li><a href="https://www.elsoldedurango.com.mx/deportes/alacranes-sigue-reforzando-al-equipo-5602414.html"><b>Alacranes sigue reforzando al equipo</b></a></li></ul><p>Singularmente los contagios se vienen dando en varios equipos de la primera división en este torneo Guard1anes2020, ante lo cual las medidas de seguridad y protocolos de salud en la rama de la primera división, se vienen agudizando y buscando erradicar los contagios, siendo realmente difícil erradicarlos, por lo pronto ya son dos de los positivos dentro de la liga mexicana en el máximo circuito de futbol, con Uriel Antuna y ahora Alejandro Mayorga</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5603805 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5603805").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5603805").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5603805").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/futbol-1" class ="item-tags" >
futbol
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/jugadores" class ="item-tags" >
Jugadores
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/deportes/alejandro-mayorga-positivo-covid-19-5603805.html/default/wf.fragment/9d16d13a-d627-4e4c-a908-f9af96d51aa8"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/deportes/culmina-otra-exitosa-semana-recreactiva-inmude-2020-5600536.html">
<img src="https://www.elsoldedurango.com.mx/deportes/4ahy3l-se-analiza-ruta-de-la-carrera-panamericana/ALTERNATES/LANDSCAPE_160/Se%20analiza%20ruta%20de%20la%20carrera%20Panamericana"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/4ahy3l-se-analiza-ruta-de-la-carrera-panamericana/BINARY/thumbnail/Se%20analiza%20ruta%20de%20la%20carrera%20Panamericana"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se analiza ruta de la carrera Panamericana"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/deportes/culmina-otra-exitosa-semana-recreactiva-inmude-2020-5600536.html">
Culmina otra exitosa “Semana RecreActiva Inmude 2020” </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/deportes/victor-blanco-es-ahora-presidente-del-club-deportivo-maderera-5600139.html">
<img src="https://www.elsoldedurango.com.mx/deportes/ocza5x-deportes/ALTERNATES/LANDSCAPE_160/Deportes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/ocza5x-deportes/BINARY/thumbnail/Deportes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Deportes"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/deportes/victor-blanco-es-ahora-presidente-del-club-deportivo-maderera-5600139.html">
Victor Blanco, es ahora presidente del Club Deportivo Maderera
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/deportes/lenadores-de-durango-de-cara-al-torneo-5602428.html">
<img src="https://www.elsoldedurango.com.mx/deportes/ts4o7r-lenadores-de-durango/ALTERNATES/LANDSCAPE_160/Le%C3%B1adores%20de%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/ts4o7r-lenadores-de-durango/BINARY/thumbnail/Le%C3%B1adores%20de%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Leñadores de Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/deportes/lenadores-de-durango-de-cara-al-torneo-5602428.html">
Leñadores de Durango, de cara al torneo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/deportes/alejandro-mayorga-positivo-covid-19-5603805.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/tayoltita-si-acata-pacto-de-responsabilidad-social-no-sale-de-noche-5601968.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/krid23-patrulla/ALTERNATES/LANDSCAPE_160/Patrulla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/krid23-patrulla/BINARY/thumbnail/Patrulla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Patrulla"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/tayoltita-si-acata-pacto-de-responsabilidad-social-no-sale-de-noche-5601968.html">
Tayoltita sí acata pacto de responsabilidad social; no sale de noche
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/itsrll-de-gpe.-v.-obtuvo-acreditacion-de-sus-carreras-de-ingenieria-5601898.html"> ITSRLL de Gpe. V. obtuvo acreditación de sus carreras de ingeniería</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/estos-son-los-puentes-que-unen-colonias-en-santiago-papasquiaro-5601873.html"> Estos son los puentes que unen colonias en Santiago Papasquiaro</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/28-de-agosto-sera-el-informe-de-gobierno-de-cesar-rivas-nevarez-5601915.html"> Pedro del Campo Unzueta, director del Bienestar en Santiago Papasquiaro</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/acuerdan-promocion-durango-y-mazatlan-5600626.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/acuerdan-promocion-durango-y-mazatlan-5600626.html">
<img src="https://www.elsoldedurango.com.mx/local/2mieeu-mazatlan-coscomate/ALTERNATES/LANDSCAPE_160/Mazatl%C3%A1n%20-%20Coscomate"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/2mieeu-mazatlan-coscomate/BINARY/thumbnail/Mazatl%C3%A1n%20-%20Coscomate"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mazatlán - Coscomate"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/acuerdan-promocion-durango-y-mazatlan-5600626.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/acuerdan-promocion-durango-y-mazatlan-5600626.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/acuerdan-promocion-durango-y-mazatlan-5600626.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/acuerdan-promocion-durango-y-mazatlan-5600626.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/acuerdan-promocion-durango-y-mazatlan-5600626.html">
Acuerdan promoción Durango y Mazatlán
</a>
</h4>
<p class="summary ">
Los acuerdos que benefician a ambos destinos son siempre positivos para una reactivación económica más eficiente
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/aprueban-13-municipios-declaratoria-de-desastre-5601048.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/aprueban-13-municipios-declaratoria-de-desastre-5601048.html">
<img src="https://www.elsoldedurango.com.mx/local/z5jtdk-declaratoria-de-emergencia/ALTERNATES/LANDSCAPE_160/Declaratoria%20de%20emergencia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/z5jtdk-declaratoria-de-emergencia/BINARY/thumbnail/Declaratoria%20de%20emergencia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Declaratoria de emergencia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/aprueban-13-municipios-declaratoria-de-desastre-5601048.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/aprueban-13-municipios-declaratoria-de-desastre-5601048.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/aprueban-13-municipios-declaratoria-de-desastre-5601048.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/aprueban-13-municipios-declaratoria-de-desastre-5601048.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/aprueban-13-municipios-declaratoria-de-desastre-5601048.html">
Aprueban 13 municipios declaratoria de desastre
</a>
</h4>
<p class="summary ">
En esta declaratoria se reconoce a Pánuco de Coronado con lluvia severa, informó el Gobierno del Estado a través de la Unidad de Protección Civil del Estado
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/28-de-agosto-sera-el-informe-de-gobierno-de-cesar-rivas-nevarez-5601915.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/28-de-agosto-sera-el-informe-de-gobierno-de-cesar-rivas-nevarez-5601915.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/10pjj8-la-ceremonia-del-informe-de-gobierno-en-santiago-papasquiaro-sera-solemne-y-restringida-por-la-contingencia-sanitaria/ALTERNATES/LANDSCAPE_160/La%20ceremonia%20del%20Informe%20de%20gobierno%20en%20Santiago%20Papasquiaro%20ser%C3%A1%20solemne%20y%20restringida%20por%20la%20contingencia%20sanitaria"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/10pjj8-la-ceremonia-del-informe-de-gobierno-en-santiago-papasquiaro-sera-solemne-y-restringida-por-la-contingencia-sanitaria/BINARY/thumbnail/La%20ceremonia%20del%20Informe%20de%20gobierno%20en%20Santiago%20Papasquiaro%20ser%C3%A1%20solemne%20y%20restringida%20por%20la%20contingencia%20sanitaria"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La ceremonia del Informe de gobierno en Santiago Papasquiaro será solemne y restringida por la contingencia sanitaria"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/28-de-agosto-sera-el-informe-de-gobierno-de-cesar-rivas-nevarez-5601915.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/28-de-agosto-sera-el-informe-de-gobierno-de-cesar-rivas-nevarez-5601915.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/28-de-agosto-sera-el-informe-de-gobierno-de-cesar-rivas-nevarez-5601915.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/28-de-agosto-sera-el-informe-de-gobierno-de-cesar-rivas-nevarez-5601915.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/28-de-agosto-sera-el-informe-de-gobierno-de-cesar-rivas-nevarez-5601915.html">
Pedro del Campo Unzueta, director del Bienestar en Santiago Papasquiaro
</a>
</h4>
<p class="summary ">
Con la ceremonia del primer informe se cumplirá lo establecido en la Ley Orgánica del Municipio Libre del Estado de Durango,
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mundo/conteo-de-muertes-por-covid-19-en-reino-unido-podria-ser-eliminado-pandemia-coronavirus-inglaterra-contagios-epidemia-5603685.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mundo/conteo-de-muertes-por-covid-19-en-reino-unido-podria-ser-eliminado-pandemia-coronavirus-inglaterra-contagios-epidemia-5603685.html">
<img src="https://www.elsoldemexico.com.mx/mundo/plzc9g-covid-19-muertes.jpg/ALTERNATES/LANDSCAPE_160/covid-19-muertes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/plzc9g-covid-19-muertes.jpg/BINARY/thumbnail/covid-19-muertes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid-19-muertes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mundo/conteo-de-muertes-por-covid-19-en-reino-unido-podria-ser-eliminado-pandemia-coronavirus-inglaterra-contagios-epidemia-5603685.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mundo/conteo-de-muertes-por-covid-19-en-reino-unido-podria-ser-eliminado-pandemia-coronavirus-inglaterra-contagios-epidemia-5603685.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mundo/conteo-de-muertes-por-covid-19-en-reino-unido-podria-ser-eliminado-pandemia-coronavirus-inglaterra-contagios-epidemia-5603685.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mundo/conteo-de-muertes-por-covid-19-en-reino-unido-podria-ser-eliminado-pandemia-coronavirus-inglaterra-contagios-epidemia-5603685.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/conteo-de-muertes-por-covid-19-en-reino-unido-podria-ser-eliminado-pandemia-coronavirus-inglaterra-contagios-epidemia-5603685.html">
Conteo de muertes por Covid-19 en Reino Unido podría eliminarse por "ser exagerado"
</a>
</h4>
<p class="summary ">
Una investigación ordenada por el secretario de Salud recomienda que el conteo diario sea sutituido por un recuento semanal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/decomisan-mas-de-4-toneladas-de-marihuana-5603963.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/decomisan-mas-de-4-toneladas-de-marihuana-5603963.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/8g8knw-decomiso-4-toneladas.jpeg/ALTERNATES/LANDSCAPE_160/decomiso%204%20toneladas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/8g8knw-decomiso-4-toneladas.jpeg/BINARY/thumbnail/decomiso%204%20toneladas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="decomiso 4 toneladas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/decomisan-mas-de-4-toneladas-de-marihuana-5603963.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/decomisan-mas-de-4-toneladas-de-marihuana-5603963.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/decomisan-mas-de-4-toneladas-de-marihuana-5603963.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/decomisan-mas-de-4-toneladas-de-marihuana-5603963.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/decomisan-mas-de-4-toneladas-de-marihuana-5603963.html">
Decomisan más de 4 toneladas de marihuana
</a>
</h4>
<p class="summary ">
Llevaron a cabo el decomiso de cuatro toneladas y media de marihuana, que era trasladada al interior de una camioneta de carga que trasportaba muebles en la carretera libre Durango-Mazatlán
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/trasladan-en-helicoptero-a-mujer-en-labores-de-parto-5603944.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/trasladan-en-helicoptero-a-mujer-en-labores-de-parto-5603944.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/3dcx7c-traslado.jpeg/ALTERNATES/LANDSCAPE_160/traslado.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/3dcx7c-traslado.jpeg/BINARY/thumbnail/traslado.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="traslado.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/trasladan-en-helicoptero-a-mujer-en-labores-de-parto-5603944.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/trasladan-en-helicoptero-a-mujer-en-labores-de-parto-5603944.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/trasladan-en-helicoptero-a-mujer-en-labores-de-parto-5603944.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/trasladan-en-helicoptero-a-mujer-en-labores-de-parto-5603944.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/trasladan-en-helicoptero-a-mujer-en-labores-de-parto-5603944.html">
Trasladan en helicóptero a mujer en labores de parto
</a>
</h4>
<p class="summary ">
Fue necesario el uso del helicóptero del Gobierno del Estado para trasladar a una persona que requería atención médica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/suman-52-mil-298-decesos-por-covid-19-en-mexico-coronavirus-pandemia-epidemia-contagios-secretaria-de-salud-semaforoepidemiologico-5603863.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/suman-52-mil-298-decesos-por-covid-19-en-mexico-coronavirus-pandemia-epidemia-contagios-secretaria-de-salud-semaforoepidemiologico-5603863.html">
<img src="https://www.elsoldemexico.com.mx/mexico/pbnz31-ricardo-cortes-alcala.jpg/ALTERNATES/LANDSCAPE_160/Ricardo%20Cort%C3%A9s%20alcal%C3%A1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/pbnz31-ricardo-cortes-alcala.jpg/BINARY/thumbnail/Ricardo%20Cort%C3%A9s%20alcal%C3%A1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ricardo Cortés alcalá.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/"> México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/suman-52-mil-298-decesos-por-covid-19-en-mexico-coronavirus-pandemia-epidemia-contagios-secretaria-de-salud-semaforoepidemiologico-5603863.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mexico/suman-52-mil-298-decesos-por-covid-19-en-mexico-coronavirus-pandemia-epidemia-contagios-secretaria-de-salud-semaforoepidemiologico-5603863.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/suman-52-mil-298-decesos-por-covid-19-en-mexico-coronavirus-pandemia-epidemia-contagios-secretaria-de-salud-semaforoepidemiologico-5603863.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mexico/suman-52-mil-298-decesos-por-covid-19-en-mexico-coronavirus-pandemia-epidemia-contagios-secretaria-de-salud-semaforoepidemiologico-5603863.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/suman-52-mil-298-decesos-por-covid-19-en-mexico-coronavirus-pandemia-epidemia-contagios-secretaria-de-salud-semaforoepidemiologico-5603863.html">
Suman 52 mil 298 decesos por Covid-19 en México
</a>
</h4>
<p class="summary ">
Cortés Alcalá dijo que también hay 43 mil 547 personas se están recuperando de la enfermedad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/detenido-por-robo-de-celular-5603894.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/detenido-por-robo-de-celular-5603894.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/my8m92-detenido-por-robo.jpeg/ALTERNATES/LANDSCAPE_160/detenido%20por%20robo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/my8m92-detenido-por-robo.jpeg/BINARY/thumbnail/detenido%20por%20robo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="detenido por robo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/detenido-por-robo-de-celular-5603894.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/detenido-por-robo-de-celular-5603894.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/detenido-por-robo-de-celular-5603894.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/detenido-por-robo-de-celular-5603894.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/detenido-por-robo-de-celular-5603894.html">
Detenido por robo de celular
</a>
</h4>
<p class="summary ">
La Dirección Municipal de Seguridad Pública realizó el arresto de un sujeto tras ser señalado por una persona del sexo masculino de intentar robar su teléfono
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/108-nuevos-casos-de-covid-19-en-durango-en-las-ultimas-24-horas-5603873.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/108-nuevos-casos-de-covid-19-en-durango-en-las-ultimas-24-horas-5603873.html">
<img src="https://www.elsoldedurango.com.mx/local/pt3rwk-movilidad-2.jpeg/ALTERNATES/LANDSCAPE_160/movilidad%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/pt3rwk-movilidad-2.jpeg/BINARY/thumbnail/movilidad%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="movilidad (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/108-nuevos-casos-de-covid-19-en-durango-en-las-ultimas-24-horas-5603873.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/108-nuevos-casos-de-covid-19-en-durango-en-las-ultimas-24-horas-5603873.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/108-nuevos-casos-de-covid-19-en-durango-en-las-ultimas-24-horas-5603873.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/108-nuevos-casos-de-covid-19-en-durango-en-las-ultimas-24-horas-5603873.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/108-nuevos-casos-de-covid-19-en-durango-en-las-ultimas-24-horas-5603873.html">
108 nuevos casos de Covid-19 en Durango en las últimas 24 horas
</a>
</h4>
<p class="summary ">
Se ha llegado a un registro total de cuatro mil 494 casos y 368 defunciones, mientras se está en espera de resultados de 764 pruebas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1939&contextPath=1711-1939-&pubId=33&cat=&meta=read-story&objId=5603805&type=article&title=Alejandro+Mayorga+positivo+Covid-19&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fdeportes%2falejandro-mayorga-positivo-covid-19-5603805.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1939&amp;contextPath=1711-1939-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=5603805&amp;type=article&amp;title=Alejandro+Mayorga+positivo+Covid-19&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fdeportes%2falejandro-mayorga-positivo-covid-19-5603805.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1939-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1939&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1939-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1939&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1939-&cat=main.ewf%2c2014&objId=1308453247&title=Jugadores&url=tag%3amain.ewf%2c2014%3ajugadores&rt=1&ctxId=1939&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1939-&amp;cat=main.ewf%2c2014&amp;objId=1308453247&amp;title=Jugadores&amp;url=tag%3amain.ewf%2c2014%3ajugadores&amp;rt=1&amp;ctxId=1939&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1939-&cat=main.ewf%2c2014&objId=662936805&title=futbol&url=tag%3amain.ewf%2c2014%3afutbol-1&rt=1&ctxId=1939&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1939-&amp;cat=main.ewf%2c2014&amp;objId=662936805&amp;title=futbol&amp;url=tag%3amain.ewf%2c2014%3afutbol-1&amp;rt=1&amp;ctxId=1939&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Julio Rodríguez | El Sol de Durango';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
