<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Karen Morán | ESTO "});
dataLayer.push({"seccion" : "deportes_futbol"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Periódicos, Portada, Pelé]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Pelé murió: así son las portadas del mundo que se rindieron a sus pies - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Periódicos,Portada,Pelé, "/>
<meta name="description" content="Tras la muerte del mejor futbolista de la historia, los diarios del mundo dedicaron sus 8 columnas a él"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/futbol/1nku06-pele-.png/ALTERNATES/LANDSCAPE_1140/Pel%C3%A9%20.png"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Pelé murió y las portadas del mundo se rindieron a sus pies"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html"/>
<meta property="og:description" content="Tras la muerte del mejor futbolista de la historia, los diarios del mundo dedicaron sus 8 columnas a él"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Pelé murió y las portadas del mundo se rindieron a sus pies"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html"/>
<meta name="twitter:description" content="Tras la muerte del mejor futbolista de la historia, los diarios del mundo dedicaron sus 8 columnas a él"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/futbol/1nku06-pele-.png/ALTERNATES/LANDSCAPE_400/Pel%C3%A9%20.png"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://esto.com.mx/693734-pele-murio-y-las-portadas-del-mundo-se-rindieron-a-sus-pies/"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.81fdf915a01281e9c295813194307ff1.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/deportes_futbol_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/deportes_futbol_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/deportes_futbol_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/deportes_futbol_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/deportes_futbol_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '9400010');
googletag.pubads().setTargeting("topic", [
"Periódicos",
"Portada",
"Pelé",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html"
},
"headline" : "Pelé murió y las portadas del mundo se rindieron a sus pies",
"datePublished": "2022-12-30T11:44:42CST",
"dateModified": "2022-12-30T11:45:23CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Karen Morán | ESTO "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/deportes/futbol/1nku06-pele-.png/ALTERNATES/LANDSCAPE_960/Pel%C3%A9%20.png",
"height": "599",
"width": "960"
},
"description" : "Tras la muerte del mejor futbolista de la historia, los diarios del mundo dedicaron sus 8 columnas a él",
"articleSection": "deportes_futbol",
"keywords": "[Periódicos, Portada, Pelé]"
}
</script>
<script async src="https://t.seedtag.com/t/2393-7656-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/deportes/futbol/">
Futbol
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 30 de diciembre de 2022
</p>
</div>
<div>
<h1
class="title">
Pelé murió y las portadas del mundo se rindieron a sus pies
</h1>
</div>
<h3
class="subtitle">
Tras la muerte del mejor futbolista de la historia, los diarios del mundo dedicaron sus 8 columnas a él
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/1nku06-pele-.png/ALTERNATES/LANDSCAPE_160/Pel%C3%A9%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/1nku06-pele-.png/BINARY/thumbnail/Pel%C3%A9%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé .png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Los medios de comunicación impresos plasmaron a Pelé en sus portadas. Foto: Reuters </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Karen Morán | ESTO </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9400010"
>
<p>La luz del <b>futbolista</b> más brillante en toda la hostoria se apagó. <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/deportes/futbol/nasa-lamenta-muerte-de-pele-y-muestra-foto-de-galaxia-con-los-colores-de-brasil-9397720.html">Pelé</a>, el más grande de todos los tiempos, falleció la tarde de este jueves en Brasil, pese a su deteriorado estado de salud.</p><p>O’Rei <b>consternó al mundo</b> y este viernes las <b>portadas </b>de todo el orbe se rindieron a sus pies, ofreciendo un homenaje que ante la grandeza de su<b> carrera futbolística</b> queda corto, pero en el papel, permanecerá su <b>legado por siempre.</b></p><p>Puedes leer también: <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/deportes/futbol/muerte-de-pele-dona-celeste-arantes-su-madre-sigue-viva-con-100-anos-9399738.html">Toda la vida junto a él: murió Pelé y su madre sigue viva con 100 años</a></p><h2>O’Globo</h2><p>El diario más importante en Brasil<b> es breve, pero conciso, </b>se despide del ídolo más grande es su país con el mensaje de eterno y los años de su nacimiento y muerte.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/3ardt-pele-1.jpg/ALTERNATES/FREE_160/Pel%C3%A9%201.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/3ardt-pele-1.jpg/BINARY/thumbnail/Pel%C3%A9%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 1.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>Mundo deportivo</h2><p>El rotativo catalán<b> uso una imagen de Pelé en blanco y negro</b>, con O’Rei, “la mayor leyenda y único tricampeón falleció a los 82 años”, se lee en su portada.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/6m8972-pele-1.png/ALTERNATES/FREE_160/Pel%C3%A9%20%20(1).png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/6m8972-pele-1.png/BINARY/thumbnail/Pel%C3%A9%20%20(1).png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé (1).png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>The Sun </h2><p>“El diez perfecto”, son las palabras que el diario inglés dedica a Pelé.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/xtm5n9-pele-3-.png/ALTERNATES/FREE_160/Pel%C3%A9%20%203%20.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/xtm5n9-pele-3-.png/BINARY/thumbnail/Pel%C3%A9%20%203%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 3 .png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>The Herald </h2><p>También, breve y en blancos y negros: <b>“Larga vida al Rey”,</b> con una foto de Pelé en la que se mira reflexivo, como mirando al futuro.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/v2nbjx-pele-4.png/ALTERNATES/FREE_160/Pel%C3%A9%20%204.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/v2nbjx-pele-4.png/BINARY/thumbnail/Pel%C3%A9%20%204.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 4.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>The Guardian</h2><p>El diario inglés<b> dedica un buen espacio al Rey,</b> a quien le pone en una foto blanco y negro junto a sus años de vida.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/pv1ls6-pele-5.png/ALTERNATES/FREE_160/Pel%C3%A9%20%205.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/pv1ls6-pele-5.png/BINARY/thumbnail/Pel%C3%A9%20%205.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 5.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>MARCA</h2><p>El diario deportivo más importante en España <b>no se fue con imágenes,</b> simplemente escribió PELÉ en grande, acompañado de una pequeña foto de uno de los mejores momentos del futbolista.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/macpyd-pele-6.png/ALTERNATES/FREE_160/Pel%C3%A9%20%206.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/macpyd-pele-6.png/BINARY/thumbnail/Pel%C3%A9%20%206.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 6.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>DAILY STAR</h2><p>El verdadero GOAT, el Daily Star escribió que <b>el más grande futbolista de todos los tiempos</b> murió a os 82 años de edad.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/snsy5y-pele-7.png/ALTERNATES/FREE_160/Pel%C3%A9%20%207.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/snsy5y-pele-7.png/BINARY/thumbnail/Pel%C3%A9%20%207.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 7.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>L’EQUIPE</h2><p>El rotativo francés, lejos de una imagen de luto, <b>puso en su portada una foto de Pelé a todo color,</b> sonriente y en sus mejores momentos.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/wosmzn-pele-8.png/ALTERNATES/FREE_160/Pel%C3%A9%20%208.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/wosmzn-pele-8.png/BINARY/thumbnail/Pel%C3%A9%20%208.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 8.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>AS</h2><p>El diario español realizó <b>una de las portadas más impactantes,</b> lejos del rostro, AS mostró los pies del astro brasileño, esos que hicieron magia durante tantos años y cambiaron el futbol para siempre.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/e3exxc-pele-9.png/ALTERNATES/FREE_160/Pel%C3%A9%20%209.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/e3exxc-pele-9.png/BINARY/thumbnail/Pel%C3%A9%20%209.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 9.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>SPORT</h2><p>Una foto de Pelé, sontiente y <b>con el balón en la mano</b>, es la portada del Sport que muestra al Rey en una de sus mejores etapas futbolísticas.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/p2frip-pele-10.png/ALTERNATES/FREE_160/Pel%C3%A9%20%2010.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/p2frip-pele-10.png/BINARY/thumbnail/Pel%C3%A9%20%2010.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 10.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>Le Parisien</h2><p>El diario francés colocó una foto de<b> Pelé celebrando,</b> en su mejor época y sonriente, así el homenaje al Rey.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/s7wida-pele-11.png/ALTERNATES/FREE_160/Pel%C3%A9%20%2011.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/s7wida-pele-11.png/BINARY/thumbnail/Pel%C3%A9%20%2011.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 11.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<b><br></b></p><h2>Corrierre Dello Sport </h2><p>“El mundo llora a Pelé, ídolo del Calcio”, así homenajea el diario italiano a Pelé, acompañado de la leyenda: “El rey ha muerto”.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/9s0fkq-pele-11-1.png/ALTERNATES/FREE_160/Pel%C3%A9%20%2011%20(1).png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/9s0fkq-pele-11-1.png/BINARY/thumbnail/Pel%C3%A9%20%2011%20(1).png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 11 (1).png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>EL PAÍS</h2><p>Adiós al rey, acompañado de <b>una foto a todo color de Pelé celebrando, </b>así es el espacio que el diario español El País le dedicó al astro brasileño.<b> Los Ángeles Times y el Clarín, </b>en Argentina, usaron exactamente la misma imagen.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/bgwz1j-pele-12.png/ALTERNATES/FREE_160/Pel%C3%A9%20%2012.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/bgwz1j-pele-12.png/BINARY/thumbnail/Pel%C3%A9%20%2012.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 12.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p>Publicado en<a rel="Follow" target="_blank" href="https://esto.com.mx/693734-pele-murio-y-las-portadas-del-mundo-se-rindieron-a-sus-pies/"> ESTO </a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9400010 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9400010").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9400010").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9400010").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9400010"
>
<p>La luz del <b>futbolista</b> más brillante en toda la hostoria se apagó. <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/deportes/futbol/nasa-lamenta-muerte-de-pele-y-muestra-foto-de-galaxia-con-los-colores-de-brasil-9397720.html">Pelé</a>, el más grande de todos los tiempos, falleció la tarde de este jueves en Brasil, pese a su deteriorado estado de salud.</p><p>O’Rei <b>consternó al mundo</b> y este viernes las <b>portadas </b>de todo el orbe se rindieron a sus pies, ofreciendo un homenaje que ante la grandeza de su<b> carrera futbolística</b> queda corto, pero en el papel, permanecerá su <b>legado por siempre.</b></p><p>Puedes leer también: <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/deportes/futbol/muerte-de-pele-dona-celeste-arantes-su-madre-sigue-viva-con-100-anos-9399738.html">Toda la vida junto a él: murió Pelé y su madre sigue viva con 100 años</a></p><h2>O’Globo</h2><p>El diario más importante en Brasil<b> es breve, pero conciso, </b>se despide del ídolo más grande es su país con el mensaje de eterno y los años de su nacimiento y muerte.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/3ardt-pele-1.jpg/ALTERNATES/FREE_160/Pel%C3%A9%201.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/3ardt-pele-1.jpg/BINARY/thumbnail/Pel%C3%A9%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 1.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>Mundo deportivo</h2><p>El rotativo catalán<b> uso una imagen de Pelé en blanco y negro</b>, con O’Rei, “la mayor leyenda y único tricampeón falleció a los 82 años”, se lee en su portada.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/6m8972-pele-1.png/ALTERNATES/FREE_160/Pel%C3%A9%20%20(1).png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/6m8972-pele-1.png/BINARY/thumbnail/Pel%C3%A9%20%20(1).png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé (1).png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>The Sun </h2><p>“El diez perfecto”, son las palabras que el diario inglés dedica a Pelé.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/xtm5n9-pele-3-.png/ALTERNATES/FREE_160/Pel%C3%A9%20%203%20.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/xtm5n9-pele-3-.png/BINARY/thumbnail/Pel%C3%A9%20%203%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 3 .png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>The Herald </h2><p>También, breve y en blancos y negros: <b>“Larga vida al Rey”,</b> con una foto de Pelé en la que se mira reflexivo, como mirando al futuro.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/v2nbjx-pele-4.png/ALTERNATES/FREE_160/Pel%C3%A9%20%204.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/v2nbjx-pele-4.png/BINARY/thumbnail/Pel%C3%A9%20%204.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 4.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>The Guardian</h2><p>El diario inglés<b> dedica un buen espacio al Rey,</b> a quien le pone en una foto blanco y negro junto a sus años de vida.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/pv1ls6-pele-5.png/ALTERNATES/FREE_160/Pel%C3%A9%20%205.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/pv1ls6-pele-5.png/BINARY/thumbnail/Pel%C3%A9%20%205.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 5.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>MARCA</h2><p>El diario deportivo más importante en España <b>no se fue con imágenes,</b> simplemente escribió PELÉ en grande, acompañado de una pequeña foto de uno de los mejores momentos del futbolista.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/macpyd-pele-6.png/ALTERNATES/FREE_160/Pel%C3%A9%20%206.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/macpyd-pele-6.png/BINARY/thumbnail/Pel%C3%A9%20%206.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 6.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>DAILY STAR</h2><p>El verdadero GOAT, el Daily Star escribió que <b>el más grande futbolista de todos los tiempos</b> murió a os 82 años de edad.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/snsy5y-pele-7.png/ALTERNATES/FREE_160/Pel%C3%A9%20%207.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/snsy5y-pele-7.png/BINARY/thumbnail/Pel%C3%A9%20%207.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 7.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>L’EQUIPE</h2><p>El rotativo francés, lejos de una imagen de luto, <b>puso en su portada una foto de Pelé a todo color,</b> sonriente y en sus mejores momentos.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/wosmzn-pele-8.png/ALTERNATES/FREE_160/Pel%C3%A9%20%208.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/wosmzn-pele-8.png/BINARY/thumbnail/Pel%C3%A9%20%208.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 8.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>AS</h2><p>El diario español realizó <b>una de las portadas más impactantes,</b> lejos del rostro, AS mostró los pies del astro brasileño, esos que hicieron magia durante tantos años y cambiaron el futbol para siempre.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/e3exxc-pele-9.png/ALTERNATES/FREE_160/Pel%C3%A9%20%209.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/e3exxc-pele-9.png/BINARY/thumbnail/Pel%C3%A9%20%209.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 9.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>SPORT</h2><p>Una foto de Pelé, sontiente y <b>con el balón en la mano</b>, es la portada del Sport que muestra al Rey en una de sus mejores etapas futbolísticas.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/p2frip-pele-10.png/ALTERNATES/FREE_160/Pel%C3%A9%20%2010.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/p2frip-pele-10.png/BINARY/thumbnail/Pel%C3%A9%20%2010.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 10.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>Le Parisien</h2><p>El diario francés colocó una foto de<b> Pelé celebrando,</b> en su mejor época y sonriente, así el homenaje al Rey.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/s7wida-pele-11.png/ALTERNATES/FREE_160/Pel%C3%A9%20%2011.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/s7wida-pele-11.png/BINARY/thumbnail/Pel%C3%A9%20%2011.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 11.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<b><br></b></p><h2>Corrierre Dello Sport </h2><p>“El mundo llora a Pelé, ídolo del Calcio”, así homenajea el diario italiano a Pelé, acompañado de la leyenda: “El rey ha muerto”.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/9s0fkq-pele-11-1.png/ALTERNATES/FREE_160/Pel%C3%A9%20%2011%20(1).png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/9s0fkq-pele-11-1.png/BINARY/thumbnail/Pel%C3%A9%20%2011%20(1).png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 11 (1).png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><h2>EL PAÍS</h2><p>Adiós al rey, acompañado de <b>una foto a todo color de Pelé celebrando, </b>así es el espacio que el diario español El País le dedicó al astro brasileño.<b> Los Ángeles Times y el Clarín, </b>en Argentina, usaron exactamente la misma imagen.</p><p>
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/bgwz1j-pele-12.png/ALTERNATES/FREE_160/Pel%C3%A9%20%2012.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/bgwz1j-pele-12.png/BINARY/thumbnail/Pel%C3%A9%20%2012.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé 12.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p><p>Publicado en<a rel="Follow" target="_blank" href="https://esto.com.mx/693734-pele-murio-y-las-portadas-del-mundo-se-rindieron-a-sus-pies/"> ESTO </a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9400010 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9400010").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9400010").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9400010").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMKnjiAswpN2HAw" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Pel%C3%A9" class ="item-tags" >
Pelé
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Portada" class ="item-tags" >
Portada
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Peri%C3%B3dicos" class ="item-tags" >
Periódicos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html/default/wf.fragment/7220566c-3ac5-4dc8-833a-18e01d7be643"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment hidden-m ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/brasil-se-despide-de-pele-como-sera-el-funeral-de-orei-9397477.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/tcb9p2-pele/ALTERNATES/LANDSCAPE_160/Pel%C3%A9"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/tcb9p2-pele/BINARY/thumbnail/Pel%C3%A9"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/brasil-se-despide-de-pele-como-sera-el-funeral-de-orei-9397477.html">
Brasil se despide de Pelé: ¿Cómo será el funeral de O'Rei?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/deportes/futbol/amlo-dedica-mensaje-a-pele...-con-foto-de-ronaldinho-9396931.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/lp3aao-amlo-y-pele.jpg/ALTERNATES/LANDSCAPE_160/Amlo%20y%20Pele.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/lp3aao-amlo-y-pele.jpg/BINARY/thumbnail/Amlo%20y%20Pele.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amlo y Pele.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/deportes/futbol/amlo-dedica-mensaje-a-pele...-con-foto-de-ronaldinho-9396931.html">
López Obrador dedica mensaje a Pelé... con foto de Ronaldinho
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/hoy-no-trabajamos-vamos-a-ver-a-pele-la-historia-del-dia-que-mexico-se-paralizo-para-verlo-jugar-9397449.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/v9ucvz-pele-1.jpg/ALTERNATES/LANDSCAPE_160/Pele%CC%81%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/v9ucvz-pele-1.jpg/BINARY/thumbnail/Pele%CC%81%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/hoy-no-trabajamos-vamos-a-ver-a-pele-la-historia-del-dia-que-mexico-se-paralizo-para-verlo-jugar-9397449.html">
"Hoy no trabajamos, vamos a ver a Pelé": la historia del día que México se paralizó para verlo jugar
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/macrocentro-multipago-de-durango-inicia-operaciones-este-2-de-enero-9400516.html">
<img src="https://www.elsoldedurango.com.mx/local/r9ljiy-macrocentro-multipago-inicia-operaciones-este-2-de-enero.jpeg/ALTERNATES/LANDSCAPE_160/Macrocentro%20Multipago%20inicia%20operaciones%20este%202%20de%20enero.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/r9ljiy-macrocentro-multipago-inicia-operaciones-este-2-de-enero.jpeg/BINARY/thumbnail/Macrocentro%20Multipago%20inicia%20operaciones%20este%202%20de%20enero.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Macrocentro Multipago inicia operaciones este 2 de enero.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/macrocentro-multipago-de-durango-inicia-operaciones-este-2-de-enero-9400516.html">
Macrocentro Multipago inicia operaciones este 2 de enero
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/cerca-de-100-mil-unidades-estan-en-rezago-de-pagos-de-impuestos-vehiculares-en-gomez-palacio-durango-9165073.html"> Inicia programa para abatir el rezago en pagos de impuestos vehiculares en Gómez Palacio </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/aumento-del-1-al-impuesto-sobre-nomina-genera-inquietud-a-empresarios-laguneros-9369632.html"> Aumento del 1% al impuesto sobre nómina genera inquietud a empresarios laguneros</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/ejerce-conagua-72-mdp-para-realizar-obras-en-durango-9386914.html"> Ejerce Conagua 72 mdp para realizar obras en Durango </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/registran-nevadas-en-tres-municipios-de-durango-video-9399968.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/registran-nevadas-en-tres-municipios-de-durango-video-9399968.html">
<img src="https://www.elsoldedurango.com.mx/local/2dx2dt-registran-nevadas-en-tres-municipios-de-durango.jpeg/ALTERNATES/LANDSCAPE_160/Registran%20nevadas%20en%20tres%20municipios%20de%20Durango.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/2dx2dt-registran-nevadas-en-tres-municipios-de-durango.jpeg/BINARY/thumbnail/Registran%20nevadas%20en%20tres%20municipios%20de%20Durango.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Registran nevadas en tres municipios de Durango.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/registran-nevadas-en-tres-municipios-de-durango-video-9399968.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/registran-nevadas-en-tres-municipios-de-durango-video-9399968.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/registran-nevadas-en-tres-municipios-de-durango-video-9399968.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/registran-nevadas-en-tres-municipios-de-durango-video-9399968.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/registran-nevadas-en-tres-municipios-de-durango-video-9399968.html">
Registran nevadas en tres municipios de Durango (VIDEO)
</a>
</h4>
<p class="summary ">
La Conagua indicó que continuarán las temperaturas congelantes durante este fin de semana y la semana siguiente en la zona sierra de Durango
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-4-rodeo-durango-9400254.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-4-rodeo-durango-9400254.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/sggie2-aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-3.jpeg/ALTERNATES/LANDSCAPE_160/Aplicar%C3%A1n%20vacuna%20anticovid%20en%20municipios%20de%20la%20Jurisdicci%C3%B3n%20Sanitaria%20-3.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/sggie2-aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-3.jpeg/BINARY/thumbnail/Aplicar%C3%A1n%20vacuna%20anticovid%20en%20municipios%20de%20la%20Jurisdicci%C3%B3n%20Sanitaria%20-3.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aplicarán vacuna anticovid en municipios de la Jurisdicción Sanitaria #3.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-4-rodeo-durango-9400254.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-4-rodeo-durango-9400254.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-4-rodeo-durango-9400254.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-4-rodeo-durango-9400254.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-4-rodeo-durango-9400254.html">
Aplicarán vacuna anticovid en municipios de la Jurisdicción Sanitaria #4
</a>
</h4>
<p class="summary ">
Será el lunes dos de enero de 2023 cuando comenzará la aplicación de la vacuna Abdala dirigida a personas mayores de 18 años
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/militares-sufren-accidente-en-la-supercarretera-durango-mazatlan-9396946.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/militares-sufren-accidente-en-la-supercarretera-durango-mazatlan-9396946.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/477osk-militares-sufren-accidente-en-la-supercarretera-durango-mazatlan.jpeg/ALTERNATES/LANDSCAPE_160/Militares%20sufren%20accidente%20en%20la%20Supercarretera%20Durango-Mazatl%C3%A1n.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/477osk-militares-sufren-accidente-en-la-supercarretera-durango-mazatlan.jpeg/BINARY/thumbnail/Militares%20sufren%20accidente%20en%20la%20Supercarretera%20Durango-Mazatl%C3%A1n.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Militares sufren accidente en la Supercarretera Durango-Mazatlán.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/militares-sufren-accidente-en-la-supercarretera-durango-mazatlan-9396946.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/militares-sufren-accidente-en-la-supercarretera-durango-mazatlan-9396946.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/militares-sufren-accidente-en-la-supercarretera-durango-mazatlan-9396946.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/militares-sufren-accidente-en-la-supercarretera-durango-mazatlan-9396946.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/militares-sufren-accidente-en-la-supercarretera-durango-mazatlan-9396946.html">
Militares sufren accidente en la “Super”
</a>
</h4>
<p class="summary ">
Aparentemente el exceso de velocidad con que conducía el operador de una camioneta perteneciente a la Sedena, provocó que perdiera el control
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/e2mj1j-datos-fiscales-.png/ALTERNATES/LANDSCAPE_160/Datos%20fiscales%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/e2mj1j-datos-fiscales-.png/BINARY/thumbnail/Datos%20fiscales%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Datos fiscales .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html">
¿Qué pasa si no actualizo mis datos fiscales con el banco o Afore?
</a>
</h4>
<p class="summary ">
Los especialistas recomiendan tener actualizados los datos fiscales previo a la declaración anual 2023
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/dan-prision-preventiva-a-ladron-de-escuela-en-durango-9400624.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/dan-prision-preventiva-a-ladron-de-escuela-en-durango-9400624.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/k9miuh-dan-prision-preventiva-a-ladron-de-escuela-en-durango-.jpeg/ALTERNATES/LANDSCAPE_160/Dan%20prisi%C3%B3n%20preventiva%20a%20ladr%C3%B3n%20de%20escuela%20en%20Durango%20.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/k9miuh-dan-prision-preventiva-a-ladron-de-escuela-en-durango-.jpeg/BINARY/thumbnail/Dan%20prisi%C3%B3n%20preventiva%20a%20ladr%C3%B3n%20de%20escuela%20en%20Durango%20.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dan prisión preventiva a ladrón de escuela en Durango .jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/dan-prision-preventiva-a-ladron-de-escuela-en-durango-9400624.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/dan-prision-preventiva-a-ladron-de-escuela-en-durango-9400624.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/dan-prision-preventiva-a-ladron-de-escuela-en-durango-9400624.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/dan-prision-preventiva-a-ladron-de-escuela-en-durango-9400624.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/dan-prision-preventiva-a-ladron-de-escuela-en-durango-9400624.html">
Dan prisión preventiva a ladrón de escuela en Durango </a>
</h4>
<p class="summary ">
Vinculado a proceso y en prisión preventiva se encuentra ya el presunto ladrón que robó al menos nueve cajas de libros de texto de una escuela primaria
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ptvazj-taza-de-interes-.png/ALTERNATES/LANDSCAPE_160/Taza%20de%20inter%C3%A9s%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ptvazj-taza-de-interes-.png/BINARY/thumbnail/Taza%20de%20inter%C3%A9s%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Taza de interés .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html">
Pese a alza en tasas, crédito crece 4.8% anual en noviembre
</a>
</h4>
<p class="summary ">
Para la calificadora Fitch Ratings, el desempeño de los bancos mexicanos seguirá siendo resistente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/macrocentro-multipago-de-durango-inicia-operaciones-este-2-de-enero-9400516.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/macrocentro-multipago-de-durango-inicia-operaciones-este-2-de-enero-9400516.html">
<img src="https://www.elsoldedurango.com.mx/local/r9ljiy-macrocentro-multipago-inicia-operaciones-este-2-de-enero.jpeg/ALTERNATES/LANDSCAPE_160/Macrocentro%20Multipago%20inicia%20operaciones%20este%202%20de%20enero.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/r9ljiy-macrocentro-multipago-inicia-operaciones-este-2-de-enero.jpeg/BINARY/thumbnail/Macrocentro%20Multipago%20inicia%20operaciones%20este%202%20de%20enero.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Macrocentro Multipago inicia operaciones este 2 de enero.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/macrocentro-multipago-de-durango-inicia-operaciones-este-2-de-enero-9400516.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/macrocentro-multipago-de-durango-inicia-operaciones-este-2-de-enero-9400516.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/macrocentro-multipago-de-durango-inicia-operaciones-este-2-de-enero-9400516.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/macrocentro-multipago-de-durango-inicia-operaciones-este-2-de-enero-9400516.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/macrocentro-multipago-de-durango-inicia-operaciones-este-2-de-enero-9400516.html">
Macrocentro Multipago de Durango inicia operaciones este 2 de enero
</a>
</h4>
<p class="summary ">
A partir del próximo lunes comienzan los trámites de replaqueo, refrendo y demás pagos de impuestos, conoce aquí los por menores
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/y0ovi-balanza-comercial-de-mexico-2021.jpg/ALTERNATES/LANDSCAPE_160/balanza%20comercial%20de%20M%C3%A9xico%202021.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/y0ovi-balanza-comercial-de-mexico-2021.jpg/BINARY/thumbnail/balanza%20comercial%20de%20M%C3%A9xico%202021.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="balanza comercial de México 2021.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html">
Chihuahua lidera las exportaciones mexicanas en el tercer trimestre del 2022
</a>
</h4>
<p class="summary ">
La institución de estadísticas dio a conocer que, por su sector, el equipo de transporte fue el principal producto que se exportó entre julio y agosto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-4-rodeo-durango-9400254.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-4-rodeo-durango-9400254.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/sggie2-aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-3.jpeg/ALTERNATES/LANDSCAPE_160/Aplicar%C3%A1n%20vacuna%20anticovid%20en%20municipios%20de%20la%20Jurisdicci%C3%B3n%20Sanitaria%20-3.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/sggie2-aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-3.jpeg/BINARY/thumbnail/Aplicar%C3%A1n%20vacuna%20anticovid%20en%20municipios%20de%20la%20Jurisdicci%C3%B3n%20Sanitaria%20-3.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aplicarán vacuna anticovid en municipios de la Jurisdicción Sanitaria #3.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-4-rodeo-durango-9400254.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-4-rodeo-durango-9400254.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-4-rodeo-durango-9400254.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-4-rodeo-durango-9400254.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/aplicaran-vacuna-anticovid-en-municipios-de-la-jurisdiccion-sanitaria-4-rodeo-durango-9400254.html">
Aplicarán vacuna anticovid en municipios de la Jurisdicción Sanitaria #4
</a>
</h4>
<p class="summary ">
Será el lunes dos de enero de 2023 cuando comenzará la aplicación de la vacuna Abdala dirigida a personas mayores de 18 años
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1959&contextPath=1711-1939-1959-&pubId=33&cat=&meta=read-story&objId=9400010&type=article&title=Pel%c3%a9+muri%c3%b3+y+las+portadas+del+mundo+se+rindieron+a+sus+pies&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fdeportes%2ffutbol%2fpele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1959&amp;contextPath=1711-1939-1959-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=9400010&amp;type=article&amp;title=Pel%c3%a9+muri%c3%b3+y+las+portadas+del+mundo+se+rindieron+a+sus+pies&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fdeportes%2ffutbol%2fpele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1939-1959-&cat=main.ewf%2c2014&objId=243003332&title=Peri%c3%b3dicos&url=tag%3amain.ewf%2c2014%3aPeri%25C3%25B3dicos&rt=1&ctxId=1959&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1939-1959-&amp;cat=main.ewf%2c2014&amp;objId=243003332&amp;title=Peri%c3%b3dicos&amp;url=tag%3amain.ewf%2c2014%3aPeri%25C3%25B3dicos&amp;rt=1&amp;ctxId=1959&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1939-1959-&cat=main.ewf%2c2014&objId=1396482796&title=Portada&url=tag%3amain.ewf%2c2014%3aPortada&rt=1&ctxId=1959&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1939-1959-&amp;cat=main.ewf%2c2014&amp;objId=1396482796&amp;title=Portada&amp;url=tag%3amain.ewf%2c2014%3aPortada&amp;rt=1&amp;ctxId=1959&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1939-1959-&cat=main.ewf%2c2014&objId=1629897966&title=Pel%c3%a9&url=tag%3amain.ewf%2c2014%3aPel%25C3%25A9&rt=1&ctxId=1959&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1939-1959-&amp;cat=main.ewf%2c2014&amp;objId=1629897966&amp;title=Pel%c3%a9&amp;url=tag%3amain.ewf%2c2014%3aPel%25C3%25A9&amp;rt=1&amp;ctxId=1959&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_futbol';
_sf_async_config.authors = 'Karen Morán | ESTO ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
