<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Alejandro Blanco | El Sol de Durango "});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Milagro Soccer se corona campeón de la Copa Vallarta Soccer 2021 - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Durango,Campeón,Futbol, "/>
<meta name="description" content="El conjunto duranguense derrotó en la gran final de la categoría libre a su similar del Deportivo Palacios de Monterrey, Nuevo León"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/deportes/kfb3x-milagro-soccer/ALTERNATES/LANDSCAPE_1140/Milagro%20Soccer"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Milagro Soccer se corona campeón de la Copa Vallarta Soccer 2021 "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html"/>
<meta property="og:description" content="El conjunto duranguense derrotó en la gran final de la categoría libre a su similar del Deportivo Palacios de Monterrey, Nuevo León"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Milagro Soccer se corona campeón de la Copa Vallarta Soccer 2021 "/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html"/>
<meta name="twitter:description" content="El conjunto duranguense derrotó en la gran final de la categoría libre a su similar del Deportivo Palacios de Monterrey, Nuevo León"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/deportes/kfb3x-milagro-soccer/ALTERNATES/LANDSCAPE_400/Milagro%20Soccer"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '6693675');
googletag.pubads().setTargeting("topic", [
"Durango",
"Campeón",
"Futbol",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html"
},
"headline" : "Milagro Soccer se corona campeón de la Copa Vallarta Soccer 2021 ",
"datePublished": "2021-05-09T12:53:39CDT",
"dateModified": "2021-05-09T12:53:39CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Alejandro Blanco | El Sol de Durango "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/deportes/kfb3x-milagro-soccer/ALTERNATES/LANDSCAPE_960/Milagro%20Soccer",
"height": "599",
"width": "960"
},
"description" : "El conjunto duranguense derrotó en la gran final de la categoría libre a su similar del Deportivo Palacios de Monterrey, Nuevo León"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 9 de mayo de 2021
</p>
</div>
<div>
<h1
class="title">
Milagro Soccer se corona campeón de la Copa Vallarta Soccer 2021 </h1>
</div>
<h3
class="subtitle">
El conjunto duranguense derrotó en la gran final de la categoría libre a su similar del Deportivo Palacios de Monterrey, Nuevo León
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/deportes/kfb3x-milagro-soccer/ALTERNATES/LANDSCAPE_160/Milagro%20Soccer"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/kfb3x-milagro-soccer/BINARY/thumbnail/Milagro%20Soccer"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Milagro Soccer"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Equipo de futbol Milagro Soccer/ Foto: Cortesía | </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alejandro Blanco | El Sol de Durango </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6693675"
>
<p>El conjunto duranguense de la Academia de Futbol <a href="https://www.facebook.com/Milagro-Soccer-100849588175956" target="_self" rel="Follow"><b><i>Milagro Soccer</i></b></a> se consagró como campeón de la Copa Vallarta Soccer 2021, luego de derrotar en la gran final de la categoría libre a su similar del Deportivo Palacios de Monterrey, Nuevo León.</p><p>Este campeonato se desarrolló en Puerto Vallarta, Jalisco, y dentro de las acciones de la gran final, las cosas no fueron nada sencillas, pues el conjunto de Milagro Soccer tuvo que venir de atrás luego de un primer tiempo, en donde las malas decisiones los pusieron contra la lona y con un marcador adverso de 2 goles por 0.</p><ul><li><a href="https://www.elsoldedurango.com.mx/deportes/automotriz/chevrolet-bolt-euv-2022-noticias-de-autos-chevrolet-bolt-6682212.html"><b>Chevrolet Bolt EUV 2022, lista para electrizar a México</b></a></li></ul><p>En él entre tiempo la charla del entrenador Carlos Almeida fue fundamental, pues para el segundo tiempo los jugadores duranguenses saltaron al terreno de juego con otra cara y con un juego ofensivo que los llevo a empatar las acciones con cartones de 2 por 2, lo que obligó a la definición del cetro en tiempo extra.</p><p>Con el ánimo por los cielos luego de conseguir la igualada, la academia de Futbol Milagro Soccer saltó al terreno de juego en la búsqueda del campeonato, el cual se consolidó gracias a la anotación de Jonathan Rivas, quien se convirtió en la gran figura de la contienda.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<div class="fb-post" data-href="https://www.facebook.com/permalink.php?story_fbid=245295927064654&amp;id=100849588175956" data-width="500" data-show-text="true"><blockquote cite="https://www.facebook.com/permalink.php?story_fbid=245295927064654&amp;id=100849588175956" class="fb-xfbml-parse-ignore"><p>Estamos de regreso, con gusto te esperamos, unete a #SomosMilagro. Entrenamientos lunes y marte canchas de la 61 en jardines de durango</p>Publicado por <a href="https://www.facebook.com/Milagro-Soccer-100849588175956/">Milagro Soccer</a> en&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=245295927064654&amp;id=100849588175956">Viernes, 19 de febrero de 2021</a></blockquote></div>
</div>
</div>
</section>
</p><p>No hay que olvidar que Cristian Soto, es el jugador que se convirtió en campeón de goleo del certamen con una producción de cinco dianas.</p><p>De esta manera y con un marcador de 3 goles por 2 vino el silbatazo final y por ende, los jugadores y cuerpo técnico de Milagro Soccer estallaron en júbilo tras la conquista del campeonato de la Copa Vallarta Soccer 2021.</p><p>Dentro de las acciones de la gran final, las anotaciones fueron obra de Cristian Soto (2) y Jonathan Rivas, piezas fundamentales en el parado táctico de Carlos Almeida, entrenador de Milagro Soccer.</p><ul><li><a href="https://www.elsoldedurango.com.mx/deportes/en-torreon-generales-de-durango-derrota-a-union-laguna-6682078.html"><b>En Torreón, Generales de Durango derrota a Unión Laguna</b></a></li></ul><p>La ruta fue larga, pues en su primer compromiso la Academia de Futbol Milagro Soccer empató 1 por 1 ante la Selección de Puerto Vallarta, con gol duranguense de Cristian Soto.</p><p>Para su segunda aparición, Milagro Soccer se topó en contra del Deportivo Jalostotitlan, oncena con la que también empataron con indicador de 1 por 1 y esta ocasión, con gol alacrán de Alexis Cortez.</p><p>Durante la jornada número tres los jugadores de Milagro Soccer brillaron a la ofensiva para golear con un marcador de 3 goles por 0 al Deportivo Vallarta, esto con goles de Alexis Cortez, Jorge Ceballos y Cristian Soto, victoria que catapulto a los duranguenses a la gran final.</p><ul><li><a href="https://www.elsoldedurango.com.mx/deportes/academias-unidas-a-la-copa-dunk-de-aguascalientes-6682073.html"><b>Academias Unidas a la Copa Dunk de Aguascalientes</b></a></li></ul><p>Los jugadores que defendieron los colores de Milagro Soccer y del futbol de Durango en la Copa Vallarta Soccer 2021, son los siguientes Juan Beltrán, Cruz Serrano, Lemuel Quiñones, Jair Almeida, Jair Pérez, Eder Escandón, Miguel Veloz, Benjamín Veloz, Jesús Torres, Braulio Ibarra, Sergio Romero, Hugo Carreón, Jonathan Rivas, Pedro Delfín, Mauricio Gutiérrez, Carlos Veloz, Alexis Cortez, Aaron Rivas, Jorge Ceballos, Cristian Soto y Marco García.</p><p>El cuerpo técnico lo encabeza el director técnico Carlos Almeida, y sus auxiliares Gero González e Ignacio Almeida, fundador de la Academia de Futbol Milagro Soccer.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6693675 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6693675").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6693675").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6693675").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6693675"
>
<p>El conjunto duranguense de la Academia de Futbol <a href="https://www.facebook.com/Milagro-Soccer-100849588175956" target="_self" rel="Follow"><b><i>Milagro Soccer</i></b></a> se consagró como campeón de la Copa Vallarta Soccer 2021, luego de derrotar en la gran final de la categoría libre a su similar del Deportivo Palacios de Monterrey, Nuevo León.</p><p>Este campeonato se desarrolló en Puerto Vallarta, Jalisco, y dentro de las acciones de la gran final, las cosas no fueron nada sencillas, pues el conjunto de Milagro Soccer tuvo que venir de atrás luego de un primer tiempo, en donde las malas decisiones los pusieron contra la lona y con un marcador adverso de 2 goles por 0.</p><ul><li><a href="https://www.elsoldedurango.com.mx/deportes/automotriz/chevrolet-bolt-euv-2022-noticias-de-autos-chevrolet-bolt-6682212.html"><b>Chevrolet Bolt EUV 2022, lista para electrizar a México</b></a></li></ul><p>En él entre tiempo la charla del entrenador Carlos Almeida fue fundamental, pues para el segundo tiempo los jugadores duranguenses saltaron al terreno de juego con otra cara y con un juego ofensivo que los llevo a empatar las acciones con cartones de 2 por 2, lo que obligó a la definición del cetro en tiempo extra.</p><p>Con el ánimo por los cielos luego de conseguir la igualada, la academia de Futbol Milagro Soccer saltó al terreno de juego en la búsqueda del campeonato, el cual se consolidó gracias a la anotación de Jonathan Rivas, quien se convirtió en la gran figura de la contienda.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<div class="fb-post" data-href="https://www.facebook.com/permalink.php?story_fbid=245295927064654&amp;id=100849588175956" data-width="500" data-show-text="true"><blockquote cite="https://www.facebook.com/permalink.php?story_fbid=245295927064654&amp;id=100849588175956" class="fb-xfbml-parse-ignore"><p>Estamos de regreso, con gusto te esperamos, unete a #SomosMilagro. Entrenamientos lunes y marte canchas de la 61 en jardines de durango</p>Publicado por <a href="https://www.facebook.com/Milagro-Soccer-100849588175956/">Milagro Soccer</a> en&nbsp;<a href="https://www.facebook.com/permalink.php?story_fbid=245295927064654&amp;id=100849588175956">Viernes, 19 de febrero de 2021</a></blockquote></div>
</div>
</div>
</section>
</p><p>No hay que olvidar que Cristian Soto, es el jugador que se convirtió en campeón de goleo del certamen con una producción de cinco dianas.</p><p>De esta manera y con un marcador de 3 goles por 2 vino el silbatazo final y por ende, los jugadores y cuerpo técnico de Milagro Soccer estallaron en júbilo tras la conquista del campeonato de la Copa Vallarta Soccer 2021.</p><p>Dentro de las acciones de la gran final, las anotaciones fueron obra de Cristian Soto (2) y Jonathan Rivas, piezas fundamentales en el parado táctico de Carlos Almeida, entrenador de Milagro Soccer.</p><ul><li><a href="https://www.elsoldedurango.com.mx/deportes/en-torreon-generales-de-durango-derrota-a-union-laguna-6682078.html"><b>En Torreón, Generales de Durango derrota a Unión Laguna</b></a></li></ul><p>La ruta fue larga, pues en su primer compromiso la Academia de Futbol Milagro Soccer empató 1 por 1 ante la Selección de Puerto Vallarta, con gol duranguense de Cristian Soto.</p><p>Para su segunda aparición, Milagro Soccer se topó en contra del Deportivo Jalostotitlan, oncena con la que también empataron con indicador de 1 por 1 y esta ocasión, con gol alacrán de Alexis Cortez.</p><p>Durante la jornada número tres los jugadores de Milagro Soccer brillaron a la ofensiva para golear con un marcador de 3 goles por 0 al Deportivo Vallarta, esto con goles de Alexis Cortez, Jorge Ceballos y Cristian Soto, victoria que catapulto a los duranguenses a la gran final.</p><ul><li><a href="https://www.elsoldedurango.com.mx/deportes/academias-unidas-a-la-copa-dunk-de-aguascalientes-6682073.html"><b>Academias Unidas a la Copa Dunk de Aguascalientes</b></a></li></ul><p>Los jugadores que defendieron los colores de Milagro Soccer y del futbol de Durango en la Copa Vallarta Soccer 2021, son los siguientes Juan Beltrán, Cruz Serrano, Lemuel Quiñones, Jair Almeida, Jair Pérez, Eder Escandón, Miguel Veloz, Benjamín Veloz, Jesús Torres, Braulio Ibarra, Sergio Romero, Hugo Carreón, Jonathan Rivas, Pedro Delfín, Mauricio Gutiérrez, Carlos Veloz, Alexis Cortez, Aaron Rivas, Jorge Ceballos, Cristian Soto y Marco García.</p><p>El cuerpo técnico lo encabeza el director técnico Carlos Almeida, y sus auxiliares Gero González e Ignacio Almeida, fundador de la Academia de Futbol Milagro Soccer.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6693675 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6693675").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6693675").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6693675").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/futbol" class ="item-tags" >
Futbol
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/campeon" class ="item-tags" >
Campeón
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Durango" class ="item-tags" >
Durango
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html/default/wf.fragment/d7557dfa-c6a3-4240-b14f-2843decd6991"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html">
<img src="https://www.elsoldedurango.com.mx/deportes/rfjm8n-generales-de-durango/ALTERNATES/LANDSCAPE_160/Generales%20de%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/rfjm8n-generales-de-durango/BINARY/thumbnail/Generales%20de%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Generales de Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html">
Generales de Durango cae ante Rieleros en cerrado juego
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/deportes/leones-mega-fc-pega-primero-en-casa-6692214.html">
<img src="https://www.elsoldedurango.com.mx/deportes/r2f73a-leones-mega.jpeg/ALTERNATES/LANDSCAPE_160/Leones%20Mega.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/r2f73a-leones-mega.jpeg/BINARY/thumbnail/Leones%20Mega.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Leones Mega.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/deportes/leones-mega-fc-pega-primero-en-casa-6692214.html">
Leones Mega Fc pega primero en casa
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/deportes/barra-de-abogados-obtiene-el-triunfo-al-derrotar-equipo-del-poder-judicial-durango-6687165.html">
<img src="https://www.elsoldedurango.com.mx/deportes/53e0d3-barra-de-abogados/ALTERNATES/LANDSCAPE_160/barra%20de%20abogados"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/53e0d3-barra-de-abogados/BINARY/thumbnail/barra%20de%20abogados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="barra de abogados"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/deportes/barra-de-abogados-obtiene-el-triunfo-al-derrotar-equipo-del-poder-judicial-durango-6687165.html">
Barra de abogados obtiene el triunfo al derrotar equipo del Poder Judicial </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/obra-del-puente-francisco-villa-presenta-avance-normal-sarmiento-alvarez-6693487.html">
<img src="https://www.elsoldedurango.com.mx/local/m721bq-puente-francisco-villa/ALTERNATES/LANDSCAPE_160/Puente%20Francisco%20Villa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/m721bq-puente-francisco-villa/BINARY/thumbnail/Puente%20Francisco%20Villa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Puente Francisco Villa"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/obra-del-puente-francisco-villa-presenta-avance-normal-sarmiento-alvarez-6693487.html">
Obra del puente Francisco Villa, presenta avance normal: Sarmiento Álvarez
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/alejandro-mojica-presenta-su-3-de-3-6693432.html"> Alejandro Mojica presenta su 3 de 3</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/en-durango-disminuyen-embarazos-de-adolescentes-6692316.html"> En Durango disminuyen embarazos de adolescentes </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/proyecto-verde-gana-simpatias-en-nombre-de-dios-osbaldo-santillan-6693379.html"> Proyecto verde gana simpatías en Nombre de Dios: Osbaldo Santillán</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/en-durango-disminuyen-embarazos-de-adolescentes-6692316.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/en-durango-disminuyen-embarazos-de-adolescentes-6692316.html">
<img src="https://www.elsoldedurango.com.mx/local/cwgjbi-embarazos-adolescentes/ALTERNATES/LANDSCAPE_160/Embarazos%20adolescentes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/cwgjbi-embarazos-adolescentes/BINARY/thumbnail/Embarazos%20adolescentes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Embarazos adolescentes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/en-durango-disminuyen-embarazos-de-adolescentes-6692316.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/en-durango-disminuyen-embarazos-de-adolescentes-6692316.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/en-durango-disminuyen-embarazos-de-adolescentes-6692316.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/en-durango-disminuyen-embarazos-de-adolescentes-6692316.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/en-durango-disminuyen-embarazos-de-adolescentes-6692316.html">
En Durango disminuye 30% atención a mujeres embarazadas </a>
</h4>
<p class="summary ">
Subdirector de Atención a la Salud de la Mujer, de los Servicios de Salud de Durango dijo que en apariencia se debe señalar que el número de embarazos en este sector de la población bajó, sin embargo se debe también señalar que pudiera ser a que es menor el número de mujeres que acuden a consulta por el tema de la pandemia
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/muere-en-accidente-otro-joven-motociclista-en-gomez-palacio-6691524.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/muere-en-accidente-otro-joven-motociclista-en-gomez-palacio-6691524.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/4yqwkd-accidente-de-moto/ALTERNATES/LANDSCAPE_160/Accidente%20de%20moto"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/4yqwkd-accidente-de-moto/BINARY/thumbnail/Accidente%20de%20moto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Accidente de moto"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/muere-en-accidente-otro-joven-motociclista-en-gomez-palacio-6691524.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/muere-en-accidente-otro-joven-motociclista-en-gomez-palacio-6691524.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/muere-en-accidente-otro-joven-motociclista-en-gomez-palacio-6691524.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/muere-en-accidente-otro-joven-motociclista-en-gomez-palacio-6691524.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/muere-en-accidente-otro-joven-motociclista-en-gomez-palacio-6691524.html">
Muere en accidente otro joven motociclista en Gómez Palacio
</a>
</h4>
<p class="summary ">
Se trata de un joven de 18 años de edad originario del ejido San Roque
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html">
<img src="https://www.elsoldedurango.com.mx/deportes/rfjm8n-generales-de-durango/ALTERNATES/LANDSCAPE_160/Generales%20de%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/rfjm8n-generales-de-durango/BINARY/thumbnail/Generales%20de%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Generales de Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html">
Generales de Durango cae ante Rieleros en cerrado juego
</a>
</h4>
<p class="summary ">
Cerrado partido el disputado este sábado, que sirvió para ambos managers a darle juego a las que se proyectan como sus alineaciones titulares
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html">
<img src="https://www.elsoldedurango.com.mx/deportes/kfb3x-milagro-soccer/ALTERNATES/LANDSCAPE_160/Milagro%20Soccer"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/kfb3x-milagro-soccer/BINARY/thumbnail/Milagro%20Soccer"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Milagro Soccer"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/milagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html">
Milagro Soccer se corona campeón de la Copa Vallarta Soccer 2021 </a>
</h4>
<p class="summary ">
El conjunto duranguense derrotó en la gran final de la categoría libre a su similar del Deportivo Palacios de Monterrey, Nuevo León
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html">
<img src="https://www.elsoldedurango.com.mx/deportes/rfjm8n-generales-de-durango/ALTERNATES/LANDSCAPE_160/Generales%20de%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/rfjm8n-generales-de-durango/BINARY/thumbnail/Generales%20de%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Generales de Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/generales-de-durango-cae-ante-rieleros-en-cerrado-juego-6693636.html">
Generales de Durango cae ante Rieleros en cerrado juego
</a>
</h4>
<p class="summary ">
Cerrado partido el disputado este sábado, que sirvió para ambos managers a darle juego a las que se proyectan como sus alineaciones titulares
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/obra-del-puente-francisco-villa-presenta-avance-normal-sarmiento-alvarez-6693487.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/obra-del-puente-francisco-villa-presenta-avance-normal-sarmiento-alvarez-6693487.html">
<img src="https://www.elsoldedurango.com.mx/local/m721bq-puente-francisco-villa/ALTERNATES/LANDSCAPE_160/Puente%20Francisco%20Villa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/m721bq-puente-francisco-villa/BINARY/thumbnail/Puente%20Francisco%20Villa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Puente Francisco Villa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/obra-del-puente-francisco-villa-presenta-avance-normal-sarmiento-alvarez-6693487.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/obra-del-puente-francisco-villa-presenta-avance-normal-sarmiento-alvarez-6693487.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/obra-del-puente-francisco-villa-presenta-avance-normal-sarmiento-alvarez-6693487.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/obra-del-puente-francisco-villa-presenta-avance-normal-sarmiento-alvarez-6693487.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/obra-del-puente-francisco-villa-presenta-avance-normal-sarmiento-alvarez-6693487.html">
Obra del puente Francisco Villa, presenta avance normal: Sarmiento Álvarez
</a>
</h4>
<p class="summary ">
El secretario de Comunicaciones y Obras Públicas señaló que el proceso electoral no detiene las obras en Durango
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/alejandro-mojica-presenta-su-3-de-3-6693432.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/alejandro-mojica-presenta-su-3-de-3-6693432.html">
<img src="https://www.elsoldedurango.com.mx/local/o0s2hh-alejandro-mojica/ALTERNATES/LANDSCAPE_160/Alejandro%20Mojica"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/o0s2hh-alejandro-mojica/BINARY/thumbnail/Alejandro%20Mojica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alejandro Mojica"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/alejandro-mojica-presenta-su-3-de-3-6693432.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/alejandro-mojica-presenta-su-3-de-3-6693432.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/alejandro-mojica-presenta-su-3-de-3-6693432.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/alejandro-mojica-presenta-su-3-de-3-6693432.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/alejandro-mojica-presenta-su-3-de-3-6693432.html">
Alejandro Mojica presenta su 3 de 3
</a>
</h4>
<p class="summary ">
El candidato a diputado por el I distrito local postulado por la alianza “Va por Durango”, aseguró que siempre se ha conducido con legalidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/proyecto-verde-gana-simpatias-en-nombre-de-dios-osbaldo-santillan-6693379.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/proyecto-verde-gana-simpatias-en-nombre-de-dios-osbaldo-santillan-6693379.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/ttcns1-osbaldo-santillan/ALTERNATES/LANDSCAPE_160/Osbaldo%20Santill%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/ttcns1-osbaldo-santillan/BINARY/thumbnail/Osbaldo%20Santill%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Osbaldo Santillán"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/proyecto-verde-gana-simpatias-en-nombre-de-dios-osbaldo-santillan-6693379.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/proyecto-verde-gana-simpatias-en-nombre-de-dios-osbaldo-santillan-6693379.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/proyecto-verde-gana-simpatias-en-nombre-de-dios-osbaldo-santillan-6693379.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/proyecto-verde-gana-simpatias-en-nombre-de-dios-osbaldo-santillan-6693379.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/proyecto-verde-gana-simpatias-en-nombre-de-dios-osbaldo-santillan-6693379.html">
Proyecto verde gana simpatías en Nombre de Dios: Osbaldo Santillán
</a>
</h4>
<p class="summary ">
Los candidatos a diputado local por el Distrito 15, Osbaldo Santillán y Armando García, aseguran que su proyecto tiene una excelente respuesta ciudadana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/huyen-200-familias-de-los-altos-de-jalisco-por-el-narco-6692802.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/huyen-200-familias-de-los-altos-de-jalisco-por-el-narco-6692802.html">
<img src="https://www.elsoldemexico.com.mx/mexico/anqp0a-violencia.jpg/ALTERNATES/LANDSCAPE_160/violencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/anqp0a-violencia.jpg/BINARY/thumbnail/violencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="violencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/huyen-200-familias-de-los-altos-de-jalisco-por-el-narco-6692802.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/republica/sociedad/huyen-200-familias-de-los-altos-de-jalisco-por-el-narco-6692802.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/republica/sociedad/huyen-200-familias-de-los-altos-de-jalisco-por-el-narco-6692802.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/republica/sociedad/huyen-200-familias-de-los-altos-de-jalisco-por-el-narco-6692802.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/republica/sociedad/huyen-200-familias-de-los-altos-de-jalisco-por-el-narco-6692802.html">
Huyen 200 familias de los Altos de Jalisco por el narco </a>
</h4>
<p class="summary ">
Las balaceras entre cárteles antagónicos obligó a huir a los pobladores de cinco comunidades
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldedurango.com.mx"><img src="/static/theme/solmx/elsoldedurango/img/opinion.png" alt="tuopinion@elsoldedurango.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldedurango.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldedurango.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldedurango/img/logotipo_footer.svg" alt="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldedurango.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldedurango.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldedurango.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldedurango.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldedurango.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/soldedurango/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"></a></li>
<li><a href="https://twitter.com/ElSoldeDurango" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" /></a></li>
<li><a href="https://www.elsoldedurango.com.mx/deportes/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1939&contextPath=1711-1939-&pubId=33&cat=&meta=read-story&objId=6693675&type=article&title=Milagro+Soccer+se+corona+campe%c3%b3n+de+la+Copa+Vallarta+Soccer+2021&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fdeportes%2fmilagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1939&amp;contextPath=1711-1939-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=6693675&amp;type=article&amp;title=Milagro+Soccer+se+corona+campe%c3%b3n+de+la+Copa+Vallarta+Soccer+2021&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fdeportes%2fmilagro-soccer-se-corona-campeon-de-la-copa-vallarta-soccer-2021-6693675.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1939-&cat=main.ewf%2c2014&objId=492405307&title=Durango&url=tag%3amain.ewf%2c2014%3aDurango&rt=1&ctxId=1939&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1939-&amp;cat=main.ewf%2c2014&amp;objId=492405307&amp;title=Durango&amp;url=tag%3amain.ewf%2c2014%3aDurango&amp;rt=1&amp;ctxId=1939&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1939-&cat=main.ewf%2c2014&objId=673642866&title=Campe%c3%b3n&url=tag%3amain.ewf%2c2014%3acampeon&rt=1&ctxId=1939&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1939-&amp;cat=main.ewf%2c2014&amp;objId=673642866&amp;title=Campe%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3acampeon&amp;rt=1&amp;ctxId=1939&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1939-&cat=main.ewf%2c2014&objId=971651265&title=Futbol&url=tag%3amain.ewf%2c2014%3afutbol&rt=1&ctxId=1939&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1939-&amp;cat=main.ewf%2c2014&amp;objId=971651265&amp;title=Futbol&amp;url=tag%3amain.ewf%2c2014%3afutbol&amp;rt=1&amp;ctxId=1939&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Alejandro Blanco | El Sol de Durango ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
