<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Cajeros de Santander retienen tarjetas por actualización en sistema - El Sol de Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Santander, "/>
<meta name="description" content="Algunos usuarios se están quejando de esta situación y muestran imágenes de las pantallas de los cajeros "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elheraldodechihuahua.com.mx/local/b2ewye-cae-sistema-santander-2.jpeg/ALTERNATES/LANDSCAPE_1140/cae%20sistema%20santander%20%20(2).jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango"/>
<meta property="og:title" content="Cajeros de Santander retienen tarjetas por actualización en sistema "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/finanzas/cajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html"/>
<meta property="og:description" content="Algunos usuarios se están quejando de esta situación y muestran imágenes de las pantallas de los cajeros "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Cajeros de Santander retienen tarjetas por actualización en sistema "/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/finanzas/cajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html"/>
<meta name="twitter:description" content="Algunos usuarios se están quejando de esta situación y muestran imágenes de las pantallas de los cajeros "/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elheraldodechihuahua.com.mx/local/b2ewye-cae-sistema-santander-2.jpeg/ALTERNATES/LANDSCAPE_400/cae%20sistema%20santander%20%20(2).jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/finanzas/cajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/finanzas/cajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '5173655');
googletag.pubads().setTargeting("topic", [
"Santander",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 1 de mayo de 2020
</p>
</div>
<h1
class="title">
Cajeros de Santander retienen tarjetas por actualización en sistema </h1>
<h3
class="subtitle">
Algunos usuarios se están quejando de esta situación y muestran imágenes de las pantallas de los cajeros </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elheraldodechihuahua.com.mx/local/b2ewye-cae-sistema-santander-2.jpeg/ALTERNATES/LANDSCAPE_160/cae%20sistema%20santander%20%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/b2ewye-cae-sistema-santander-2.jpeg/BINARY/thumbnail/cae%20sistema%20santander%20%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cae sistema santander (2).jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/finanzas/cajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/finanzas/cajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2ffinanzas%2fcajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/finanzas/cajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Juan Luis Ramos | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5173655"
>
<p>Los cajeros automáticos de Santander están reteniendo las tarjetas de los usuarios debido a una actualización que el banco realiza en sus sistemas.</p><p>En redes sociales, algunos usuarios se están quejando de esta situación y muestran imágenes de las pantallas de estos equipos con mensajes que dicen “tarjeta reportada como robada, será retenida por este cajero”.</p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/finanzas/precios-del-petroleo-suben-tras-iniciar-acuerdo-de-opep-5173504.html"><b>Precios del petróleo suben tras iniciar acuerdo de OPEP+</b></a></li></ul></h4><p>El banco dijo en un anuncio que está realizando una actualización en sistemas, por lo que algunas tarjetas han sido retenidas o fueron rechazadas por los cajeros al intentar hacer una operación. </p><p>“Si tu tarjeta fue retenida, debes reportar vía telefónica en el número que aparece en el cajero para generar una reposición”, indicó Santander.</p><p>La institución agregó que su servicio de banca móvil y los retiros sin tarjeta están funcionando con normalidad.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet" data-lang="es"><p lang="und" dir="ltr"><a href="https://t.co/6ohVGswEZJ">pic.twitter.com/6ohVGswEZJ</a></p>&mdash; Santander México (@SantanderMx) <a href="https://twitter.com/SantanderMx/status/1256249617311846401?ref_src=twsrc%5Etfw">1 de mayo de 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5173655 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5173655").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5173655").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5173655").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5173655"
>
<p>Los cajeros automáticos de Santander están reteniendo las tarjetas de los usuarios debido a una actualización que el banco realiza en sus sistemas.</p><p>En redes sociales, algunos usuarios se están quejando de esta situación y muestran imágenes de las pantallas de estos equipos con mensajes que dicen “tarjeta reportada como robada, será retenida por este cajero”.</p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/finanzas/precios-del-petroleo-suben-tras-iniciar-acuerdo-de-opep-5173504.html"><b>Precios del petróleo suben tras iniciar acuerdo de OPEP+</b></a></li></ul></h4><p>El banco dijo en un anuncio que está realizando una actualización en sistemas, por lo que algunas tarjetas han sido retenidas o fueron rechazadas por los cajeros al intentar hacer una operación. </p><p>“Si tu tarjeta fue retenida, debes reportar vía telefónica en el número que aparece en el cajero para generar una reposición”, indicó Santander.</p><p>La institución agregó que su servicio de banca móvil y los retiros sin tarjeta están funcionando con normalidad.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet" data-lang="es"><p lang="und" dir="ltr"><a href="https://t.co/6ohVGswEZJ">pic.twitter.com/6ohVGswEZJ</a></p>&mdash; Santander México (@SantanderMx) <a href="https://twitter.com/SantanderMx/status/1256249617311846401?ref_src=twsrc%5Etfw">1 de mayo de 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5173655 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5173655").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5173655").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5173655").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/santander" class ="item-tags" >
Santander
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/finanzas/cajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/santander-y-fundacion-ie-impulsan-becas-digitales-para-profesores-universitarios-y-jovenes-profesionales-5095309.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ecy185-compu.jpg/ALTERNATES/LANDSCAPE_160/compu.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ecy185-compu.jpg/BINARY/thumbnail/compu.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="compu.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/santander-y-fundacion-ie-impulsan-becas-digitales-para-profesores-universitarios-y-jovenes-profesionales-5095309.html">
Santander y Fundación IE impulsan becas digitales para profesores, universitarios y jóvenes profesionales
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/entrega-microcreditos-micronegocios-afectados-covid-19-programa-de-microcreditos-para-el-bienestar-2020-tandas-bienestar-5105210.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/6ul1fw-negocios_micronegocios.jpg/ALTERNATES/LANDSCAPE_160/negocios_micronegocios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/6ul1fw-negocios_micronegocios.jpg/BINARY/thumbnail/negocios_micronegocios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="negocios_micronegocios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/entrega-microcreditos-micronegocios-afectados-covid-19-programa-de-microcreditos-para-el-bienestar-2020-tandas-bienestar-5105210.html">
¿Cómo será la entrega de los microcréditos para afectados por Covid-19?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/da-amlo-25-de-los-primeros-creditos-a-fondas-y-esteticas-5147163.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/nwftm0-peluquerias.jpg/ALTERNATES/LANDSCAPE_160/Peluquerias.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/nwftm0-peluquerias.jpg/BINARY/thumbnail/Peluquerias.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Peluquerias.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/da-amlo-25-de-los-primeros-creditos-a-fondas-y-esteticas-5147163.html">
Da AMLO 25% de los primeros créditos a fondas y estéticas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/finanzas/cajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/sube-a-67-el-numero-de-casos-positivos-a-covid-19-5172608.html">
<img src="https://www.elsoldedurango.com.mx/local/86y3r3-sergio-g/ALTERNATES/LANDSCAPE_160/Sergio%20G"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/86y3r3-sergio-g/BINARY/thumbnail/Sergio%20G"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sergio G"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/sube-a-67-el-numero-de-casos-positivos-a-covid-19-5172608.html">
Sube a 67 la cifra de contagios de Covid-19 en Durango
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/resuelven-dudas-sobre-covid-19-5172252.html"> Resuelven dudas sobre Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/llama-marina-vitela-a-evitar-el-maltrato-infantil-en-el-dia-del-nino-5172539.html"> Llama Marina Vitela a evitar el maltrato infantil, en el Día del Niño</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/participa-jrat-en-reunion-con-gobernadores-del-noreste-5172486.html"> Participa JRAT en Reunión con gobernadores del noreste</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/video-quejas-contra-maltrato-policial-presentan-vecinos-de-canatlan-5173261.html">
<span class="icon-videoIngest"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/video-quejas-contra-maltrato-policial-presentan-vecinos-de-canatlan-5173261.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/ku3mnf-quejas/ALTERNATES/LANDSCAPE_160/Quejas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/ku3mnf-quejas/BINARY/thumbnail/Quejas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Quejas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/video-quejas-contra-maltrato-policial-presentan-vecinos-de-canatlan-5173261.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/video-quejas-contra-maltrato-policial-presentan-vecinos-de-canatlan-5173261.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/video-quejas-contra-maltrato-policial-presentan-vecinos-de-canatlan-5173261.html">
[Video] Quejas contra maltrato policial presentan vecinos de Canatlán
</a>
</h4>
<p class="summary ">
Debido a la contingencia se han presentado problemáticas respecto a cuántas personas deben viajar en un vehículo
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-mantiene-la-venta-y-el-precio-de-la-tortilla-en-canatlan-5173130.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-mantiene-la-venta-y-el-precio-de-la-tortilla-en-canatlan-5173130.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/9jxrtk-se-mantiene-el-precio-de-la-tortilla/ALTERNATES/LANDSCAPE_160/Se%20mantiene%20el%20precio%20de%20la%20tortilla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/9jxrtk-se-mantiene-el-precio-de-la-tortilla/BINARY/thumbnail/Se%20mantiene%20el%20precio%20de%20la%20tortilla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se mantiene el precio de la tortilla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/se-mantiene-la-venta-y-el-precio-de-la-tortilla-en-canatlan-5173130.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/se-mantiene-la-venta-y-el-precio-de-la-tortilla-en-canatlan-5173130.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-mantiene-la-venta-y-el-precio-de-la-tortilla-en-canatlan-5173130.html">
Se mantiene la venta y el precio de la tortilla en Canatlán
</a>
</h4>
<p class="summary ">
El establecimiento sigue los protocolos de salud como indican las autoridades, no obstante, los compradores no lo hacen
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/por-el-confinamiento-social-ha-mejorado-la-calidad-del-aire-5170848.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/por-el-confinamiento-social-ha-mejorado-la-calidad-del-aire-5170848.html">
<img src="https://www.elsoldedurango.com.mx/local/i9nt6h-20-de-noviembre-durango/ALTERNATES/LANDSCAPE_160/20%20de%20noviembre%20-%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/i9nt6h-20-de-noviembre-durango/BINARY/thumbnail/20%20de%20noviembre%20-%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="20 de noviembre - Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/por-el-confinamiento-social-ha-mejorado-la-calidad-del-aire-5170848.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/por-el-confinamiento-social-ha-mejorado-la-calidad-del-aire-5170848.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/por-el-confinamiento-social-ha-mejorado-la-calidad-del-aire-5170848.html">
Por el confinamiento social, ha mejorado la calidad del aire
</a>
</h4>
<p class="summary ">
En la última semana se han levantado 8 actas administrativas en contra de ladrilleras que siguen en operación
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/finanzas/cajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/finanzas/cajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/b2ewye-cae-sistema-santander-2.jpeg/ALTERNATES/LANDSCAPE_160/cae%20sistema%20santander%20%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/b2ewye-cae-sistema-santander-2.jpeg/BINARY/thumbnail/cae%20sistema%20santander%20%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cae sistema santander (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/finanzas/cajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/finanzas/cajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/finanzas/cajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html">
Cajeros de Santander retienen tarjetas por actualización en sistema </a>
</h4>
<p class="summary ">
Algunos usuarios se están quejando de esta situación y muestran imágenes de las pantallas de los cajeros
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/video-quejas-contra-maltrato-policial-presentan-vecinos-de-canatlan-5173261.html">
<span class="icon-videoIngest"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/video-quejas-contra-maltrato-policial-presentan-vecinos-de-canatlan-5173261.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/ku3mnf-quejas/ALTERNATES/LANDSCAPE_160/Quejas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/ku3mnf-quejas/BINARY/thumbnail/Quejas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Quejas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/video-quejas-contra-maltrato-policial-presentan-vecinos-de-canatlan-5173261.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/video-quejas-contra-maltrato-policial-presentan-vecinos-de-canatlan-5173261.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/video-quejas-contra-maltrato-policial-presentan-vecinos-de-canatlan-5173261.html">
[Video] Quejas contra maltrato policial presentan vecinos de Canatlán
</a>
</h4>
<p class="summary ">
Debido a la contingencia se han presentado problemáticas respecto a cuántas personas deben viajar en un vehículo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/issste-e-iner-al-limite-de-su-capacidad-por-covid-19-5173201.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/issste-e-iner-al-limite-de-su-capacidad-por-covid-19-5173201.html">
<img src="https://www.elsoldemexico.com.mx/mexico/20sefw-iner-instituto-nacional-de-enfermedades-respiratorias-2.jpg/ALTERNATES/LANDSCAPE_160/INER%20instituto%20nacional%20de%20enfermedades%20respiratorias%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/20sefw-iner-instituto-nacional-de-enfermedades-respiratorias-2.jpg/BINARY/thumbnail/INER%20instituto%20nacional%20de%20enfermedades%20respiratorias%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INER instituto nacional de enfermedades respiratorias 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/issste-e-iner-al-limite-de-su-capacidad-por-covid-19-5173201.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/issste-e-iner-al-limite-de-su-capacidad-por-covid-19-5173201.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/issste-e-iner-al-limite-de-su-capacidad-por-covid-19-5173201.html">
ISSSTE e INER, al límite de su capacidad por Covid-19
</a>
</h4>
<p class="summary ">
El subsecretario Hugo López-Gatell señaló que aunque en estas instituciones ya no hay camas, están otros hospitales con disponibilidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/finanzas/wall-street-cae-tras-amenaza-de-trump-sobre-imponer-aranceles-a-china-5173161.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/finanzas/wall-street-cae-tras-amenaza-de-trump-sobre-imponer-aranceles-a-china-5173161.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/7tmlwx-wall-street/ALTERNATES/LANDSCAPE_160/Wall%20Street"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/7tmlwx-wall-street/BINARY/thumbnail/Wall%20Street"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Wall Street"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/finanzas/wall-street-cae-tras-amenaza-de-trump-sobre-imponer-aranceles-a-china-5173161.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/finanzas/wall-street-cae-tras-amenaza-de-trump-sobre-imponer-aranceles-a-china-5173161.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/finanzas/wall-street-cae-tras-amenaza-de-trump-sobre-imponer-aranceles-a-china-5173161.html">
Wall Street cae tras amenaza de Trump sobre imponer aranceles a China
</a>
</h4>
<p class="summary ">
El presidente de EU dijo que estaba considerando imponer medidas arancelarias a China por la crisis del Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-pospone-el-coloquio-de-la-santa-cruz-en-canatlan-5173146.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-pospone-el-coloquio-de-la-santa-cruz-en-canatlan-5173146.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/v1c0xq-don-jose-batres-personificando-a-voluntad-en-el-coloquio/ALTERNATES/LANDSCAPE_160/Don%20Jos%C3%A9%20Batres%20personificando%20a%20Voluntad%20en%20el%20Coloquio"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/v1c0xq-don-jose-batres-personificando-a-voluntad-en-el-coloquio/BINARY/thumbnail/Don%20Jos%C3%A9%20Batres%20personificando%20a%20Voluntad%20en%20el%20Coloquio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Don José Batres personificando a Voluntad en el Coloquio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/se-pospone-el-coloquio-de-la-santa-cruz-en-canatlan-5173146.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/se-pospone-el-coloquio-de-la-santa-cruz-en-canatlan-5173146.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-pospone-el-coloquio-de-la-santa-cruz-en-canatlan-5173146.html">
Se pospone el Coloquio de la Santa Cruz en Canatlán
</a>
</h4>
<p class="summary ">
Debido a los protocolos sanitarios, se pospone la ceremonia de este año hasta cuando las actividades en espacios públicos se reincorporen
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-mantiene-la-venta-y-el-precio-de-la-tortilla-en-canatlan-5173130.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-mantiene-la-venta-y-el-precio-de-la-tortilla-en-canatlan-5173130.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/9jxrtk-se-mantiene-el-precio-de-la-tortilla/ALTERNATES/LANDSCAPE_160/Se%20mantiene%20el%20precio%20de%20la%20tortilla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/9jxrtk-se-mantiene-el-precio-de-la-tortilla/BINARY/thumbnail/Se%20mantiene%20el%20precio%20de%20la%20tortilla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se mantiene el precio de la tortilla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/se-mantiene-la-venta-y-el-precio-de-la-tortilla-en-canatlan-5173130.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/se-mantiene-la-venta-y-el-precio-de-la-tortilla-en-canatlan-5173130.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/se-mantiene-la-venta-y-el-precio-de-la-tortilla-en-canatlan-5173130.html">
Se mantiene la venta y el precio de la tortilla en Canatlán
</a>
</h4>
<p class="summary ">
El establecimiento sigue los protocolos de salud como indican las autoridades, no obstante, los compradores no lo hacen
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1941&contextPath=1711-1941-&pubId=33&cat=&meta=read-story&objId=5173655&type=article&title=Cajeros+de+Santander+retienen+tarjetas+por+actualizaci%c3%b3n+en+sistema&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2ffinanzas%2fcajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1941&amp;contextPath=1711-1941-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=5173655&amp;type=article&amp;title=Cajeros+de+Santander+retienen+tarjetas+por+actualizaci%c3%b3n+en+sistema&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2ffinanzas%2fcajeros-de-santander-retienen-tarjetas-por-actualizacion-en-sistema-5173655.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1941-&cat=main.ewf%2c2014&objId=111504833&title=Santander&url=tag%3amain.ewf%2c2014%3asantander&rt=1&ctxId=1941&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1941-&amp;cat=main.ewf%2c2014&amp;objId=111504833&amp;title=Santander&amp;url=tag%3amain.ewf%2c2014%3asantander&amp;rt=1&amp;ctxId=1941&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Juan Luis Ramos | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
