<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Miguel Ángel Ensástigue | El Sol de México "});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Economía, México, Conflicto]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Conflicto de Rusia prolongará problemas en cadenas de valor, advierte Hacienda - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Economía,México,Conflicto, "/>
<meta name="description" content="De acuerdo con Gabriel Yorio González, subsecretario de Hacienda, la prolongación se debe a la pandemia y ahora por el conflicto bélico"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/93mkc3-conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda/ALTERNATES/LANDSCAPE_1140/Conflicto%20de%20Rusia%20prolongar%C3%A1%20problemas%20en%20cadenas%20de%20valor,%20advierte%20Hacienda"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Conflicto de Rusia prolongará problemas en cadenas de valor, advierte Hacienda"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html"/>
<meta property="og:description" content="De acuerdo con Gabriel Yorio González, subsecretario de Hacienda, la prolongación se debe a la pandemia y ahora por el conflicto bélico"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Conflicto de Rusia prolongará problemas en cadenas de valor, advierte Hacienda"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html"/>
<meta name="twitter:description" content="De acuerdo con Gabriel Yorio González, subsecretario de Hacienda, la prolongación se debe a la pandemia y ahora por el conflicto bélico"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/93mkc3-conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda/ALTERNATES/LANDSCAPE_400/Conflicto%20de%20Rusia%20prolongar%C3%A1%20problemas%20en%20cadenas%20de%20valor,%20advierte%20Hacienda"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.bb323bff570b23ea510c4d46bb285e19.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '8002605');
googletag.pubads().setTargeting("topic", [
"Economía",
"México",
"Conflicto",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html"
},
"headline" : "Conflicto de Rusia prolongará problemas en cadenas de valor, advierte Hacienda",
"datePublished": "2022-03-16T16:42:06CST",
"dateModified": "2022-03-16T16:42:06CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Miguel Ángel Ensástigue | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/93mkc3-conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda/ALTERNATES/LANDSCAPE_960/Conflicto%20de%20Rusia%20prolongar%C3%A1%20problemas%20en%20cadenas%20de%20valor,%20advierte%20Hacienda",
"height": "599",
"width": "960"
},
"description" : "De acuerdo con Gabriel Yorio González, subsecretario de Hacienda, la prolongación se debe a la pandemia y ahora por el conflicto bélico",
"articleSection": "finanzas",
"keywords":"[Economía, México, Conflicto]"
}
</script>
<script async src="https://t.seedtag.com/t/2393-7656-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 16 de marzo de 2022
</p>
</div>
<div>
<h1
class="title">
Conflicto de Rusia prolongará problemas en cadenas de valor, advierte Hacienda
</h1>
</div>
<h3
class="subtitle">
De acuerdo con Gabriel Yorio González, subsecretario de Hacienda, la prolongación se debe a la pandemia y ahora por el conflicto bélico
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/93mkc3-conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda/ALTERNATES/LANDSCAPE_160/Conflicto%20de%20Rusia%20prolongar%C3%A1%20problemas%20en%20cadenas%20de%20valor,%20advierte%20Hacienda"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/93mkc3-conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda/BINARY/thumbnail/Conflicto%20de%20Rusia%20prolongar%C3%A1%20problemas%20en%20cadenas%20de%20valor,%20advierte%20Hacienda"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Conflicto de Rusia prolongará problemas en cadenas de valor, advierte Hacienda"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Un tema muy importante también es la previsión del crédito, sobre todo de las pequeñas y medianas empresa. / Foto: Cuartoscuro
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Miguel Ángel Ensástigue | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8002605"
>
<p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/ALTERNATES/FREE_160/IDENTIDAD-CONFLICTO_WEB.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/BINARY/thumbnail/IDENTIDAD-CONFLICTO_WEB.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD-CONFLICTO_WEB.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<b><br></b></p><p><b>Los problemas en las cadenas de valor a nivel mundial que iniciaron por la crisis sanitaria, se prolongarán <a href="https://www.elsoldemexico.com.mx/finanzas/hacienda-activa-estimulos-fiscales-para-evitar-gasolinazos-7977320.html" target="_blank" rel="Follow">debido al conflicto bélico entre Rusia y Ucrania</a></b>, advirtió Gabriel Yorio González, subsecretario de Hacienda.</p><p>“Con lo que estamos viendo en las interrupciones de las cadenas de valor a nivel global por la pandemia y ahora por las tensiones en Europa del este, estos efectos sobre las cadenas de valor probablemente se van a prolongar”, comentó durante la presentación de un reporte del Banco Mundial (BM). </p><p>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/finanzas/embajada-de-eu-en-mexico-celebra-a-bimbo-por-suspender-sus-operaciones-en-rusia-7997428.html" target="_blank" rel="Follow">Embajada de EU en México celebra a Bimbo por suspender sus operaciones en Rusia</a></p><p>Apenas el 4 de marzo, <b>el titular de la Secretaría de Hacienda y Crédito Público (SHCP), Rogelio Ramírez de la O, dijo que aún era prematuro evaluar el impacto que tendría en la economía mexicana</b> la guerra entre Rusia y Ucrania. </p><p>No obstante aseguró que en caso de existir algún choque externo México podría cumplir cabalmente con sus metas presupuestales, incluso en <b>algún escenario de desaceleración económica</b>. </p><p>“Estamos atentos, que lo estamos calibrando bien y que no vemos razones para estar haciendo alarmas de ningún tipo”, comentó Ramírez de la O en un evento organizado por Citibanamex. </p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/kilo-de-limon-se-vende-hasta-en-103-pesos-en-cdmx-7996828.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ckzw8u-limon-se-vende-hasta-103-pesos-al-sur-cdmx_1.jpg/ALTERNATES/LANDSCAPE_160/Limon-se-vende-hasta-103-pesos-al-sur-CDMX_1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ckzw8u-limon-se-vende-hasta-103-pesos-al-sur-cdmx_1.jpg/BINARY/thumbnail/Limon-se-vende-hasta-103-pesos-al-sur-CDMX_1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Limon-se-vende-hasta-103-pesos-al-sur-CDMX_1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/kilo-de-limon-se-vende-hasta-en-103-pesos-en-cdmx-7996828.html">
Venden kilo de limón hasta en 103 pesos en CDMX
</a>
</h4>
</div>
</article>
</p><p>Diversos analistas e instituciones financieras coinciden que <b>algunas de las afectaciones por dicho conflicto bélico podrían presentarse en materia de mercancías, como granos o fertilizantes</b>. </p><p>Yorio González enfatizó que ante el actual escenario, toma mayor relevancia la agenda de <b>reformas e iniciativas propuestas por la administración pública federal </b>en los últimos tres años, especialmente al interior de la Secretaría de Economía (SE). </p><p>“Todas las reformas que se han venido haciendo están del lado de la oferta; flexibilizar mercado, simplificar procesos. También hay un tema muy importante, la previsión del crédito, sobre todo de las pequeñas y medianas empresas (Pymes)”, precisó. </p><p>En su oportunidad, <b>Tatiana Clouthier, titular de la SE, expresó que el país cuenta con diversas áreas de oportunidad dentro de las cadenas de valor</b> como en materia de inclusión femenina, de Pymes, así como elevar el contenido nacional. </p><p>“Esta mañana hablamos con el Banco Interamericano de Desarrollo; tenemos alzadas las manos para trabajar con todas las alianzas que tenemos para elevar el contenido nacional y seguir en la política con la cual nos encadenamos como nación”, destacó Clouthier.</p><h2>Productividad en México está estancada desde 1990</h2><p>El informe presentado por el BM destacó que<b> la productividad en México está estancada desde 1990 como resultado de una ausencia pareja de financiamientos productivos, condiciones laborales</b>, entre otros factores. </p><p>“El crecimiento de la productividad se ha limitado a un grupo selecto de participantes con los mejores desempeños, por lo tanto se ha traducido en<b> niveles crecientes de disparidad entre regiones, sectores y empresas</b>”, destacó el documento titulado “Crecimiento de la productividad en México”.</p><p>Según el BM, para impulsar la productividad México puede tratar de abordar la informalidad reduciendo los costos de formalización para las empresas y los trabajadores.</p><p>Con información de Juan Luis Ramos</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8002605 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8002605").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8002605").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8002605").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8002605"
>
<p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/ALTERNATES/FREE_160/IDENTIDAD-CONFLICTO_WEB.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/BINARY/thumbnail/IDENTIDAD-CONFLICTO_WEB.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD-CONFLICTO_WEB.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<b><br></b></p><p><b>Los problemas en las cadenas de valor a nivel mundial que iniciaron por la crisis sanitaria, se prolongarán <a href="https://www.elsoldemexico.com.mx/finanzas/hacienda-activa-estimulos-fiscales-para-evitar-gasolinazos-7977320.html" target="_blank" rel="Follow">debido al conflicto bélico entre Rusia y Ucrania</a></b>, advirtió Gabriel Yorio González, subsecretario de Hacienda.</p><p>“Con lo que estamos viendo en las interrupciones de las cadenas de valor a nivel global por la pandemia y ahora por las tensiones en Europa del este, estos efectos sobre las cadenas de valor probablemente se van a prolongar”, comentó durante la presentación de un reporte del Banco Mundial (BM). </p><p>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/finanzas/embajada-de-eu-en-mexico-celebra-a-bimbo-por-suspender-sus-operaciones-en-rusia-7997428.html" target="_blank" rel="Follow">Embajada de EU en México celebra a Bimbo por suspender sus operaciones en Rusia</a></p><p>Apenas el 4 de marzo, <b>el titular de la Secretaría de Hacienda y Crédito Público (SHCP), Rogelio Ramírez de la O, dijo que aún era prematuro evaluar el impacto que tendría en la economía mexicana</b> la guerra entre Rusia y Ucrania. </p><p>No obstante aseguró que en caso de existir algún choque externo México podría cumplir cabalmente con sus metas presupuestales, incluso en <b>algún escenario de desaceleración económica</b>. </p><p>“Estamos atentos, que lo estamos calibrando bien y que no vemos razones para estar haciendo alarmas de ningún tipo”, comentó Ramírez de la O en un evento organizado por Citibanamex. </p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/kilo-de-limon-se-vende-hasta-en-103-pesos-en-cdmx-7996828.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ckzw8u-limon-se-vende-hasta-103-pesos-al-sur-cdmx_1.jpg/ALTERNATES/LANDSCAPE_160/Limon-se-vende-hasta-103-pesos-al-sur-CDMX_1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ckzw8u-limon-se-vende-hasta-103-pesos-al-sur-cdmx_1.jpg/BINARY/thumbnail/Limon-se-vende-hasta-103-pesos-al-sur-CDMX_1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Limon-se-vende-hasta-103-pesos-al-sur-CDMX_1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/kilo-de-limon-se-vende-hasta-en-103-pesos-en-cdmx-7996828.html">
Venden kilo de limón hasta en 103 pesos en CDMX
</a>
</h4>
</div>
</article>
</p><p>Diversos analistas e instituciones financieras coinciden que <b>algunas de las afectaciones por dicho conflicto bélico podrían presentarse en materia de mercancías, como granos o fertilizantes</b>. </p><p>Yorio González enfatizó que ante el actual escenario, toma mayor relevancia la agenda de <b>reformas e iniciativas propuestas por la administración pública federal </b>en los últimos tres años, especialmente al interior de la Secretaría de Economía (SE). </p><p>“Todas las reformas que se han venido haciendo están del lado de la oferta; flexibilizar mercado, simplificar procesos. También hay un tema muy importante, la previsión del crédito, sobre todo de las pequeñas y medianas empresas (Pymes)”, precisó. </p><p>En su oportunidad, <b>Tatiana Clouthier, titular de la SE, expresó que el país cuenta con diversas áreas de oportunidad dentro de las cadenas de valor</b> como en materia de inclusión femenina, de Pymes, así como elevar el contenido nacional. </p><p>“Esta mañana hablamos con el Banco Interamericano de Desarrollo; tenemos alzadas las manos para trabajar con todas las alianzas que tenemos para elevar el contenido nacional y seguir en la política con la cual nos encadenamos como nación”, destacó Clouthier.</p><h2>Productividad en México está estancada desde 1990</h2><p>El informe presentado por el BM destacó que<b> la productividad en México está estancada desde 1990 como resultado de una ausencia pareja de financiamientos productivos, condiciones laborales</b>, entre otros factores. </p><p>“El crecimiento de la productividad se ha limitado a un grupo selecto de participantes con los mejores desempeños, por lo tanto se ha traducido en<b> niveles crecientes de disparidad entre regiones, sectores y empresas</b>”, destacó el documento titulado “Crecimiento de la productividad en México”.</p><p>Según el BM, para impulsar la productividad México puede tratar de abordar la informalidad reduciendo los costos de formalización para las empresas y los trabajadores.</p><p>Con información de Juan Luis Ramos</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8002605 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8002605").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8002605").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8002605").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/conflicto" class ="item-tags" >
Conflicto
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/M%C3%A9xico" class ="item-tags" >
México
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Econom%C3%ADa" class ="item-tags" >
Economía
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/se-reune-amlo-con-gerentes-de-refinerias-para-controlar-precios-de-gasolinas-7995941.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/n8wjn7-se-reune-amlo-con-gerentes-de-refinerias-para-controlar-precios-de-gasolinas.jpg/ALTERNATES/LANDSCAPE_160/Se%20re%C3%BAne%20AMLO%20con%20gerentes%20de%20refiner%C3%ADas%20para%20controlar%20precios%20de%20gasolinas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/n8wjn7-se-reune-amlo-con-gerentes-de-refinerias-para-controlar-precios-de-gasolinas.jpg/BINARY/thumbnail/Se%20re%C3%BAne%20AMLO%20con%20gerentes%20de%20refiner%C3%ADas%20para%20controlar%20precios%20de%20gasolinas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se reúne AMLO con gerentes de refinerías para controlar precios de gasolinas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/se-reune-amlo-con-gerentes-de-refinerias-para-controlar-precios-de-gasolinas-7995941.html">
Se reúne AMLO con gerentes de refinerías para controlar precios de gasolinas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/finanzas/grupo-bimbo-mexico-suspende-ventas-e-inversiones-en-rusia-7989323.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/lu6en7-bimbo-.jpg/ALTERNATES/LANDSCAPE_160/bimbo%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/lu6en7-bimbo-.jpg/BINARY/thumbnail/bimbo%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bimbo .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/finanzas/grupo-bimbo-mexico-suspende-ventas-e-inversiones-en-rusia-7989323.html">
Bimbo suspende ventas e inversiones en Rusia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/finanzas/crudo-mexicano-por-encima-de-los-100-dolares-por-conflicto-rusia-ucrania-7972840.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/jko9bd-petroleo-mexicano-y-extranjeros.jpg/ALTERNATES/LANDSCAPE_160/Petroleo%20Mexicano%20y%20extranjeros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/jko9bd-petroleo-mexicano-y-extranjeros.jpg/BINARY/thumbnail/Petroleo%20Mexicano%20y%20extranjeros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Petroleo Mexicano y extranjeros.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/finanzas/crudo-mexicano-por-encima-de-los-100-dolares-por-conflicto-rusia-ucrania-7972840.html">
Crudo mexicano por encima de los 100 dólares por conflicto Rusia-Ucrania
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/hombre-muere-al-volcar-su-camioneta-en-nuevo-ideal-8002513.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/im94oc-cinta-no-pasar/ALTERNATES/LANDSCAPE_160/Cinta%20no%20pasar"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/im94oc-cinta-no-pasar/BINARY/thumbnail/Cinta%20no%20pasar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cinta no pasar"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/hombre-muere-al-volcar-su-camioneta-en-nuevo-ideal-8002513.html">
Muere al volcar su camioneta en Nuevo Ideal
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/chocan-dos-trailer-en-la-libre-a-mazatlan-8000367.html"> Chocan dos tráiler en la libre a Mazatlán</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/mujer-lesionada-tras-volcadura-en-canatlan-7995138.html"> Mujer lesionada tras volcadura en Canatlán </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/en-nuevo-ideal-muere-pescador-al-enredase-en-una-red-8002417.html"> En Nuevo Ideal Muere pescador al enredase en una red</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/comerciantes-de-progreso-denuncian-afectaciones-por-obras-publicas-8002534.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/comerciantes-de-progreso-denuncian-afectaciones-por-obras-publicas-8002534.html">
<img src="https://www.elsoldedurango.com.mx/local/1pfnai-comercios/ALTERNATES/LANDSCAPE_160/Comercios"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/1pfnai-comercios/BINARY/thumbnail/Comercios"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comercios"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/comerciantes-de-progreso-denuncian-afectaciones-por-obras-publicas-8002534.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/comerciantes-de-progreso-denuncian-afectaciones-por-obras-publicas-8002534.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/comerciantes-de-progreso-denuncian-afectaciones-por-obras-publicas-8002534.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/comerciantes-de-progreso-denuncian-afectaciones-por-obras-publicas-8002534.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/comerciantes-de-progreso-denuncian-afectaciones-por-obras-publicas-8002534.html">
Comerciantes de Progreso denuncian afectaciones por obras públicas
</a>
</h4>
<p class="summary ">
Comerciantes manifiesta su inconformidad con dicha obra, argumentan que el progreso es lento lo cual afecta a las ventas de los comercios de esta zona
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/en-nuevo-ideal-muere-pescador-al-enredase-en-una-red-8002417.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/en-nuevo-ideal-muere-pescador-al-enredase-en-una-red-8002417.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/vy9hqc-presas/ALTERNATES/LANDSCAPE_160/Presas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/vy9hqc-presas/BINARY/thumbnail/Presas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Presas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/en-nuevo-ideal-muere-pescador-al-enredase-en-una-red-8002417.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/en-nuevo-ideal-muere-pescador-al-enredase-en-una-red-8002417.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/en-nuevo-ideal-muere-pescador-al-enredase-en-una-red-8002417.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/en-nuevo-ideal-muere-pescador-al-enredase-en-una-red-8002417.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/en-nuevo-ideal-muere-pescador-al-enredase-en-una-red-8002417.html">
En Nuevo Ideal Muere pescador al enredase en una red
</a>
</h4>
<p class="summary ">
Murió ahogado un pescador que la tarde del pasado martes, quedó atrapado en la red que utilizan para sacar a los peces del agua
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/proxima-semana-ratificaran-nuevo-fiscal-general-de-durango-8001610.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/proxima-semana-ratificaran-nuevo-fiscal-general-de-durango-8001610.html">
<img src="https://www.elsoldedurango.com.mx/local/atovm9-congreso-del-estado/ALTERNATES/LANDSCAPE_160/congreso%20del%20estado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/atovm9-congreso-del-estado/BINARY/thumbnail/congreso%20del%20estado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="congreso del estado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/proxima-semana-ratificaran-nuevo-fiscal-general-de-durango-8001610.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/proxima-semana-ratificaran-nuevo-fiscal-general-de-durango-8001610.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/proxima-semana-ratificaran-nuevo-fiscal-general-de-durango-8001610.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/proxima-semana-ratificaran-nuevo-fiscal-general-de-durango-8001610.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/proxima-semana-ratificaran-nuevo-fiscal-general-de-durango-8001610.html">
Próxima semana ratificarán nuevo fiscal general de Durango
</a>
</h4>
<p class="summary ">
Ricardo Pacheco dejó claro que el fiscal interino cuenta con trayectoria de carácter público y tiene experiencia para ser ratificado
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/republica/justicia/scjn-ampara-a-sergio-aguayo-contra-denuncia-de-ex-gobernador-humberto-moreira-8002738.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/republica/justicia/scjn-ampara-a-sergio-aguayo-contra-denuncia-de-ex-gobernador-humberto-moreira-8002738.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/3451e7-scjn-ampara-a-sergio-aguayo-contra-denuncia-de-ex-gobernador-humberto-moreira/ALTERNATES/LANDSCAPE_160/SCJN%20ampara%20a%20Sergio%20Aguayo%20contra%20denuncia%20de%20ex%20gobernador%20Humberto%20Moreira"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/3451e7-scjn-ampara-a-sergio-aguayo-contra-denuncia-de-ex-gobernador-humberto-moreira/BINARY/thumbnail/SCJN%20ampara%20a%20Sergio%20Aguayo%20contra%20denuncia%20de%20ex%20gobernador%20Humberto%20Moreira"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SCJN ampara a Sergio Aguayo contra denuncia de ex gobernador Humberto Moreira"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/republica/justicia/scjn-ampara-a-sergio-aguayo-contra-denuncia-de-ex-gobernador-humberto-moreira-8002738.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/republica/justicia/scjn-ampara-a-sergio-aguayo-contra-denuncia-de-ex-gobernador-humberto-moreira-8002738.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/republica/justicia/scjn-ampara-a-sergio-aguayo-contra-denuncia-de-ex-gobernador-humberto-moreira-8002738.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/republica/justicia/scjn-ampara-a-sergio-aguayo-contra-denuncia-de-ex-gobernador-humberto-moreira-8002738.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/republica/justicia/scjn-ampara-a-sergio-aguayo-contra-denuncia-de-ex-gobernador-humberto-moreira-8002738.html">
SCJN ampara a Sergio Aguayo contra denuncia de ex gobernador Humberto Moreira
</a>
</h4>
<p class="summary ">
Aguayo ya ha pagado 450 mil pesos para obtener más tiempo y poder tramitar un amparo directo para que la SCJN atrajera el caso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/93mkc3-conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda/ALTERNATES/LANDSCAPE_160/Conflicto%20de%20Rusia%20prolongar%C3%A1%20problemas%20en%20cadenas%20de%20valor,%20advierte%20Hacienda"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/93mkc3-conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda/BINARY/thumbnail/Conflicto%20de%20Rusia%20prolongar%C3%A1%20problemas%20en%20cadenas%20de%20valor,%20advierte%20Hacienda"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Conflicto de Rusia prolongará problemas en cadenas de valor, advierte Hacienda"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/finanzas/conflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html">
Conflicto de Rusia prolongará problemas en cadenas de valor, advierte Hacienda
</a>
</h4>
<p class="summary ">
De acuerdo con Gabriel Yorio González, subsecretario de Hacienda, la prolongación se debe a la pandemia y ahora por el conflicto bélico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/comerciantes-de-progreso-denuncian-afectaciones-por-obras-publicas-8002534.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/comerciantes-de-progreso-denuncian-afectaciones-por-obras-publicas-8002534.html">
<img src="https://www.elsoldedurango.com.mx/local/1pfnai-comercios/ALTERNATES/LANDSCAPE_160/Comercios"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/1pfnai-comercios/BINARY/thumbnail/Comercios"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comercios"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/comerciantes-de-progreso-denuncian-afectaciones-por-obras-publicas-8002534.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/comerciantes-de-progreso-denuncian-afectaciones-por-obras-publicas-8002534.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/comerciantes-de-progreso-denuncian-afectaciones-por-obras-publicas-8002534.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/comerciantes-de-progreso-denuncian-afectaciones-por-obras-publicas-8002534.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/comerciantes-de-progreso-denuncian-afectaciones-por-obras-publicas-8002534.html">
Comerciantes de Progreso denuncian afectaciones por obras públicas
</a>
</h4>
<p class="summary ">
Comerciantes manifiesta su inconformidad con dicha obra, argumentan que el progreso es lento lo cual afecta a las ventas de los comercios de esta zona
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/hombre-muere-al-volcar-su-camioneta-en-nuevo-ideal-8002513.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/hombre-muere-al-volcar-su-camioneta-en-nuevo-ideal-8002513.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/im94oc-cinta-no-pasar/ALTERNATES/LANDSCAPE_160/Cinta%20no%20pasar"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/im94oc-cinta-no-pasar/BINARY/thumbnail/Cinta%20no%20pasar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cinta no pasar"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/hombre-muere-al-volcar-su-camioneta-en-nuevo-ideal-8002513.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/hombre-muere-al-volcar-su-camioneta-en-nuevo-ideal-8002513.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/hombre-muere-al-volcar-su-camioneta-en-nuevo-ideal-8002513.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/hombre-muere-al-volcar-su-camioneta-en-nuevo-ideal-8002513.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/hombre-muere-al-volcar-su-camioneta-en-nuevo-ideal-8002513.html">
Muere al volcar su camioneta en Nuevo Ideal
</a>
</h4>
<p class="summary ">
El accidente ocurrió la tarde del pasado martes, aproximadamente a las 19:00 horas cuando el conductor perdió el control de la unidad debido al exceso de velocidad con que conducía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/en-nuevo-ideal-muere-pescador-al-enredase-en-una-red-8002417.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/en-nuevo-ideal-muere-pescador-al-enredase-en-una-red-8002417.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/vy9hqc-presas/ALTERNATES/LANDSCAPE_160/Presas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/vy9hqc-presas/BINARY/thumbnail/Presas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Presas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/en-nuevo-ideal-muere-pescador-al-enredase-en-una-red-8002417.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/en-nuevo-ideal-muere-pescador-al-enredase-en-una-red-8002417.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/en-nuevo-ideal-muere-pescador-al-enredase-en-una-red-8002417.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/en-nuevo-ideal-muere-pescador-al-enredase-en-una-red-8002417.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/en-nuevo-ideal-muere-pescador-al-enredase-en-una-red-8002417.html">
En Nuevo Ideal muere pescador al enredase en una red
</a>
</h4>
<p class="summary ">
Murió ahogado un pescador que la tarde del pasado martes, quedó atrapado en la red que utilizan para sacar a los peces del agua
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/republica/justicia/el-bronco-promueve-cuatro-juicios-de-amparo-tras-detencion-8002017.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/republica/justicia/el-bronco-promueve-cuatro-juicios-de-amparo-tras-detencion-8002017.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/7i7uei-el-bronco-promueve-cuatro-juicios-de-amparo/ALTERNATES/LANDSCAPE_160/El%20Bronco%20promueve%20cuatro%20juicios%20de%20amparo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/7i7uei-el-bronco-promueve-cuatro-juicios-de-amparo/BINARY/thumbnail/El%20Bronco%20promueve%20cuatro%20juicios%20de%20amparo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El Bronco promueve cuatro juicios de amparo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/republica/justicia/el-bronco-promueve-cuatro-juicios-de-amparo-tras-detencion-8002017.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/republica/justicia/el-bronco-promueve-cuatro-juicios-de-amparo-tras-detencion-8002017.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/republica/justicia/el-bronco-promueve-cuatro-juicios-de-amparo-tras-detencion-8002017.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/republica/justicia/el-bronco-promueve-cuatro-juicios-de-amparo-tras-detencion-8002017.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/republica/justicia/el-bronco-promueve-cuatro-juicios-de-amparo-tras-detencion-8002017.html">
El Bronco promueve cuatro juicios de amparo tras detención
</a>
</h4>
<p class="summary ">
Los abogados del exgobernador de Nuevo León lograron que no esté incomunicado en el penal de Apodaca
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1941&contextPath=1711-1941-&pubId=33&cat=&meta=read-story&objId=8002605&type=article&title=Conflicto+de+Rusia+prolongar%c3%a1+problemas+en+cadenas+de+valor%2c+advierte+Hacienda&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2ffinanzas%2fconflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1941&amp;contextPath=1711-1941-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=8002605&amp;type=article&amp;title=Conflicto+de+Rusia+prolongar%c3%a1+problemas+en+cadenas+de+valor%2c+advierte+Hacienda&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2ffinanzas%2fconflicto-de-rusia-prolongara-problemas-en-cadenas-de-valor-advierte-hacienda-8002605.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1941-&cat=main.ewf%2c2014&objId=160988290&title=Econom%c3%ada&url=tag%3amain.ewf%2c2014%3aEconom%25C3%25ADa&rt=1&ctxId=1941&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1941-&amp;cat=main.ewf%2c2014&amp;objId=160988290&amp;title=Econom%c3%ada&amp;url=tag%3amain.ewf%2c2014%3aEconom%25C3%25ADa&amp;rt=1&amp;ctxId=1941&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1941-&cat=main.ewf%2c2014&objId=1952061281&title=M%c3%a9xico&url=tag%3amain.ewf%2c2014%3aM%25C3%25A9xico&rt=1&ctxId=1941&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1941-&amp;cat=main.ewf%2c2014&amp;objId=1952061281&amp;title=M%c3%a9xico&amp;url=tag%3amain.ewf%2c2014%3aM%25C3%25A9xico&amp;rt=1&amp;ctxId=1941&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1941-&cat=main.ewf%2c2014&objId=1276704876&title=Conflicto&url=tag%3amain.ewf%2c2014%3aconflicto&rt=1&ctxId=1941&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1941-&amp;cat=main.ewf%2c2014&amp;objId=1276704876&amp;title=Conflicto&amp;url=tag%3amain.ewf%2c2014%3aconflicto&amp;rt=1&amp;ctxId=1941&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Miguel Ángel Ensástigue | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
