<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Belem Hernández | El Sol de Durango"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>PES es un partido social, no religioso: Héctor Cardiel Soto - El Sol de Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="PES,Partido Politico,INE, "/>
<meta name="description" content="Aunque defienden causas que pudiesen encasillarse con la religión, señalan que entre sus candidatos no pueden incluir ministros religiosos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/local/nv7edd-hector-cardiel-soto.jpeg/ALTERNATES/LANDSCAPE_1140/H%C3%A9ctor%20Cardiel%20Soto.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango"/>
<meta property="og:title" content="PES es un partido social, no religioso: Héctor Cardiel Soto"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/local/pes-es-un-partido-social-no-religioso-hector-cardiel-soto-5728668.html"/>
<meta property="og:description" content="Aunque defienden causas que pudiesen encasillarse con la religión, señalan que entre sus candidatos no pueden incluir ministros religiosos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="PES es un partido social, no religioso: Héctor Cardiel Soto"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/local/pes-es-un-partido-social-no-religioso-hector-cardiel-soto-5728668.html"/>
<meta name="twitter:description" content="Aunque defienden causas que pudiesen encasillarse con la religión, señalan que entre sus candidatos no pueden incluir ministros religiosos"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/local/nv7edd-hector-cardiel-soto.jpeg/ALTERNATES/LANDSCAPE_400/H%C3%A9ctor%20Cardiel%20Soto.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/local/pes-es-un-partido-social-no-religioso-hector-cardiel-soto-5728668.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/local/pes-es-un-partido-social-no-religioso-hector-cardiel-soto-5728668.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '5728668');
googletag.pubads().setTargeting("topic", [
"PES",
"Partido Politico",
"INE",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/local/pes-es-un-partido-social-no-religioso-hector-cardiel-soto-5728668.html"
},
"headline" : "PES es un partido social, no religioso: Héctor Cardiel Soto",
"datePublished": "2020-09-07T17:04:58CDT",
"dateModified": "2020-09-07T17:04:58CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Belem Hernández | El Sol de Durango"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/local/nv7edd-hector-cardiel-soto.jpeg/ALTERNATES/LANDSCAPE_960/H%C3%A9ctor%20Cardiel%20Soto.jpeg",
"height": 599,
"width": 960
},
"description": "Aunque defienden causas que pudiesen encasillarse con la religión, señalan que entre sus candidatos no pueden incluir ministros religiosos"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 7 de septiembre de 2020
</p>
</div>
<div>
<h1
class="title">
PES es un partido social, no religioso: Héctor Cardiel Soto
</h1>
</div>
<h3
class="subtitle">
Aunque defienden causas que pudiesen encasillarse con la religión, señalan que entre sus candidatos no pueden incluir ministros religiosos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/nv7edd-hector-cardiel-soto.jpeg/ALTERNATES/LANDSCAPE_160/H%C3%A9ctor%20Cardiel%20Soto.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/nv7edd-hector-cardiel-soto.jpeg/BINARY/thumbnail/H%C3%A9ctor%20Cardiel%20Soto.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Héctor Cardiel Soto.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Miriam Ontiveros | El Sol de Durango
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/local/pes-es-un-partido-social-no-religioso-hector-cardiel-soto-5728668.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/pes-es-un-partido-social-no-religioso-hector-cardiel-soto-5728668.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fpes-es-un-partido-social-no-religioso-hector-cardiel-soto-5728668.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/pes-es-un-partido-social-no-religioso-hector-cardiel-soto-5728668.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<style>
p.byline{
margin-bottom: 5px !important;
}
</style>
<div class="affix-start ">
<p
class="byline">
Belem Hernández | El Sol de Durango
</p>
</div>
<style>
.content-body{
font-size: 16px !important;
}
.content-continued-body{
font-size: 16px !important;
}
</style>
<div class="content-body clearfix ">
<div id="content-body-225-5728668"
>
<p>La base del Partido Encuentro Solidario (PES) es la familia, señaló el secretario presidente de dicho organismo Héctor Sendel Cardiel Soto, al resaltar que son un partido social no religioso. En conferencia de prensa explicó que luego de haber obtenido el registro ante el Instituto Nacional Electoral (INE), el PES en Durango trabajará de cerca con las familias, ya que son el núcleo de la sociedad.</p><p>Al ser cuestionado sobre la legalización del aborto o los matrimonios igualitarios, dejó claro que el PES está a favor de la vida y analizan propuestas en dichos temas para unir políticas públicas para que las niñas no aborten ya que existe muchas personas que quieren adoptar.</p><ul><li><a href="https://www.elsoldedurango.com.mx/mexico/justicia/dan-suspension-contra-orden-de-aprehension-a-gonzalo-gil-white-carlos-enrique-williamson-miguel-angel-villegas-cynthia-ann-delong-5727232.html"><b>Dan suspensión contra orden de aprehensión a Gonzalo Gil White</b></a></li></ul><p>Cardiel Soto subrayó que en las candidaturas no puede incluir ministros religiosos, y resaltó que los militantes del PES son de todas las religiones, “no existe el requisito pertenecer a alguna de ella para pertenecer al partido, somos un partido social, no religioso”.</p><p>De igual forma indicó que reunieron todos los requisitos que marca el Instituto Nacional Electoral (INE), que en Durango se dio a través de una campaña de afiliación y cuatro asambleas federales, lo que arrojó 10 mil militantes en el padrón.</p><ul><li><a href="https://www.elsoldedurango.com.mx/mexico/sociedad/centro-federal-de-conciliacion-y-registro-laboral-oferta-142-puestos-laborales-luisa-maria-alcalde-lujan-diario-oficial-de-la-federacion-5728141.html"><b>Centro Federal de Conciliación y Registro Laboral oferta 142 puestos laborales</b></a></li></ul><p>Para finalizar, el secretario presidente comentó que son un partido nuevo que entrará en el tema electoral y tiene la simpatía de la sociedad, por ello realizaron a nivel nacional 300 asambleas, acto que ningún partido político ha registrado; precisó que los requisitos para ingresar a las filas del PES es ser honestos y tener vocación de servicio.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5728668 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5728668").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5728668").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5728668").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5728668"
>
<p>La base del Partido Encuentro Solidario (PES) es la familia, señaló el secretario presidente de dicho organismo Héctor Sendel Cardiel Soto, al resaltar que son un partido social no religioso. En conferencia de prensa explicó que luego de haber obtenido el registro ante el Instituto Nacional Electoral (INE), el PES en Durango trabajará de cerca con las familias, ya que son el núcleo de la sociedad.</p><p>Al ser cuestionado sobre la legalización del aborto o los matrimonios igualitarios, dejó claro que el PES está a favor de la vida y analizan propuestas en dichos temas para unir políticas públicas para que las niñas no aborten ya que existe muchas personas que quieren adoptar.</p><ul><li><a href="https://www.elsoldedurango.com.mx/mexico/justicia/dan-suspension-contra-orden-de-aprehension-a-gonzalo-gil-white-carlos-enrique-williamson-miguel-angel-villegas-cynthia-ann-delong-5727232.html"><b>Dan suspensión contra orden de aprehensión a Gonzalo Gil White</b></a></li></ul><p>Cardiel Soto subrayó que en las candidaturas no puede incluir ministros religiosos, y resaltó que los militantes del PES son de todas las religiones, “no existe el requisito pertenecer a alguna de ella para pertenecer al partido, somos un partido social, no religioso”.</p><p>De igual forma indicó que reunieron todos los requisitos que marca el Instituto Nacional Electoral (INE), que en Durango se dio a través de una campaña de afiliación y cuatro asambleas federales, lo que arrojó 10 mil militantes en el padrón.</p><ul><li><a href="https://www.elsoldedurango.com.mx/mexico/sociedad/centro-federal-de-conciliacion-y-registro-laboral-oferta-142-puestos-laborales-luisa-maria-alcalde-lujan-diario-oficial-de-la-federacion-5728141.html"><b>Centro Federal de Conciliación y Registro Laboral oferta 142 puestos laborales</b></a></li></ul><p>Para finalizar, el secretario presidente comentó que son un partido nuevo que entrará en el tema electoral y tiene la simpatía de la sociedad, por ello realizaron a nivel nacional 300 asambleas, acto que ningún partido político ha registrado; precisó que los requisitos para ingresar a las filas del PES es ser honestos y tener vocación de servicio.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5728668 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5728668").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5728668").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5728668").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/ine" class ="item-tags" >
INE
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/partido-politico" class ="item-tags" >
Partido Politico
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/PES" class ="item-tags" >
PES
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/local/pes-es-un-partido-social-no-religioso-hector-cardiel-soto-5728668.html/default/wf.fragment/838c4556-3706-42e9-a271-5b8c5b9f48a3"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/por-que-ine-rechazo-6-organismos-que-buscan-registro-5727726.html">
<img src="https://www.elsoldedurango.com.mx/local/kofxk8-ine.jpeg/ALTERNATES/LANDSCAPE_160/INE.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/kofxk8-ine.jpeg/BINARY/thumbnail/INE.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INE.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/por-que-ine-rechazo-6-organismos-que-buscan-registro-5727726.html">
¿Por qué INE rechazó 6 organismos que buscan registro?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/disminuye-recaudacion-del-gobierno-municipal-por-pandemia-5727967.html">
<img src="https://www.elsoldedurango.com.mx/local/og4azs-recaudacion.jpeg/ALTERNATES/LANDSCAPE_160/recaudaci%C3%B3n.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/og4azs-recaudacion.jpeg/BINARY/thumbnail/recaudaci%C3%B3n.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="recaudación.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/disminuye-recaudacion-del-gobierno-municipal-por-pandemia-5727967.html">
Disminuye recaudación del Gobierno municipal por pandemia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/sendal-y-ofrenda-a-la-replica-senor-de-mapimi-5728040.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/pl8wga-ofrenda.jpeg/ALTERNATES/LANDSCAPE_160/ofrenda.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/pl8wga-ofrenda.jpeg/BINARY/thumbnail/ofrenda.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ofrenda.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/municipios/sendal-y-ofrenda-a-la-replica-senor-de-mapimi-5728040.html">
Sendal y ofrenda a la réplica Señor de Mapimí
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/local/pes-es-un-partido-social-no-religioso-hector-cardiel-soto-5728668.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/el-suicidio-dentro-de-las-primeras-20-causas-de-muerte-a-nivel-mundial-5728820.html">
<img src="https://www.elsoldedurango.com.mx/local/4c0r11-semefo.jpeg/ALTERNATES/LANDSCAPE_160/SEMEFO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/4c0r11-semefo.jpeg/BINARY/thumbnail/SEMEFO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SEMEFO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/el-suicidio-dentro-de-las-primeras-20-causas-de-muerte-a-nivel-mundial-5728820.html">
El suicidio dentro de las primeras 20 causas de muerte a nivel mundial
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/sendal-y-ofrenda-a-la-replica-senor-de-mapimi-5728040.html"> Sendal y ofrenda a la réplica Señor de Mapimí</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/alumnos-en-tepehuanes-regresan-a-clase-en-semaforo-naranja-5728138.html"> Alumnos en Tepehuanes regresan a clase en semáforo naranja</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/inician-en-panuco-de-coronado-entrega-de-laminas-del-fonden-5727997.html"> Inician en Pánuco de Coronado entrega de láminas del FONDEN</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/50-casos-de-covid-19-entre-personal-del-ayuntamiento-5728850.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/50-casos-de-covid-19-entre-personal-del-ayuntamiento-5728850.html">
<img src="https://www.elsoldedurango.com.mx/local/il2nkq-jorge-renteria/ALTERNATES/LANDSCAPE_160/Jorge%20Renter%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/il2nkq-jorge-renteria/BINARY/thumbnail/Jorge%20Renter%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jorge Rentería"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/50-casos-de-covid-19-entre-personal-del-ayuntamiento-5728850.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/50-casos-de-covid-19-entre-personal-del-ayuntamiento-5728850.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/50-casos-de-covid-19-entre-personal-del-ayuntamiento-5728850.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/50-casos-de-covid-19-entre-personal-del-ayuntamiento-5728850.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/50-casos-de-covid-19-entre-personal-del-ayuntamiento-5728850.html">
50 casos de Covid-19 entre personal del Ayuntamiento
</a>
</h4>
<p class="summary ">
El director de Desarrollo Social, Jorge Rentería actualmente se encuentra hospitalizado y se presume que esa podría ser la causa, sumado a otras comorbilidades
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/inicia-proceso-electoral-mas-grande-en-la-historia-de-mexico-5728901.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/inicia-proceso-electoral-mas-grande-en-la-historia-de-mexico-5728901.html">
<img src="https://www.elsoldedurango.com.mx/local/vxp3wj-ine.jpeg/ALTERNATES/LANDSCAPE_160/INE.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/vxp3wj-ine.jpeg/BINARY/thumbnail/INE.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INE.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/inicia-proceso-electoral-mas-grande-en-la-historia-de-mexico-5728901.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/inicia-proceso-electoral-mas-grande-en-la-historia-de-mexico-5728901.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/inicia-proceso-electoral-mas-grande-en-la-historia-de-mexico-5728901.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/inicia-proceso-electoral-mas-grande-en-la-historia-de-mexico-5728901.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/inicia-proceso-electoral-mas-grande-en-la-historia-de-mexico-5728901.html">
Inicia proceso electoral más grande en la historia de México
</a>
</h4>
<p class="summary ">
Se tendrán elecciones en todas las entidades federativas, además en algunos se tendrán hasta cuatro procesos para elegir autoridades municipales, estatales y federales
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/comando-ataca-a-personas-en-mezquital-mueren-2-5727933.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/comando-ataca-a-personas-en-mezquital-mueren-2-5727933.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/c2dgao-ruth-medina.jpeg/ALTERNATES/LANDSCAPE_160/Ruth%20Medina.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/c2dgao-ruth-medina.jpeg/BINARY/thumbnail/Ruth%20Medina.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ruth Medina.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/comando-ataca-a-personas-en-mezquital-mueren-2-5727933.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/comando-ataca-a-personas-en-mezquital-mueren-2-5727933.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/comando-ataca-a-personas-en-mezquital-mueren-2-5727933.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/comando-ataca-a-personas-en-mezquital-mueren-2-5727933.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/comando-ataca-a-personas-en-mezquital-mueren-2-5727933.html">
Comando ataca a personas en Mezquital; mueren 2
</a>
</h4>
<p class="summary ">
El ataque dejó como saldo dos personas muertas y una adolescente de 12 años herida
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura_gastronomia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/cultura/gastronomia/postres-mexicanos-a-base-de-maiz-postres-para-la-noche-mexicana-5728966.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/cultura/gastronomia/postres-mexicanos-a-base-de-maiz-postres-para-la-noche-mexicana-5728966.html">
<img src="https://www.elsoldemexico.com.mx/incoming/w1efky-img-4067.jpg/ALTERNATES/LANDSCAPE_160/IMG-4067.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/w1efky-img-4067.jpg/BINARY/thumbnail/IMG-4067.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG-4067.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/gastronomia/"> Aderezo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/cultura/gastronomia/postres-mexicanos-a-base-de-maiz-postres-para-la-noche-mexicana-5728966.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/cultura/gastronomia/postres-mexicanos-a-base-de-maiz-postres-para-la-noche-mexicana-5728966.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/cultura/gastronomia/postres-mexicanos-a-base-de-maiz-postres-para-la-noche-mexicana-5728966.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/cultura/gastronomia/postres-mexicanos-a-base-de-maiz-postres-para-la-noche-mexicana-5728966.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/cultura/gastronomia/postres-mexicanos-a-base-de-maiz-postres-para-la-noche-mexicana-5728966.html">
“Nuevos” postres mexicanos a base de maíz
</a>
</h4>
<p class="summary ">
Este ingrediente esencial de nuestra gastronomía tiene más variantes de las que te imaginas; conoce las propuestas de algunos restaurantes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_gastronomia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/cultura/gastronomia/el-origen-de-las-garnachas-antojitos-mexicanos-historia-de-los-antojitos-5728242.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/cultura/gastronomia/el-origen-de-las-garnachas-antojitos-mexicanos-historia-de-los-antojitos-5728242.html">
<img src="https://www.elsoldemexico.com.mx/incoming/4k1n2u-img_8842.jpg/ALTERNATES/LANDSCAPE_160/IMG_8842.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/4k1n2u-img_8842.jpg/BINARY/thumbnail/IMG_8842.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_8842.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/gastronomia/"> Aderezo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/cultura/gastronomia/el-origen-de-las-garnachas-antojitos-mexicanos-historia-de-los-antojitos-5728242.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/cultura/gastronomia/el-origen-de-las-garnachas-antojitos-mexicanos-historia-de-los-antojitos-5728242.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/cultura/gastronomia/el-origen-de-las-garnachas-antojitos-mexicanos-historia-de-los-antojitos-5728242.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/cultura/gastronomia/el-origen-de-las-garnachas-antojitos-mexicanos-historia-de-los-antojitos-5728242.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/cultura/gastronomia/el-origen-de-las-garnachas-antojitos-mexicanos-historia-de-los-antojitos-5728242.html">
El origen de las garnachas favoritas de fiestas patrias </a>
</h4>
<p class="summary ">
Pambazos, flautas, sopes, los mexicanos somos de buen diente y lo demostramos en especial la cena del 15 de septiembre; te contamos de dónde surgen estos famosos antojitos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/inicia-proceso-electoral-mas-grande-en-la-historia-de-mexico-5728901.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/inicia-proceso-electoral-mas-grande-en-la-historia-de-mexico-5728901.html">
<img src="https://www.elsoldedurango.com.mx/local/vxp3wj-ine.jpeg/ALTERNATES/LANDSCAPE_160/INE.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/vxp3wj-ine.jpeg/BINARY/thumbnail/INE.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INE.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/inicia-proceso-electoral-mas-grande-en-la-historia-de-mexico-5728901.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/inicia-proceso-electoral-mas-grande-en-la-historia-de-mexico-5728901.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/inicia-proceso-electoral-mas-grande-en-la-historia-de-mexico-5728901.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/inicia-proceso-electoral-mas-grande-en-la-historia-de-mexico-5728901.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/inicia-proceso-electoral-mas-grande-en-la-historia-de-mexico-5728901.html">
Inicia proceso electoral más grande en la historia de México
</a>
</h4>
<p class="summary ">
Se tendrán elecciones en todas las entidades federativas, además en algunos se tendrán hasta cuatro procesos para elegir autoridades municipales, estatales y federales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mundo/oscar-arias-nobel-de-la-paz-se-libra-de-acusaciones-por-delitos-sexuales-en-costa-rica-5728831.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mundo/oscar-arias-nobel-de-la-paz-se-libra-de-acusaciones-por-delitos-sexuales-en-costa-rica-5728831.html">
<img src="https://www.elsoldemexico.com.mx/mundo/k7qqdh-oscar-arias-reuters.jpg/ALTERNATES/LANDSCAPE_160/oscar%20arias%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/k7qqdh-oscar-arias-reuters.jpg/BINARY/thumbnail/oscar%20arias%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="oscar arias REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mundo/oscar-arias-nobel-de-la-paz-se-libra-de-acusaciones-por-delitos-sexuales-en-costa-rica-5728831.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mundo/oscar-arias-nobel-de-la-paz-se-libra-de-acusaciones-por-delitos-sexuales-en-costa-rica-5728831.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mundo/oscar-arias-nobel-de-la-paz-se-libra-de-acusaciones-por-delitos-sexuales-en-costa-rica-5728831.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mundo/oscar-arias-nobel-de-la-paz-se-libra-de-acusaciones-por-delitos-sexuales-en-costa-rica-5728831.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/oscar-arias-nobel-de-la-paz-se-libra-de-acusaciones-por-delitos-sexuales-en-costa-rica-5728831.html">
Óscar Arias, Nobel de la Paz, se libra de acusaciones por delitos sexuales en Costa Rica
</a>
</h4>
<p class="summary ">
Una médico de apellido Arce y una exreina de belleza apellidada Morales retiraron las denuncias por motivos que no se conocen públicamente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/50-casos-de-covid-19-entre-personal-del-ayuntamiento-5728850.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/50-casos-de-covid-19-entre-personal-del-ayuntamiento-5728850.html">
<img src="https://www.elsoldedurango.com.mx/local/il2nkq-jorge-renteria/ALTERNATES/LANDSCAPE_160/Jorge%20Renter%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/il2nkq-jorge-renteria/BINARY/thumbnail/Jorge%20Renter%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jorge Rentería"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/50-casos-de-covid-19-entre-personal-del-ayuntamiento-5728850.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/50-casos-de-covid-19-entre-personal-del-ayuntamiento-5728850.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/50-casos-de-covid-19-entre-personal-del-ayuntamiento-5728850.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/50-casos-de-covid-19-entre-personal-del-ayuntamiento-5728850.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/50-casos-de-covid-19-entre-personal-del-ayuntamiento-5728850.html">
50 casos de Covid-19 entre personal del Ayuntamiento
</a>
</h4>
<p class="summary ">
El director de Desarrollo Social, Jorge Rentería actualmente se encuentra hospitalizado y se presume que esa podría ser la causa, sumado a otras comorbilidades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/el-suicidio-dentro-de-las-primeras-20-causas-de-muerte-a-nivel-mundial-5728820.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/el-suicidio-dentro-de-las-primeras-20-causas-de-muerte-a-nivel-mundial-5728820.html">
<img src="https://www.elsoldedurango.com.mx/local/4c0r11-semefo.jpeg/ALTERNATES/LANDSCAPE_160/SEMEFO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/4c0r11-semefo.jpeg/BINARY/thumbnail/SEMEFO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SEMEFO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/el-suicidio-dentro-de-las-primeras-20-causas-de-muerte-a-nivel-mundial-5728820.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/el-suicidio-dentro-de-las-primeras-20-causas-de-muerte-a-nivel-mundial-5728820.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/el-suicidio-dentro-de-las-primeras-20-causas-de-muerte-a-nivel-mundial-5728820.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/el-suicidio-dentro-de-las-primeras-20-causas-de-muerte-a-nivel-mundial-5728820.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/el-suicidio-dentro-de-las-primeras-20-causas-de-muerte-a-nivel-mundial-5728820.html">
El suicidio dentro de las primeras 20 causas de muerte a nivel mundial
</a>
</h4>
<p class="summary ">
En Durango el número de personas que deciden quitarse la vida ha disminuido en comparación con el año pasado, pero esperan un alza al concluir la pandemia
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1982&contextPath=1711-1982-&pubId=33&cat=&meta=read-story&objId=5728668&type=article&title=PES+es+un+partido+social%2c+no+religioso%3a+H%c3%a9ctor+Cardiel+Soto&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fpes-es-un-partido-social-no-religioso-hector-cardiel-soto-5728668.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1982&amp;contextPath=1711-1982-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=5728668&amp;type=article&amp;title=PES+es+un+partido+social%2c+no+religioso%3a+H%c3%a9ctor+Cardiel+Soto&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fpes-es-un-partido-social-no-religioso-hector-cardiel-soto-5728668.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=829699469&title=PES&url=tag%3amain.ewf%2c2014%3aPES&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=829699469&amp;title=PES&amp;url=tag%3amain.ewf%2c2014%3aPES&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=276114064&title=Partido+Politico&url=tag%3amain.ewf%2c2014%3apartido-politico&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=276114064&amp;title=Partido+Politico&amp;url=tag%3amain.ewf%2c2014%3apartido-politico&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=829724783&title=INE&url=tag%3amain.ewf%2c2014%3aine&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=829724783&amp;title=INE&amp;url=tag%3amain.ewf%2c2014%3aine&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Belem Hernández | El Sol de Durango';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
