<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Kevin Aragón"});
dataLayer.push({"seccion" : "cultura"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Cervantino, Muralismo, Cultura]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Conmemoran 100 años de muralismo en el Cervantino - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Cervantino,Muralismo,Cultura, "/>
<meta name="description" content="Los chilangos siguen tomando las calles de Guanajuato durante la 50 edición del Festival Internacional Cervantino"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/cultura/1vfjvw-eduardo-vazquez-y-angel-ancona/ALTERNATES/LANDSCAPE_1140/Eduardo%20V%C3%A1zquez%20y%20%C3%81ngel%20Ancona"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Conmemoran 100 años de muralismo en el Cervantino"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/cultura/conmemoran-100-anos-de-muralismo-en-el-cervantino-9052385.html"/>
<meta property="og:description" content="Los chilangos siguen tomando las calles de Guanajuato durante la 50 edición del Festival Internacional Cervantino"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Conmemoran 100 años de muralismo en el Cervantino"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/cultura/conmemoran-100-anos-de-muralismo-en-el-cervantino-9052385.html"/>
<meta name="twitter:description" content="Los chilangos siguen tomando las calles de Guanajuato durante la 50 edición del Festival Internacional Cervantino"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/cultura/1vfjvw-eduardo-vazquez-y-angel-ancona/ALTERNATES/LANDSCAPE_400/Eduardo%20V%C3%A1zquez%20y%20%C3%81ngel%20Ancona"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/cultura/conmemoran-100-anos-de-muralismo-en-el-cervantino-9052385.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/cultura/conmemoran-100-anos-de-muralismo-en-el-cervantino-9052385.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.112d02f1834f9b95c2ea8a2c8dffdbd7.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/cultura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/cultura_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/cultura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/cultura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/cultura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '9052385');
googletag.pubads().setTargeting("topic", [
"Cervantino",
"Muralismo",
"Cultura",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/cultura/conmemoran-100-anos-de-muralismo-en-el-cervantino-9052385.html"
},
"headline" : "Conmemoran 100 años de muralismo en el Cervantino",
"datePublished": "2022-10-18T00:00:00CDT",
"dateModified": "2022-10-18T04:53:46CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Kevin Aragón"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/cultura/1vfjvw-eduardo-vazquez-y-angel-ancona/ALTERNATES/LANDSCAPE_960/Eduardo%20V%C3%A1zquez%20y%20%C3%81ngel%20Ancona",
"height": "599",
"width": "960"
},
"description" : "Los chilangos siguen tomando las calles de Guanajuato durante la 50 edición del Festival Internacional Cervantino",
"articleSection": "cultura",
"keywords": "[Cervantino, Muralismo, Cultura]"
}
</script>
<script async src="https://t.seedtag.com/t/2393-7656-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/cultura/">
Cultura
</a>
</div>
<p
class="published-date">
&nbsp; / martes 18 de octubre de 2022
</p>
</div>
<div>
<h1
class="title">
Conmemoran 100 años de muralismo en el Cervantino
</h1>
</div>
<h3
class="subtitle">
Los chilangos siguen tomando las calles de Guanajuato durante la 50 edición del Festival Internacional Cervantino
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/cultura/1vfjvw-eduardo-vazquez-y-angel-ancona/ALTERNATES/LANDSCAPE_160/Eduardo%20V%C3%A1zquez%20y%20%C3%81ngel%20Ancona"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/1vfjvw-eduardo-vazquez-y-angel-ancona/BINARY/thumbnail/Eduardo%20V%C3%A1zquez%20y%20%C3%81ngel%20Ancona"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Eduardo Vázquez y Ángel Ancona"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Eduardo Vázquez y Ángel Ancona / Foto: Cortesía Sistema de Teatros CDMX
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/cultura/conmemoran-100-anos-de-muralismo-en-el-cervantino-9052385.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/cultura/conmemoran-100-anos-de-muralismo-en-el-cervantino-9052385.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/cultura/conmemoran-100-anos-de-muralismo-en-el-cervantino-9052385.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/cultura/conmemoran-100-anos-de-muralismo-en-el-cervantino-9052385.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Kevin Aragón
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9052385"
>
<p>GUANAJUATO. Los chilangos siguen tomando las calles de Guanajuato durante la 50 edición del Festival Internacional Cervantino. Ahora el Antiguo Colegio de San Ildefonso ha anunciado que, a partir de ese martes y hasta el próximo viernes 21 de abril, ofrecerá una serie de actividades académicas en las calles de la Capital Cervantina con las que conmemorarán los 100 años del movimiento muralista en México y en el que presentarán el libro <i>El proyecto espíritu del 22. Un siglo de muralismo en San Ildefonso</i>.</p><p>“Sin duda, el muralismo es el movimiento artístico que más ha tenido repercusión en las artes mundiales, quizás después del mismo arte prehispánico. Nuestros esfuerzos no van dirigidos a enumerar murales, sino tratar de reconstruir y entender qué pasó hace 100 años que hizo que surgiera un movimiento artístico de las características del muralismo”, declaró Eduardo Vázquez Martín, Coordinador Ejecutivo del Antiguo Colegio de San Ildefonso.</p><p><b>Te puede interesar: <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/cultura/la-fura-dels-baus-presente-en-cervantino-con-en-un-lugar-de-guanajuato-9039555.html">La Fura dels Baus presente en Cervantino con &quot;En un lugar de Guanajuato&quot;</a></b></p><p>Con la participación de académicos, artistas e investigadores, quienes se congregarán en Museo Casa Diego Rivera (Pocitos 47, Zona Centro, Guanajuato), los asistentes podrán conocer a profundidad la historia y el desarrollo muralista de grandes artistas como Diego Rivera, David Alfaro Siqueiros, José Clemente Orozco, Fermín Revueltas, Jean Charlot, Fernando Leal y Ramón Alva de la Canal.</p><h2><b>SE HARÁ EXPOSICIÓN POR LOS 100 DEL MURALISMO EN SAN ILDEFONSO</b></h2><p>Sumados a estas actividades y un seminario que se ha realizando en las instalaciones del antiguo edificio jesuita del centro de la Ciudad de México, Eduardo Vázquez adelantó que se está preparando para diciembre una gran exposición con casi 800 elementos en exhibición entre piezas de arte, material de archivo, notas, cuadernos y bocetos que reflejarán el modo en que el Colegio de San Ildefonso fue la cuna del muralismo, impulsado por la política cultural y humanista de José Vasconcelos. </p><p>En ese momento, comentó Vázquez, la Escuela Nacional Preparatoria, hoy el Antiguo Colegio de San Ildefonso “se convirtió en el gran laboratorio de arte moderno del país y uno de los más grandes del mundo”</p><p>Sobre el trabajo que han realizado para la exposición agregó: “Estamos realizando una revisión muy grande del archivo de cada uno de estos autores. Y además hemos ido a las fuentes del Instituto Nacional de Bellas Artes y de la Instituto de Estéticas de la UNAM. También hemos estado revisando los acervos de las familias de los artistas, como en el caso del archivo de Juan Coronel, nieto de Diego Rivera”, comentó el funcionario, quien precisó que para esa exposición se llevaron tres años de investigación. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9052385 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9052385").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9052385").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9052385").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9052385"
>
<p>GUANAJUATO. Los chilangos siguen tomando las calles de Guanajuato durante la 50 edición del Festival Internacional Cervantino. Ahora el Antiguo Colegio de San Ildefonso ha anunciado que, a partir de ese martes y hasta el próximo viernes 21 de abril, ofrecerá una serie de actividades académicas en las calles de la Capital Cervantina con las que conmemorarán los 100 años del movimiento muralista en México y en el que presentarán el libro <i>El proyecto espíritu del 22. Un siglo de muralismo en San Ildefonso</i>.</p><p>“Sin duda, el muralismo es el movimiento artístico que más ha tenido repercusión en las artes mundiales, quizás después del mismo arte prehispánico. Nuestros esfuerzos no van dirigidos a enumerar murales, sino tratar de reconstruir y entender qué pasó hace 100 años que hizo que surgiera un movimiento artístico de las características del muralismo”, declaró Eduardo Vázquez Martín, Coordinador Ejecutivo del Antiguo Colegio de San Ildefonso.</p><p><b>Te puede interesar: <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/cultura/la-fura-dels-baus-presente-en-cervantino-con-en-un-lugar-de-guanajuato-9039555.html">La Fura dels Baus presente en Cervantino con &quot;En un lugar de Guanajuato&quot;</a></b></p><p>Con la participación de académicos, artistas e investigadores, quienes se congregarán en Museo Casa Diego Rivera (Pocitos 47, Zona Centro, Guanajuato), los asistentes podrán conocer a profundidad la historia y el desarrollo muralista de grandes artistas como Diego Rivera, David Alfaro Siqueiros, José Clemente Orozco, Fermín Revueltas, Jean Charlot, Fernando Leal y Ramón Alva de la Canal.</p><h2><b>SE HARÁ EXPOSICIÓN POR LOS 100 DEL MURALISMO EN SAN ILDEFONSO</b></h2><p>Sumados a estas actividades y un seminario que se ha realizando en las instalaciones del antiguo edificio jesuita del centro de la Ciudad de México, Eduardo Vázquez adelantó que se está preparando para diciembre una gran exposición con casi 800 elementos en exhibición entre piezas de arte, material de archivo, notas, cuadernos y bocetos que reflejarán el modo en que el Colegio de San Ildefonso fue la cuna del muralismo, impulsado por la política cultural y humanista de José Vasconcelos. </p><p>En ese momento, comentó Vázquez, la Escuela Nacional Preparatoria, hoy el Antiguo Colegio de San Ildefonso “se convirtió en el gran laboratorio de arte moderno del país y uno de los más grandes del mundo”</p><p>Sobre el trabajo que han realizado para la exposición agregó: “Estamos realizando una revisión muy grande del archivo de cada uno de estos autores. Y además hemos ido a las fuentes del Instituto Nacional de Bellas Artes y de la Instituto de Estéticas de la UNAM. También hemos estado revisando los acervos de las familias de los artistas, como en el caso del archivo de Juan Coronel, nieto de Diego Rivera”, comentó el funcionario, quien precisó que para esa exposición se llevaron tres años de investigación. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9052385 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9052385").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9052385").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9052385").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMKnjiAswpN2HAw" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/cultura" class ="item-tags" >
Cultura
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Muralismo" class ="item-tags" >
Muralismo
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/cervantino" class ="item-tags" >
Cervantino
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/cultura/conmemoran-100-anos-de-muralismo-en-el-cervantino-9052385.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/en-guanajuato-las-calacas-y-catrinas-aparecen-en-la-ex-hacienda-de-san-gabriel-de-barrera-9045844.html">
<img src="https://www.elsoldeleon.com.mx/local/fkkbjv-presentacion/ALTERNATES/LANDSCAPE_160/Presentaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/fkkbjv-presentacion/BINARY/thumbnail/Presentaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Presentación"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/en-guanajuato-las-calacas-y-catrinas-aparecen-en-la-ex-hacienda-de-san-gabriel-de-barrera-9045844.html">
En Guanajuato, las Calacas y Catrinas aparecen en la ex Hacienda de San Gabriel de Barrera
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/cultura/fic-hector-infanzon-y-su-cuarteto-deleita-con-su-jazz-al-festival-cervantino-2022-9047316.html">
<img src="https://www.elsoldeleon.com.mx/local/711328-hector-infanzoncuarteto-1.jpg/ALTERNATES/LANDSCAPE_160/H%C3%A9ctor-Infanz%C3%B3nCuarteto%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/711328-hector-infanzoncuarteto-1.jpg/BINARY/thumbnail/H%C3%A9ctor-Infanz%C3%B3nCuarteto%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Héctor-InfanzónCuarteto (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/cultura/fic-hector-infanzon-y-su-cuarteto-deleita-con-su-jazz-al-festival-cervantino-2022-9047316.html">
Cuarteto de Héctor Infanzón deleita con su jazz al Cervantino </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/cultura/festival-internacional-cervantino-2022-kaliveh-music-band-dedica-concierto-a-mujeres-de-iran-9040758.html">
<img src="https://www.elsoldeleon.com.mx/local/l0e9ro-sarah/ALTERNATES/LANDSCAPE_160/Sarah"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/l0e9ro-sarah/BINARY/thumbnail/Sarah"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sarah"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/cultura/festival-internacional-cervantino-2022-kaliveh-music-band-dedica-concierto-a-mujeres-de-iran-9040758.html">
Kaliveh Music Band dedica concierto a mujeres de Irán en Festival Cervantino </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/cultura/conmemoran-100-anos-de-muralismo-en-el-cervantino-9052385.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/adolescente-da-a-luz-y-abandona-a-bebe-en-gomez-palacio-durango-9050120.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/q6po7l-adolescente-da-a-luz-y-abandona-a-bebe.jpeg/ALTERNATES/LANDSCAPE_160/Adolescente%20da%20a%20luz%20y%20abandona%20a%20beb%C3%A9.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/q6po7l-adolescente-da-a-luz-y-abandona-a-bebe.jpeg/BINARY/thumbnail/Adolescente%20da%20a%20luz%20y%20abandona%20a%20beb%C3%A9.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adolescente da a luz y abandona a bebé.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/adolescente-da-a-luz-y-abandona-a-bebe-en-gomez-palacio-durango-9050120.html">
Adolescente da a luz y abandona a bebé </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-y-vinculan-a-complice-de-homicidio-de-hombre-en-gomez-palacio-9035859.html"> Arrestan y vinculan a cómplice de homicidio de hombre en Gómez Palacio </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/arrestan-a-homicida-chihuahuense-en-durango-9031828.html"> Arrestan a homicida chihuahuense en Durango</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/balean-a-hombre-y-muere-al-arribar-al-hospital-en-mezquita-durango-9031543.html"> Balean a hombre y muere al arribar al hospital</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/durango-apunalo-a-su-pareja-y-volco-cuando-se-daba-a-la-fuga-9049042.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/durango-apunalo-a-su-pareja-y-volco-cuando-se-daba-a-la-fuga-9049042.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/59b0tx-semefo.jpeg/ALTERNATES/LANDSCAPE_160/Semefo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/59b0tx-semefo.jpeg/BINARY/thumbnail/Semefo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Semefo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/durango-apunalo-a-su-pareja-y-volco-cuando-se-daba-a-la-fuga-9049042.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/durango-apunalo-a-su-pareja-y-volco-cuando-se-daba-a-la-fuga-9049042.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/durango-apunalo-a-su-pareja-y-volco-cuando-se-daba-a-la-fuga-9049042.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/durango-apunalo-a-su-pareja-y-volco-cuando-se-daba-a-la-fuga-9049042.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/durango-apunalo-a-su-pareja-y-volco-cuando-se-daba-a-la-fuga-9049042.html">
Apuñaló a su pareja y volcó cuando se daba a la fuga
</a>
</h4>
<p class="summary ">
El cuerpo de la mujer de 29 años, fue encontrado este lunes en la localidad Sapioris, perteneciente al municipio de San Dimas, Durango
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/durango-el-unico-estado-en-semaforo-rojo-por-endeudamiento-9048659.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/durango-el-unico-estado-en-semaforo-rojo-por-endeudamiento-9048659.html">
<img src="https://www.elsoldedurango.com.mx/local/ixo440-esteban-villegas-gobernador-de-durango.jpeg/ALTERNATES/LANDSCAPE_160/Esteban%20Villegas,%20gobernador%20de%20Durango.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/ixo440-esteban-villegas-gobernador-de-durango.jpeg/BINARY/thumbnail/Esteban%20Villegas,%20gobernador%20de%20Durango.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Esteban Villegas, gobernador de Durango.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/durango-el-unico-estado-en-semaforo-rojo-por-endeudamiento-9048659.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/durango-el-unico-estado-en-semaforo-rojo-por-endeudamiento-9048659.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/durango-el-unico-estado-en-semaforo-rojo-por-endeudamiento-9048659.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/durango-el-unico-estado-en-semaforo-rojo-por-endeudamiento-9048659.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/durango-el-unico-estado-en-semaforo-rojo-por-endeudamiento-9048659.html">
Durango el único estado en semáforo rojo por endeudamiento </a>
</h4>
<p class="summary ">
La deuda estatal asciende a 25 mil mdp, entre esta se encuentra el endeudamiento que se tiene con el SAT por mil 900 millones de pesos
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/maestros-cierran-escuela-para-exigir-sus-pagos-en-gomez-palacio-durango-9048912.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/maestros-cierran-escuela-para-exigir-sus-pagos-en-gomez-palacio-durango-9048912.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/g06xg0-maestros-cierran-escuela-para-exigir-sus-pagos-en-gomez-palacio-.jpeg/ALTERNATES/LANDSCAPE_160/Maestros%20cierran%20escuela%20para%20exigir%20sus%20pagos%20en%20G%C3%B3mez%20Palacio%20.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/g06xg0-maestros-cierran-escuela-para-exigir-sus-pagos-en-gomez-palacio-.jpeg/BINARY/thumbnail/Maestros%20cierran%20escuela%20para%20exigir%20sus%20pagos%20en%20G%C3%B3mez%20Palacio%20.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Maestros cierran escuela para exigir sus pagos en Gómez Palacio .jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/maestros-cierran-escuela-para-exigir-sus-pagos-en-gomez-palacio-durango-9048912.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/maestros-cierran-escuela-para-exigir-sus-pagos-en-gomez-palacio-durango-9048912.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/maestros-cierran-escuela-para-exigir-sus-pagos-en-gomez-palacio-durango-9048912.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/maestros-cierran-escuela-para-exigir-sus-pagos-en-gomez-palacio-durango-9048912.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/maestros-cierran-escuela-para-exigir-sus-pagos-en-gomez-palacio-durango-9048912.html">
Maestros cierran escuela para exigir sus pagos en Gómez Palacio </a>
</h4>
<p class="summary ">
El personal docente de dicha institución educativa, cerró las puertas de la escuela evitando dar las clases a los alumnos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/cultura/guanajuato-canta-a-sus-tradiciones-en-el-50-aniversario-del-cervantino-9052409.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/cultura/guanajuato-canta-a-sus-tradiciones-en-el-50-aniversario-del-cervantino-9052409.html">
<img src="https://www.elsoldeleon.com.mx/local/ksbhgq-esta-noche-guanajuato/ALTERNATES/LANDSCAPE_160/Esta-noche-Guanajuato"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ksbhgq-esta-noche-guanajuato/BINARY/thumbnail/Esta-noche-Guanajuato"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Esta-noche-Guanajuato"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/cultura/guanajuato-canta-a-sus-tradiciones-en-el-50-aniversario-del-cervantino-9052409.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/cultura/guanajuato-canta-a-sus-tradiciones-en-el-50-aniversario-del-cervantino-9052409.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/cultura/guanajuato-canta-a-sus-tradiciones-en-el-50-aniversario-del-cervantino-9052409.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/cultura/guanajuato-canta-a-sus-tradiciones-en-el-50-aniversario-del-cervantino-9052409.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/cultura/guanajuato-canta-a-sus-tradiciones-en-el-50-aniversario-del-cervantino-9052409.html">
Guanajuato canta a sus tradiciones en el 50 aniversario del Cervantino
</a>
</h4>
<p class="summary ">
El concierto fue acompañado con una maravillosa serie de proyecciones que evocaron de distintos modos elementos de las artes guanajuatenses
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/narcomenudeo-se-duplica-con-la-4t-cdmx-entre-las-entidades-mas-afectadas-9052356.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/narcomenudeo-se-duplica-con-la-4t-cdmx-entre-las-entidades-mas-afectadas-9052356.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ozwdzm-808042_operativo-san-felipe-gn-1_impreso.jpg/ALTERNATES/LANDSCAPE_160/808042_Operativo%20San%20Felipe%20GN%20(1)_impreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ozwdzm-808042_operativo-san-felipe-gn-1_impreso.jpg/BINARY/thumbnail/808042_Operativo%20San%20Felipe%20GN%20(1)_impreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="808042_Operativo San Felipe GN (1)_impreso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/narcomenudeo-se-duplica-con-la-4t-cdmx-entre-las-entidades-mas-afectadas-9052356.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mexico/sociedad/narcomenudeo-se-duplica-con-la-4t-cdmx-entre-las-entidades-mas-afectadas-9052356.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/narcomenudeo-se-duplica-con-la-4t-cdmx-entre-las-entidades-mas-afectadas-9052356.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mexico/sociedad/narcomenudeo-se-duplica-con-la-4t-cdmx-entre-las-entidades-mas-afectadas-9052356.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/narcomenudeo-se-duplica-con-la-4t-cdmx-entre-las-entidades-mas-afectadas-9052356.html">
Narcomenudeo se duplica con la 4T; CDMX, entre las entidades más afectadas
</a>
</h4>
<p class="summary ">
Guanajuato, Coahuila, Baja California, Chihuahua y CdMx son los estados donde hay más carpetas de investigación abiertas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_salud
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/doble-via/salud/la-mejor-arma-contra-el-cancer-de-mama-9050281.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/doble-via/salud/la-mejor-arma-contra-el-cancer-de-mama-9050281.html">
<img src="https://www.elsoldetoluca.com.mx/incoming/onkcmc-mastografia-cancer-de-mama/ALTERNATES/LANDSCAPE_160/mastograf%C3%ADa%20cancer%20de%20mama"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetoluca.com.mx/incoming/onkcmc-mastografia-cancer-de-mama/BINARY/thumbnail/mastograf%C3%ADa%20cancer%20de%20mama"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mastografía cancer de mama"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/doble-via/salud/"> Salud </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/doble-via/salud/la-mejor-arma-contra-el-cancer-de-mama-9050281.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/doble-via/salud/la-mejor-arma-contra-el-cancer-de-mama-9050281.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/doble-via/salud/la-mejor-arma-contra-el-cancer-de-mama-9050281.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/doble-via/salud/la-mejor-arma-contra-el-cancer-de-mama-9050281.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/doble-via/salud/la-mejor-arma-contra-el-cancer-de-mama-9050281.html">
La mejor arma contra el cáncer de mama
</a>
</h4>
<p class="summary ">
Con motivo del Día Internacional de lucha contra el Cáncer de Mama, que se conmemora el 19 de octubre, los especialistas recuerdan que la mejor herramienta contra este mal es la información
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mundo/como-enfrentar-las-renuncias-silenciosas-9050221.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mundo/como-enfrentar-las-renuncias-silenciosas-9050221.html">
<img src="https://www.elsoldemexico.com.mx/mundo/84k6tx-empleados-comunicacion.jpg/ALTERNATES/LANDSCAPE_160/Empleados%20comunicaci%C3%B3n.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/84k6tx-empleados-comunicacion.jpg/BINARY/thumbnail/Empleados%20comunicaci%C3%B3n.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empleados comunicación.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mundo/como-enfrentar-las-renuncias-silenciosas-9050221.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mundo/como-enfrentar-las-renuncias-silenciosas-9050221.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mundo/como-enfrentar-las-renuncias-silenciosas-9050221.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mundo/como-enfrentar-las-renuncias-silenciosas-9050221.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/como-enfrentar-las-renuncias-silenciosas-9050221.html">
Cómo enfrentar las "renuncias silenciosas"
</a>
</h4>
<p class="summary ">
Muchos trabajadores que están insatisfechos con su empleo no llegan a renunciar, sino que simplemente hacen su menor esfuerzo mientras se mantienen en el mismo con un bajo perfil
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/cultura/suki-waterhouse-el-tentador-mundo-de-la-inmediatez-9050179.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/cultura/suki-waterhouse-el-tentador-mundo-de-la-inmediatez-9050179.html">
<img src="https://www.elsoldemexico.com.mx/gossip/mjv9b9-suki-sitio.png/ALTERNATES/LANDSCAPE_160/SUKI%20SITIO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/mjv9b9-suki-sitio.png/BINARY/thumbnail/SUKI%20SITIO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SUKI SITIO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/cultura/suki-waterhouse-el-tentador-mundo-de-la-inmediatez-9050179.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/cultura/suki-waterhouse-el-tentador-mundo-de-la-inmediatez-9050179.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/cultura/suki-waterhouse-el-tentador-mundo-de-la-inmediatez-9050179.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/cultura/suki-waterhouse-el-tentador-mundo-de-la-inmediatez-9050179.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/cultura/suki-waterhouse-el-tentador-mundo-de-la-inmediatez-9050179.html">
Suki Waterhouse: El tentador mundo de la inmediatez
</a>
</h4>
<p class="summary ">
La artista británica habla con El Sol de México de su propuesta musical, su aproximación a otras artes y su relación con la Ciudad de México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/finanzas/consar-pide-42-millones-de-pesos-para-nuevo-despacho-9052363.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/finanzas/consar-pide-42-millones-de-pesos-para-nuevo-despacho-9052363.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/qr4jy3-empleados-de-consar-en-la-feria-de-afores.-cortesia.-consar-4.jpg/ALTERNATES/LANDSCAPE_160/EMPLEADOS%20DE%20CONSAR%20EN%20LA%20FERIA%20DE%20AFORES.%20CORTESI%CC%81A.%20CONSAR%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/qr4jy3-empleados-de-consar-en-la-feria-de-afores.-cortesia.-consar-4.jpg/BINARY/thumbnail/EMPLEADOS%20DE%20CONSAR%20EN%20LA%20FERIA%20DE%20AFORES.%20CORTESI%CC%81A.%20CONSAR%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EMPLEADOS DE CONSAR EN LA FERIA DE AFORES. CORTESÍA. CONSAR (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/finanzas/consar-pide-42-millones-de-pesos-para-nuevo-despacho-9052363.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/finanzas/consar-pide-42-millones-de-pesos-para-nuevo-despacho-9052363.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/finanzas/consar-pide-42-millones-de-pesos-para-nuevo-despacho-9052363.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/finanzas/consar-pide-42-millones-de-pesos-para-nuevo-despacho-9052363.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/finanzas/consar-pide-42-millones-de-pesos-para-nuevo-despacho-9052363.html">
Consar pide 42 millones de pesos para nuevo despacho
</a>
</h4>
<p class="summary ">
El personal del regulador del sistema de ahorro para el retiro se incrementó con el gobierno de la Cuatroté
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1938&contextPath=1711-1938-&pubId=33&cat=&meta=read-story&objId=9052385&type=article&title=Conmemoran+100+a%c3%b1os+de+muralismo+en+el+Cervantino&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fcultura%2fconmemoran-100-anos-de-muralismo-en-el-cervantino-9052385.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1938&amp;contextPath=1711-1938-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=9052385&amp;type=article&amp;title=Conmemoran+100+a%c3%b1os+de+muralismo+en+el+Cervantino&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fcultura%2fconmemoran-100-anos-de-muralismo-en-el-cervantino-9052385.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1938-&cat=main.ewf%2c2014&objId=767886064&title=Cervantino&url=tag%3amain.ewf%2c2014%3acervantino&rt=1&ctxId=1938&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1938-&amp;cat=main.ewf%2c2014&amp;objId=767886064&amp;title=Cervantino&amp;url=tag%3amain.ewf%2c2014%3acervantino&amp;rt=1&amp;ctxId=1938&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1938-&cat=main.ewf%2c2014&objId=930125648&title=Muralismo&url=tag%3amain.ewf%2c2014%3aMuralismo&rt=1&ctxId=1938&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1938-&amp;cat=main.ewf%2c2014&amp;objId=930125648&amp;title=Muralismo&amp;url=tag%3amain.ewf%2c2014%3aMuralismo&amp;rt=1&amp;ctxId=1938&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1938-&cat=main.ewf%2c2014&objId=1245436985&title=Cultura&url=tag%3amain.ewf%2c2014%3acultura&rt=1&ctxId=1938&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1938-&amp;cat=main.ewf%2c2014&amp;objId=1245436985&amp;title=Cultura&amp;url=tag%3amain.ewf%2c2014%3acultura&amp;rt=1&amp;ctxId=1938&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura';
_sf_async_config.authors = 'Kevin Aragón';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
