<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Froylan Escobar Lara | El Sol de México "});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Canciones, música, Cantantes]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Juan Vegas presenta su EP debut “Sarare” - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Canciones,música,Cantantes, "/>
<meta name="description" content="El artista venezolano de 22 años recién estrenó su material titulado Sarare, nombrado así por ser el lugar donde creció en su país natal"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/yc65nj-juan-vegas.jpg/ALTERNATES/LANDSCAPE_1140/juan%20vegas.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Juan Vegas presenta su EP debut “Sarare” "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/gossip/juan-vegas-presenta-su-ep-debut-sarare-8435791.html"/>
<meta property="og:description" content="El artista venezolano de 22 años recién estrenó su material titulado Sarare, nombrado así por ser el lugar donde creció en su país natal"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Juan Vegas presenta su EP debut “Sarare” "/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/gossip/juan-vegas-presenta-su-ep-debut-sarare-8435791.html"/>
<meta name="twitter:description" content="El artista venezolano de 22 años recién estrenó su material titulado Sarare, nombrado así por ser el lugar donde creció en su país natal"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/yc65nj-juan-vegas.jpg/ALTERNATES/LANDSCAPE_400/juan%20vegas.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/juan-vegas-presenta-su-ep-debut-sarare-8435791.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/gossip/juan-vegas-presenta-su-ep-debut-sarare-8435791.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.bb323bff570b23ea510c4d46bb285e19.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/gossip_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '8435791');
googletag.pubads().setTargeting("topic", [
"Canciones",
"música",
"Cantantes",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/gossip/juan-vegas-presenta-su-ep-debut-sarare-8435791.html"
},
"headline" : "Juan Vegas presenta su EP debut “Sarare” ",
"datePublished": "2022-06-15T02:00:00CDT",
"dateModified": "2022-06-15T00:38:59CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Froylan Escobar Lara | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/yc65nj-juan-vegas.jpg/ALTERNATES/LANDSCAPE_960/juan%20vegas.jpg",
"height": "599",
"width": "960"
},
"description" : "El artista venezolano de 22 años recién estrenó su material titulado Sarare, nombrado así por ser el lugar donde creció en su país natal",
"articleSection": "gossip",
"keywords": "[Canciones, música, Cantantes]"
}
</script>
<script async src="https://t.seedtag.com/t/2393-7656-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 15 de junio de 2022
</p>
</div>
<div>
<h1
class="title">
Juan Vegas presenta su EP debut “Sarare” </h1>
</div>
<h3
class="subtitle">
El artista venezolano de 22 años recién estrenó su material titulado Sarare, nombrado así por ser el lugar donde creció en su país natal
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/yc65nj-juan-vegas.jpg/ALTERNATES/LANDSCAPE_160/juan%20vegas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/yc65nj-juan-vegas.jpg/BINARY/thumbnail/juan%20vegas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="juan vegas.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Juan Vegas presenta su EP debut
<span class="pic-credits">/&nbsp;Cortesía | WARNER MUSIC </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/gossip/juan-vegas-presenta-su-ep-debut-sarare-8435791.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/gossip/juan-vegas-presenta-su-ep-debut-sarare-8435791.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/gossip/juan-vegas-presenta-su-ep-debut-sarare-8435791.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/gossip/juan-vegas-presenta-su-ep-debut-sarare-8435791.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Froylan Escobar Lara | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8435791"
>
<p>Perderte entre la fama, el dinero y el éxito es fácil, sobre todo cuando eres joven; por ello, una alternativa que implementó <b>Juan Vegas</b> fue, en su <b>EP </b>debut, plasmar su esencia, resaltar sus raíces, su entorno, incluso los obstáculos que ha superado hasta el momento, esto con el fin de siempre recordarle su origen.</p><p>El <b>artista </b>venezolano de 22 años recién estrenó su material titulado <i>Sarare</i>, nombrado así por ser el lugar donde creció en su país natal; así, en caso de triunfar de manera internacional, siempre mantener los pies sobre la Tierra, no olvidar cuál es su objetivo ni quienes lo apoyaron a cumplir su sueño.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/subasta-nft-de-cancion-de-armando-manzanero-8412953.html">
<img src="https://www.elsoldemexico.com.mx/gossip/loavm7-manzanero.jpg/ALTERNATES/LANDSCAPE_160/manzanero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/loavm7-manzanero.jpg/BINARY/thumbnail/manzanero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manzanero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/subasta-nft-de-cancion-de-armando-manzanero-8412953.html">
Subasta NFT de canción de Armando Manzanero
</a>
</h4>
</div>
</article>
</p><p>“Es un material muy especial, Sarare es el pueblo donde nací, donde escuché y aprendí <b>música</b> por primera vez, donde comenzó mi carrera y fui a mi primera radio, donde estrené mi primera <b>canción</b>, donde se encuentra mi familia, mis valores, mis raíces”, contó Vegas en entrevista.</p><p>El <b>EP </b>de seis canciones refleja muchos de los momentos importantes de la vida del <b>cantante,</b> desde personales como en el tema <i>Cómo me duele</i>, en el que decide alejarse de su pareja para evitar que le afecte lo que vive en el día a día, hasta errores cometidos como en <i>Pasajero</i>, en la que revela que fue infiel.</p><p>“<i>Pasajero</i> es sobre una vez que discutí con una persona con la que estaba saliendo, en esa molestia, a uno como que se le sube el ego y me aferré a que tenía razón, esa noche salí con unos amigos, la cosa se descontroló un poco y terminé siéndole infiel. </p><p>“Muy responsable afectivamente asumí mi error, le conté lo sucedido, no era algo de lo que estuviera orgulloso, pero preferí decirle las cosas de frente a mentir”, compartió.</p><p>El sentimiento que más domina en su trabajo es el amor. Inspirado por el romanticismo de <b>artistas </b>como Camilo, Sebastián Yatra y Pablo Alborán, el intérprete comenzó a escribir y espera que, a través de sus <b>canciones</b>, pueda sanar las almas heridas de su público.</p><p>“Me podría describir como un romántico, muy bohemio con su guitarra, que le encanta la <b>música</b>, que lo que más quiere es que la gente conecte, ver a gente llorando por los sentimientos que pudieran transmitir mis <b>canciones</b> o sonriendo por compartir un bello momento”, dijo.</p><p>➡️<b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa"> Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Además de <b>cantante</b>, Vegas también es compositor, ha trabajado para <b>artistas</b> como Manuel Turizo, Kenia Os, Régulo Caro, Piso 21, Abraham Mateo, JD Pantoja, entre otros.</p><p>Próximamente, Vegas planea mudarse a México y potenciar su carrera; aún está en espera de la resolución de sus documentos para viajar a tierras aztecas y conquistar, también, al público anglosajón.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8435791 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8435791").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8435791").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8435791").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8435791"
>
<p>Perderte entre la fama, el dinero y el éxito es fácil, sobre todo cuando eres joven; por ello, una alternativa que implementó <b>Juan Vegas</b> fue, en su <b>EP </b>debut, plasmar su esencia, resaltar sus raíces, su entorno, incluso los obstáculos que ha superado hasta el momento, esto con el fin de siempre recordarle su origen.</p><p>El <b>artista </b>venezolano de 22 años recién estrenó su material titulado <i>Sarare</i>, nombrado así por ser el lugar donde creció en su país natal; así, en caso de triunfar de manera internacional, siempre mantener los pies sobre la Tierra, no olvidar cuál es su objetivo ni quienes lo apoyaron a cumplir su sueño.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/subasta-nft-de-cancion-de-armando-manzanero-8412953.html">
<img src="https://www.elsoldemexico.com.mx/gossip/loavm7-manzanero.jpg/ALTERNATES/LANDSCAPE_160/manzanero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/loavm7-manzanero.jpg/BINARY/thumbnail/manzanero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manzanero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/subasta-nft-de-cancion-de-armando-manzanero-8412953.html">
Subasta NFT de canción de Armando Manzanero
</a>
</h4>
</div>
</article>
</p><p>“Es un material muy especial, Sarare es el pueblo donde nací, donde escuché y aprendí <b>música</b> por primera vez, donde comenzó mi carrera y fui a mi primera radio, donde estrené mi primera <b>canción</b>, donde se encuentra mi familia, mis valores, mis raíces”, contó Vegas en entrevista.</p><p>El <b>EP </b>de seis canciones refleja muchos de los momentos importantes de la vida del <b>cantante,</b> desde personales como en el tema <i>Cómo me duele</i>, en el que decide alejarse de su pareja para evitar que le afecte lo que vive en el día a día, hasta errores cometidos como en <i>Pasajero</i>, en la que revela que fue infiel.</p><p>“<i>Pasajero</i> es sobre una vez que discutí con una persona con la que estaba saliendo, en esa molestia, a uno como que se le sube el ego y me aferré a que tenía razón, esa noche salí con unos amigos, la cosa se descontroló un poco y terminé siéndole infiel. </p><p>“Muy responsable afectivamente asumí mi error, le conté lo sucedido, no era algo de lo que estuviera orgulloso, pero preferí decirle las cosas de frente a mentir”, compartió.</p><p>El sentimiento que más domina en su trabajo es el amor. Inspirado por el romanticismo de <b>artistas </b>como Camilo, Sebastián Yatra y Pablo Alborán, el intérprete comenzó a escribir y espera que, a través de sus <b>canciones</b>, pueda sanar las almas heridas de su público.</p><p>“Me podría describir como un romántico, muy bohemio con su guitarra, que le encanta la <b>música</b>, que lo que más quiere es que la gente conecte, ver a gente llorando por los sentimientos que pudieran transmitir mis <b>canciones</b> o sonriendo por compartir un bello momento”, dijo.</p><p>➡️<b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa"> Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Además de <b>cantante</b>, Vegas también es compositor, ha trabajado para <b>artistas</b> como Manuel Turizo, Kenia Os, Régulo Caro, Piso 21, Abraham Mateo, JD Pantoja, entre otros.</p><p>Próximamente, Vegas planea mudarse a México y potenciar su carrera; aún está en espera de la resolución de sus documentos para viajar a tierras aztecas y conquistar, también, al público anglosajón.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8435791 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8435791").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8435791").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8435791").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/cantantes" class ="item-tags" >
Cantantes
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/m%C3%BAsica" class ="item-tags" >
música
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/canciones" class ="item-tags" >
Canciones
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/gossip/juan-vegas-presenta-su-ep-debut-sarare-8435791.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/gossip/sofia-ellar-estrenara-nuevo-disco-en-septiembre-8378564.html">
<img src="https://www.elsoldemexico.com.mx/gossip/hv3jgy-sofia.jpg/ALTERNATES/LANDSCAPE_160/sofia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/hv3jgy-sofia.jpg/BINARY/thumbnail/sofia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sofia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/gossip/sofia-ellar-estrenara-nuevo-disco-en-septiembre-8378564.html">
Sofía Ellar estrenará nuevo disco en septiembre
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/gossip/no-grabara-mas-covers-exvocalista-de-vazquez-sounds-prepara-su-primer-album-en-solitario-8287170.html">
<img src="https://www.elsoldemexico.com.mx/gossip/4ycuot-angievazquez-virgin-music.jpg/ALTERNATES/LANDSCAPE_160/AngieVazquez%20VIRGIN%20MUSIC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/4ycuot-angievazquez-virgin-music.jpg/BINARY/thumbnail/AngieVazquez%20VIRGIN%20MUSIC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AngieVazquez VIRGIN MUSIC.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/gossip/no-grabara-mas-covers-exvocalista-de-vazquez-sounds-prepara-su-primer-album-en-solitario-8287170.html">
No grabará más covers: exvocalista de Vázquez Sounds prepara su primer álbum en solitario </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/cultura/elsa-y-elmar-interpretara-en-vivo-el-repertorio-de-su-nuevo-disco-8407443.html">
<img src="https://www.elsoldemexico.com.mx/gossip/weu1z1-elsa.jpg/ALTERNATES/LANDSCAPE_160/elsa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/weu1z1-elsa.jpg/BINARY/thumbnail/elsa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elsa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/cultura/elsa-y-elmar-interpretara-en-vivo-el-repertorio-de-su-nuevo-disco-8407443.html">
Elsa y Elmar interpretará en vivo el repertorio de su nuevo disco
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/gossip/juan-vegas-presenta-su-ep-debut-sarare-8435791.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/deportes/confirmado-alacranes-de-durango-ya-es-de-expansion-8436116.html">
<img src="https://www.elsoldedurango.com.mx/deportes/3cnj36-alacranes-de-durango/ALTERNATES/LANDSCAPE_160/Alacranes%20de%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/3cnj36-alacranes-de-durango/BINARY/thumbnail/Alacranes%20de%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alacranes de Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/confirmado-alacranes-de-durango-ya-es-de-expansion-8436116.html">
¡Confirmado! Alacranes de Durango ya es de Expansión
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/deportes/se-espera-la-presencia-de-600-ciclistas-en-el-tour-sierra-pacifico-8434885.html"> Se espera la presencia de 600 ciclistas en el Tour Sierra-Pacífico </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/deportes/los-quimicos-estan-invitados-a-la-final-de-segunda-8432143.html"> Los químicos están invitados a la final de Segunda</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/deportes/arbitro-duranguense-se-encuentra-en-las-finales-de-hockey-sobre-pasto-8431546.html"> Árbitro duranguense se encuentra en las finales de hockey sobre pasto</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/por-falla-en-el-motor-se-desploma-avioneta-en-el-ejido-california-8434224.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/por-falla-en-el-motor-se-desploma-avioneta-en-el-ejido-california-8434224.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/532tlx-se-desploma-avioneta/ALTERNATES/LANDSCAPE_160/Se%20desploma%20avioneta"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/532tlx-se-desploma-avioneta/BINARY/thumbnail/Se%20desploma%20avioneta"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se desploma avioneta"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/por-falla-en-el-motor-se-desploma-avioneta-en-el-ejido-california-8434224.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/por-falla-en-el-motor-se-desploma-avioneta-en-el-ejido-california-8434224.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/por-falla-en-el-motor-se-desploma-avioneta-en-el-ejido-california-8434224.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/por-falla-en-el-motor-se-desploma-avioneta-en-el-ejido-california-8434224.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/por-falla-en-el-motor-se-desploma-avioneta-en-el-ejido-california-8434224.html">
Por falla en el motor, se desploma avioneta en el ejido California
</a>
</h4>
<p class="summary ">
Se trata de una avioneta tipo cessna 188 que a causa de una falla en el motor el piloto tuvo que maniobrar para realizar un aterrizaje forzoso.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/por-primera-vez-tren-durango-mazatlan-aparece-en-el-programa-nacional-ferroviario-2022-8433388.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/por-primera-vez-tren-durango-mazatlan-aparece-en-el-programa-nacional-ferroviario-2022-8433388.html">
<img src="https://www.elsoldedurango.com.mx/local/8dywy6-tren-durangomazatlan/ALTERNATES/LANDSCAPE_160/Tren%20Durango%E2%80%93Mazatl%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/8dywy6-tren-durangomazatlan/BINARY/thumbnail/Tren%20Durango%E2%80%93Mazatl%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tren Durango–Mazatlán"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/por-primera-vez-tren-durango-mazatlan-aparece-en-el-programa-nacional-ferroviario-2022-8433388.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/por-primera-vez-tren-durango-mazatlan-aparece-en-el-programa-nacional-ferroviario-2022-8433388.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/por-primera-vez-tren-durango-mazatlan-aparece-en-el-programa-nacional-ferroviario-2022-8433388.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/por-primera-vez-tren-durango-mazatlan-aparece-en-el-programa-nacional-ferroviario-2022-8433388.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/por-primera-vez-tren-durango-mazatlan-aparece-en-el-programa-nacional-ferroviario-2022-8433388.html">
Por primera vez tren Durango-Mazatlán aparece en el programa nacional ferroviario 2022
</a>
</h4>
<p class="summary ">
El gobernador Aispuro Torres, recordó la lucha de don Pedro Ávila Nevárez, por la construcción de esta vía férrea; "y hoy Durango está más cerca que nunca", señaló
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/conmemoran-el-dia-mundial-del-donante-de-sangre-en-durango-8433293.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/conmemoran-el-dia-mundial-del-donante-de-sangre-en-durango-8433293.html">
<img src="https://www.elsoldedurango.com.mx/local/phf1ex-donacion-de-sangre.jpg/ALTERNATES/LANDSCAPE_160/Donaci%C3%B3n%20de%20sangre.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/phf1ex-donacion-de-sangre.jpg/BINARY/thumbnail/Donaci%C3%B3n%20de%20sangre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Donación de sangre.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/conmemoran-el-dia-mundial-del-donante-de-sangre-en-durango-8433293.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/conmemoran-el-dia-mundial-del-donante-de-sangre-en-durango-8433293.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/conmemoran-el-dia-mundial-del-donante-de-sangre-en-durango-8433293.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/conmemoran-el-dia-mundial-del-donante-de-sangre-en-durango-8433293.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/conmemoran-el-dia-mundial-del-donante-de-sangre-en-durango-8433293.html">
Conmemoran el Día Mundial del Donante de Sangre en Durango
</a>
</h4>
<p class="summary ">
Se reconoce a Durango por mantener e incrementar la donación en temporada de pandemia, afirmó la coordinadora estatal de Campañas de Donación Altruista
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/gossip/somos-el-grupo-de-la-raza-obrera-los-tigres-del-norte-por-el-estreno-de-su-documental-8435327.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/gossip/somos-el-grupo-de-la-raza-obrera-los-tigres-del-norte-por-el-estreno-de-su-documental-8435327.html">
<img src="https://www.elsoldemexico.com.mx/gossip/tfg10y-los-tigres-del-norte.jpg/ALTERNATES/LANDSCAPE_160/los%20tigres%20del%20norte.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/tfg10y-los-tigres-del-norte.jpg/BINARY/thumbnail/los%20tigres%20del%20norte.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="los tigres del norte.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/gossip/somos-el-grupo-de-la-raza-obrera-los-tigres-del-norte-por-el-estreno-de-su-documental-8435327.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/gossip/somos-el-grupo-de-la-raza-obrera-los-tigres-del-norte-por-el-estreno-de-su-documental-8435327.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/gossip/somos-el-grupo-de-la-raza-obrera-los-tigres-del-norte-por-el-estreno-de-su-documental-8435327.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/gossip/somos-el-grupo-de-la-raza-obrera-los-tigres-del-norte-por-el-estreno-de-su-documental-8435327.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/gossip/somos-el-grupo-de-la-raza-obrera-los-tigres-del-norte-por-el-estreno-de-su-documental-8435327.html">
Somos el grupo de la raza obrera: Los Tigres del Norte por el estreno de su documental </a>
</h4>
<p class="summary ">
El documental biográfico esta dirigido por Carlos Pérez Osorio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/gossip/muestra-la-vision-del-manager-de-elvis-en-bioepic-8435233.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/gossip/muestra-la-vision-del-manager-de-elvis-en-bioepic-8435233.html">
<img src="https://www.la-prensa.com.mx/gossip/jpjmu-elvis-presley/ALTERNATES/LANDSCAPE_160/elvis-presley"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/gossip/jpjmu-elvis-presley/BINARY/thumbnail/elvis-presley"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elvis-presley"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/gossip/muestra-la-vision-del-manager-de-elvis-en-bioepic-8435233.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/gossip/muestra-la-vision-del-manager-de-elvis-en-bioepic-8435233.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/gossip/muestra-la-vision-del-manager-de-elvis-en-bioepic-8435233.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/gossip/muestra-la-vision-del-manager-de-elvis-en-bioepic-8435233.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/gossip/muestra-la-vision-del-manager-de-elvis-en-bioepic-8435233.html">
Muestra la visión del manager de Elvis en bioepic
</a>
</h4>
<p class="summary ">
En esta historia, argumenta por qué no es villano, dice Baz Luhrman, director de la bioepic del Rey del Rock
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/gossip/rinden-homenaje-a-daniel-gimenez-cacho-en-el-ficg-8435205.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/gossip/rinden-homenaje-a-daniel-gimenez-cacho-en-el-ficg-8435205.html">
<img src="https://www.elsoldemexico.com.mx/gossip/g1gvgx-ficg.jpg/ALTERNATES/LANDSCAPE_160/ficg.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/g1gvgx-ficg.jpg/BINARY/thumbnail/ficg.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ficg.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/gossip/rinden-homenaje-a-daniel-gimenez-cacho-en-el-ficg-8435205.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/gossip/rinden-homenaje-a-daniel-gimenez-cacho-en-el-ficg-8435205.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/gossip/rinden-homenaje-a-daniel-gimenez-cacho-en-el-ficg-8435205.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/gossip/rinden-homenaje-a-daniel-gimenez-cacho-en-el-ficg-8435205.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/gossip/rinden-homenaje-a-daniel-gimenez-cacho-en-el-ficg-8435205.html">
Rinden homenaje a Daniel Giménez Cacho en el FICG
</a>
</h4>
<p class="summary ">
El actor conversó con el director Roberto Fiesco, quien presenta un libro que recoge su vida y obra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/circulos/despues-de-dos-anos-sin-festejos-el-colegio-vista-hermosa-celebra-su-graduacion-8435596.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/circulos/despues-de-dos-anos-sin-festejos-el-colegio-vista-hermosa-celebra-su-graduacion-8435596.html">
<img src="https://www.elsoldemexico.com.mx/circulos/blzom0-graduacion.jpg/ALTERNATES/LANDSCAPE_160/graduacion.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/blzom0-graduacion.jpg/BINARY/thumbnail/graduacion.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="graduacion.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/circulos/despues-de-dos-anos-sin-festejos-el-colegio-vista-hermosa-celebra-su-graduacion-8435596.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/circulos/despues-de-dos-anos-sin-festejos-el-colegio-vista-hermosa-celebra-su-graduacion-8435596.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/circulos/despues-de-dos-anos-sin-festejos-el-colegio-vista-hermosa-celebra-su-graduacion-8435596.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/circulos/despues-de-dos-anos-sin-festejos-el-colegio-vista-hermosa-celebra-su-graduacion-8435596.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/circulos/despues-de-dos-anos-sin-festejos-el-colegio-vista-hermosa-celebra-su-graduacion-8435596.html">
Después de dos años sin festejos, el Colegio Vista Hermosa celebra su graduación
</a>
</h4>
<p class="summary ">
Los egresados disfrutaron de un gran momento lleno de nostalgia y satisfacción 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html">
<img src="https://www.elsoldemexico.com.mx/mundo/t4e5mt-pandemia.jpg/ALTERNATES/LANDSCAPE_160/pandemia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/t4e5mt-pandemia.jpg/BINARY/thumbnail/pandemia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pandemia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/la-inmunidad-hibrida-puede-estar-funcionando-8435366.html">
La inmunidad híbrida puede estar funcionando </a>
</h4>
<p class="summary ">
La combinación de la inmunidad obtenida por la vacunación y por una infección previa de Covid-19 puede estar marcando la diferencia en esta nueva etapa de convivencia con la enfermedad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/gossip/jose-esparza-hace-mancuerna-con-julion-alvarez-8435757.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/gossip/jose-esparza-hace-mancuerna-con-julion-alvarez-8435757.html">
<img src="https://www.elsoldemexico.com.mx/gossip/alukko-jose-esparza.jpg/ALTERNATES/LANDSCAPE_160/jose%20esparza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/alukko-jose-esparza.jpg/BINARY/thumbnail/jose%20esparza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jose esparza.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/gossip/jose-esparza-hace-mancuerna-con-julion-alvarez-8435757.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/gossip/jose-esparza-hace-mancuerna-con-julion-alvarez-8435757.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/gossip/jose-esparza-hace-mancuerna-con-julion-alvarez-8435757.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/gossip/jose-esparza-hace-mancuerna-con-julion-alvarez-8435757.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/gossip/jose-esparza-hace-mancuerna-con-julion-alvarez-8435757.html">
José Esparza hace mancuerna con Julión Álvarez
</a>
</h4>
<p class="summary ">
El compositor José Esparza entregó un tema al intérprete de Te hubieras ido antes
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1942&contextPath=1711-1942-&pubId=33&cat=&meta=read-story&objId=8435791&type=article&title=Juan+Vegas+presenta+su+EP+debut+%e2%80%9cSarare%e2%80%9d&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fgossip%2fjuan-vegas-presenta-su-ep-debut-sarare-8435791.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1942&amp;contextPath=1711-1942-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=8435791&amp;type=article&amp;title=Juan+Vegas+presenta+su+EP+debut+%e2%80%9cSarare%e2%80%9d&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fgossip%2fjuan-vegas-presenta-su-ep-debut-sarare-8435791.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1942-&cat=main.ewf%2c2014&objId=1736272494&title=Canciones&url=tag%3amain.ewf%2c2014%3acanciones&rt=1&ctxId=1942&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1942-&amp;cat=main.ewf%2c2014&amp;objId=1736272494&amp;title=Canciones&amp;url=tag%3amain.ewf%2c2014%3acanciones&amp;rt=1&amp;ctxId=1942&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1942-&cat=main.ewf%2c2014&objId=320060991&title=m%c3%basica&url=tag%3amain.ewf%2c2014%3am%25C3%25BAsica&rt=1&ctxId=1942&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1942-&amp;cat=main.ewf%2c2014&amp;objId=320060991&amp;title=m%c3%basica&amp;url=tag%3amain.ewf%2c2014%3am%25C3%25BAsica&amp;rt=1&amp;ctxId=1942&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1942-&cat=main.ewf%2c2014&objId=1256989120&title=Cantantes&url=tag%3amain.ewf%2c2014%3acantantes&rt=1&ctxId=1942&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1942-&amp;cat=main.ewf%2c2014&amp;objId=1256989120&amp;title=Cantantes&amp;url=tag%3amain.ewf%2c2014%3acantantes&amp;rt=1&amp;ctxId=1942&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Froylan Escobar Lara | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
