<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Belem Hernández | El Sol de Durango "});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Durango, Candidatos, elecciones 2022]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>“Ejército Marinista”, listo para luchar por un Durango sin corrupción - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Durango,Candidatos,elecciones 2022, "/>
<meta name="description" content="Marina Vitela beneficiará a todos los ciudadanos y no a unos cuantos, como han hecho estos gobiernos, aseguraron los liderazgos de la alianza &#034;Juntos Hacemos Historia&#034;"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/local/gmfpqa-marina-vitela.jpeg/ALTERNATES/LANDSCAPE_1140/Marina%20Vitela.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="“Ejército Marinista”, listo para luchar por un Durango sin corrupción"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html"/>
<meta property="og:description" content="Marina Vitela beneficiará a todos los ciudadanos y no a unos cuantos, como han hecho estos gobiernos, aseguraron los liderazgos de la alianza &#034;Juntos Hacemos Historia&#034;"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="“Ejército Marinista”, listo para luchar por un Durango sin corrupción"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html"/>
<meta name="twitter:description" content="Marina Vitela beneficiará a todos los ciudadanos y no a unos cuantos, como han hecho estos gobiernos, aseguraron los liderazgos de la alianza &#034;Juntos Hacemos Historia&#034;"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/local/gmfpqa-marina-vitela.jpeg/ALTERNATES/LANDSCAPE_400/Marina%20Vitela.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.bb323bff570b23ea510c4d46bb285e19.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '8177401');
googletag.pubads().setTargeting("topic", [
"Durango",
"Candidatos",
"elecciones 2022",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html"
},
"headline" : "“Ejército Marinista”, listo para luchar por un Durango sin corrupción",
"datePublished": "2022-04-22T13:21:24CDT",
"dateModified": "2022-04-22T13:21:24CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Belem Hernández | El Sol de Durango "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/local/gmfpqa-marina-vitela.jpeg/ALTERNATES/LANDSCAPE_960/Marina%20Vitela.jpeg",
"height": "599",
"width": "960"
},
"description" : "Marina Vitela beneficiará a todos los ciudadanos y no a unos cuantos, como han hecho estos gobiernos, aseguraron los liderazgos de la alianza 'Juntos Hacemos Historia'",
"articleSection": "local",
"keywords":"[Durango, Candidatos, elecciones 2022]"
}
</script>
<script async src="https://t.seedtag.com/t/2393-7656-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 22 de abril de 2022
</p>
</div>
<div>
<h1
class="title">
“Ejército Marinista”, listo para luchar por un Durango sin corrupción
</h1>
</div>
<h3
class="subtitle">
Marina Vitela beneficiará a todos los ciudadanos y no a unos cuantos, como han hecho estos gobiernos, aseguraron los liderazgos de la alianza "Juntos Hacemos Historia"
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/gmfpqa-marina-vitela.jpeg/ALTERNATES/LANDSCAPE_160/Marina%20Vitela.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/gmfpqa-marina-vitela.jpeg/BINARY/thumbnail/Marina%20Vitela.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marina Vitela.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
“Ejército Marinista”, listo para luchar por un Durango sin corrupción | Foto: cortesía | Marina Vitela </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Belem Hernández | El Sol de Durango </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8177401"
>
<p>El<b> “ejército Marinista”</b> está <b>listo para luchar por un Durango</b> sin corrupción, donde el cambio verdadero que representa la candidata a gobernadora de la coalición “Juntos Hacemos Historia”, <b><i><a href="https://www.elsoldedurango.com.mx/local/vamos-a-recuperar-personal-y-regularizar-plazas-en-el-sector-salud-marina-vitela-8157287.html" target="_self" rel="Follow">Marina Vitela</a></i></b>, beneficiará a todos los ciudadanos y no a unos cuantos, como han hecho estos gobiernos, aseguraron los liderazgos y promotores del voto de las estructuras de Morena, PT, PVEM, RSP, Ruta 5 y toda la sociedad civil que se ha sumado a este proyecto.</p><p>Ante esta confianza, <b>Marina Vitela agradeció el compromiso y esfuerzo que hacen para llevar este proyecto a cada rincón del estado</b>, al tiempo que recalcó que ellos y todos los duranguenses convencidos y comprometidos con frenar la corrupción se han convertido en la fuerza del cambio verdadero, al promover con tanta convicción la plataforma política que se diseñó con la gente para la gente.</p><ul><li><b>Te puede interesar: </b><b><a href="https://www.elsoldedurango.com.mx/local/deportistas-merecen-mejores-espacios-y-mas-oportunidades-marina-vitela-8167553.html" target="_self" rel="Follow">Deportistas merecen mejores espacios y más oportunidades: Marina Vitela</a></b></li></ul><p>Recordó y pidió replicar que el gobierno de la cuarta transformación que está por llegar aplicará políticas públicas que atenderán a las mujeres, a los adultos mayores, a los niños y jóvenes, así como a empresarios, emprendedores y a toda la clase trabajadora, porque “<b>nuestro plan de gobierno que defenderá e impulsará a las madres trabajadoras </b>con guarderías para sus hijos, a los jóvenes que hayan caído en las adicciones con centros de rehabilitación gratuitos, más becas para los jóvenes que estudian y las mujeres que quieran retomarlo, además de un programa integral de detonación económica para cada región del estado, pensado para aprovechar sus características”.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Nuestros jóvenes deportistas ya no tendrán que abandonar su hogar por falta de oportunidades. <br><br>Les prometo protegerlos para que eleven su potencial al máximo y nos representen con orgullo ante México y el mundo. <a href="https://twitter.com/hashtag/MarinaGobernadora?src=hash&amp;ref_src=twsrc%5Etfw">#MarinaGobernadora</a> <a href="https://twitter.com/hashtag/CambioVerdadero?src=hash&amp;ref_src=twsrc%5Etfw">#CambioVerdadero</a> <a href="https://t.co/0h9RT6m5UA">pic.twitter.com/0h9RT6m5UA</a></p>&mdash; Marina Vitela (@MarinaVitela_) <a href="https://twitter.com/MarinaVitela_/status/1517523622054617088?ref_src=twsrc%5Etfw">April 22, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Asimismo, señaló &quot;ustedes son mi ejército para que la gente crea en este proyecto, que sepan que en esta elección<b> hay dos opciones, quedarse en el pasado</b>, que representa la corrupción, <b>o ir por la transformación</b> que todos queremos para lograr el Durango que todos anhelamos, sin robar, sin mentir y sin traicionar, y no les vamos a fallar”, dijo la abanderada de la 4T.</p><p>“Vamos por<b> un cambio verdadero, que beneficie a todo Durango</b> y no a unos cuantos”, señalaron con firmeza los líderes y activistas políticos que respaldan y promueven el proyecto que encabeza Marina Vitela, candidata a la gubernatura por la coalición &quot;Juntos Hacemos Historia&quot;. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8177401 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8177401").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8177401").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8177401").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8177401"
>
<p>El<b> “ejército Marinista”</b> está <b>listo para luchar por un Durango</b> sin corrupción, donde el cambio verdadero que representa la candidata a gobernadora de la coalición “Juntos Hacemos Historia”, <b><i><a href="https://www.elsoldedurango.com.mx/local/vamos-a-recuperar-personal-y-regularizar-plazas-en-el-sector-salud-marina-vitela-8157287.html" target="_self" rel="Follow">Marina Vitela</a></i></b>, beneficiará a todos los ciudadanos y no a unos cuantos, como han hecho estos gobiernos, aseguraron los liderazgos y promotores del voto de las estructuras de Morena, PT, PVEM, RSP, Ruta 5 y toda la sociedad civil que se ha sumado a este proyecto.</p><p>Ante esta confianza, <b>Marina Vitela agradeció el compromiso y esfuerzo que hacen para llevar este proyecto a cada rincón del estado</b>, al tiempo que recalcó que ellos y todos los duranguenses convencidos y comprometidos con frenar la corrupción se han convertido en la fuerza del cambio verdadero, al promover con tanta convicción la plataforma política que se diseñó con la gente para la gente.</p><ul><li><b>Te puede interesar: </b><b><a href="https://www.elsoldedurango.com.mx/local/deportistas-merecen-mejores-espacios-y-mas-oportunidades-marina-vitela-8167553.html" target="_self" rel="Follow">Deportistas merecen mejores espacios y más oportunidades: Marina Vitela</a></b></li></ul><p>Recordó y pidió replicar que el gobierno de la cuarta transformación que está por llegar aplicará políticas públicas que atenderán a las mujeres, a los adultos mayores, a los niños y jóvenes, así como a empresarios, emprendedores y a toda la clase trabajadora, porque “<b>nuestro plan de gobierno que defenderá e impulsará a las madres trabajadoras </b>con guarderías para sus hijos, a los jóvenes que hayan caído en las adicciones con centros de rehabilitación gratuitos, más becas para los jóvenes que estudian y las mujeres que quieran retomarlo, además de un programa integral de detonación económica para cada región del estado, pensado para aprovechar sus características”.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Nuestros jóvenes deportistas ya no tendrán que abandonar su hogar por falta de oportunidades. <br><br>Les prometo protegerlos para que eleven su potencial al máximo y nos representen con orgullo ante México y el mundo. <a href="https://twitter.com/hashtag/MarinaGobernadora?src=hash&amp;ref_src=twsrc%5Etfw">#MarinaGobernadora</a> <a href="https://twitter.com/hashtag/CambioVerdadero?src=hash&amp;ref_src=twsrc%5Etfw">#CambioVerdadero</a> <a href="https://t.co/0h9RT6m5UA">pic.twitter.com/0h9RT6m5UA</a></p>&mdash; Marina Vitela (@MarinaVitela_) <a href="https://twitter.com/MarinaVitela_/status/1517523622054617088?ref_src=twsrc%5Etfw">April 22, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Asimismo, señaló &quot;ustedes son mi ejército para que la gente crea en este proyecto, que sepan que en esta elección<b> hay dos opciones, quedarse en el pasado</b>, que representa la corrupción, <b>o ir por la transformación</b> que todos queremos para lograr el Durango que todos anhelamos, sin robar, sin mentir y sin traicionar, y no les vamos a fallar”, dijo la abanderada de la 4T.</p><p>“Vamos por<b> un cambio verdadero, que beneficie a todo Durango</b> y no a unos cuantos”, señalaron con firmeza los líderes y activistas políticos que respaldan y promueven el proyecto que encabeza Marina Vitela, candidata a la gubernatura por la coalición &quot;Juntos Hacemos Historia&quot;. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8177401 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8177401").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8177401").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8177401").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/elecciones_2022" class ="item-tags" >
elecciones 2022
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/candidatos" class ="item-tags" >
Candidatos
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Durango" class ="item-tags" >
Durango
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/no-se-tocaran-los-sueldos-del-sector-educativo-marina-vitela-8172718.html">
<img src="https://www.elsoldedurango.com.mx/local/vhvlkz-marina-vitela/ALTERNATES/LANDSCAPE_160/Marina%20Vitela"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/vhvlkz-marina-vitela/BINARY/thumbnail/Marina%20Vitela"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marina Vitela"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/no-se-tocaran-los-sueldos-del-sector-educativo-marina-vitela-8172718.html">
No se tocarán los sueldos del sector educativo: Marina Vitela
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/voy-a-buscar-que-la-federacion-absorba-el-pago-a-los-maestros-marina-vitela-8172535.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/87bzbk-marina-vitela.jpeg/ALTERNATES/LANDSCAPE_160/Marina%20Vitela.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/87bzbk-marina-vitela.jpeg/BINARY/thumbnail/Marina%20Vitela.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marina Vitela.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/municipios/voy-a-buscar-que-la-federacion-absorba-el-pago-a-los-maestros-marina-vitela-8172535.html">
Voy a buscar que la Federación absorba el pago a los maestros: Marina Vitela </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/marina-vitela-impulsa-construccion-del-centro-logistico-del-norte-del-pais-8170230.html">
<img src="https://www.elsoldedurango.com.mx/local/xwzlno-marina-vitela/ALTERNATES/LANDSCAPE_160/Marina%20Vitela"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/xwzlno-marina-vitela/BINARY/thumbnail/Marina%20Vitela"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marina Vitela"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/marina-vitela-impulsa-construccion-del-centro-logistico-del-norte-del-pais-8170230.html">
Marina Vitela impulsa construcción del Centro Logístico del Norte del País
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/diputados-obligados-a-modificar-codigo-penal-de-durango-en-relacion-al-aborto-julieta-hernandez-8177241.html">
<img src="https://www.elsoldedurango.com.mx/local/go35d5-julieta-hernandez-camargo.jpeg/ALTERNATES/LANDSCAPE_160/Julieta%20Hern%C3%A1ndez%20Camargo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/go35d5-julieta-hernandez-camargo.jpeg/BINARY/thumbnail/Julieta%20Hern%C3%A1ndez%20Camargo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Julieta Hernández Camargo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/diputados-obligados-a-modificar-codigo-penal-de-durango-en-relacion-al-aborto-julieta-hernandez-8177241.html">
Diputados obligados a modificar Código Penal de Durango en relación al aborto: Julieta Hernández </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/analizaran-iniciativa-para-despenalizar-el-aborto-en-durango-7996514.html"> Analizarán iniciativa para despenalizar el aborto en Durango </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/dif-estatal-durango-propone-adopcion-antes-que-el-aborto-7294287.html"> DIF Estatal Durango propone adopción antes que el aborto</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/en-durango-protestan-agrupaciones-sociales-contra-el-aborto-7291304.html"> En Durango protestan agrupaciones sociales contra el aborto</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/durango-registra-85-de-ocupacion-hotelera-se-consolida-como-destino-turistico-8176694.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/durango-registra-85-de-ocupacion-hotelera-se-consolida-como-destino-turistico-8176694.html">
<img src="https://www.elsoldedurango.com.mx/local/kjf3i7-hoteles-durango/ALTERNATES/LANDSCAPE_160/Hoteles%20Durango"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/kjf3i7-hoteles-durango/BINARY/thumbnail/Hoteles%20Durango"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hoteles Durango"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/durango-registra-85-de-ocupacion-hotelera-se-consolida-como-destino-turistico-8176694.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/durango-registra-85-de-ocupacion-hotelera-se-consolida-como-destino-turistico-8176694.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/durango-registra-85-de-ocupacion-hotelera-se-consolida-como-destino-turistico-8176694.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/durango-registra-85-de-ocupacion-hotelera-se-consolida-como-destino-turistico-8176694.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/durango-registra-85-de-ocupacion-hotelera-se-consolida-como-destino-turistico-8176694.html">
Durango registra 85% de ocupación hotelera; se consolida como destino turístico </a>
</h4>
<p class="summary ">
Durante las dos últimas semanas el turismo incrementó en la entidad, trayendo beneficios a muchos sectores, con una derrama económica de 130 mdp
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/vuelca-trailer-en-la-libre-a-mazatlan-8176689.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/vuelca-trailer-en-la-libre-a-mazatlan-8176689.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/hhmasw-vuelca-trailer-en-la-libre-a-mazatlan.jpeg/ALTERNATES/LANDSCAPE_160/Vuelca%20tr%C3%A1iler%20en%20la%20libre%20a%20Mazatl%C3%A1n.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/hhmasw-vuelca-trailer-en-la-libre-a-mazatlan.jpeg/BINARY/thumbnail/Vuelca%20tr%C3%A1iler%20en%20la%20libre%20a%20Mazatl%C3%A1n.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vuelca tráiler en la libre a Mazatlán.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/vuelca-trailer-en-la-libre-a-mazatlan-8176689.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/vuelca-trailer-en-la-libre-a-mazatlan-8176689.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/vuelca-trailer-en-la-libre-a-mazatlan-8176689.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/vuelca-trailer-en-la-libre-a-mazatlan-8176689.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/vuelca-trailer-en-la-libre-a-mazatlan-8176689.html">
Vuelca tráiler en la libre a Mazatlán
</a>
</h4>
<p class="summary ">
El saldo hasta el momento es de dos personas lesionadas, según informaron autoridades
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/este-fin-de-semana-aplicaran-segunda-dosis-de-refuerzo-para-adultos-mayores-de-durango-8176598.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/este-fin-de-semana-aplicaran-segunda-dosis-de-refuerzo-para-adultos-mayores-de-durango-8176598.html">
<img src="https://www.elsoldedurango.com.mx/local/m67495-vacunacion/ALTERNATES/LANDSCAPE_160/Vacunaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/m67495-vacunacion/BINARY/thumbnail/Vacunaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunación"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/este-fin-de-semana-aplicaran-segunda-dosis-de-refuerzo-para-adultos-mayores-de-durango-8176598.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/este-fin-de-semana-aplicaran-segunda-dosis-de-refuerzo-para-adultos-mayores-de-durango-8176598.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/este-fin-de-semana-aplicaran-segunda-dosis-de-refuerzo-para-adultos-mayores-de-durango-8176598.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/este-fin-de-semana-aplicaran-segunda-dosis-de-refuerzo-para-adultos-mayores-de-durango-8176598.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/este-fin-de-semana-aplicaran-segunda-dosis-de-refuerzo-para-adultos-mayores-de-durango-8176598.html">
Este fin de semana aplicarán segunda dosis de refuerzo para adultos mayores de Durango
</a>
</h4>
<p class="summary ">
Se podrá acudir a los diversos módulos instalados en clínicas y hospitales de Durango, además en la Fenadu a partir del lunes también habrá módulos de vacunación
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/asume-alejandro-correa-garcia-presidencia-municipal-interina-de-vicente-guerrero-8177724.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/asume-alejandro-correa-garcia-presidencia-municipal-interina-de-vicente-guerrero-8177724.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/vhfyi0-asume-alejandro-correa-garcia-la-presidencia-municipal-interina-de-vicente-guerrero.jpeg/ALTERNATES/LANDSCAPE_160/Asume%20Alejandro%20Correa%20Garc%C3%ADa%20la%20presidencia%20municipal%20interina%20de%20Vicente%20Guerrero.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/vhfyi0-asume-alejandro-correa-garcia-la-presidencia-municipal-interina-de-vicente-guerrero.jpeg/BINARY/thumbnail/Asume%20Alejandro%20Correa%20Garc%C3%ADa%20la%20presidencia%20municipal%20interina%20de%20Vicente%20Guerrero.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Asume Alejandro Correa García la presidencia municipal interina de Vicente Guerrero.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/asume-alejandro-correa-garcia-presidencia-municipal-interina-de-vicente-guerrero-8177724.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/asume-alejandro-correa-garcia-presidencia-municipal-interina-de-vicente-guerrero-8177724.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/asume-alejandro-correa-garcia-presidencia-municipal-interina-de-vicente-guerrero-8177724.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/asume-alejandro-correa-garcia-presidencia-municipal-interina-de-vicente-guerrero-8177724.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/asume-alejandro-correa-garcia-presidencia-municipal-interina-de-vicente-guerrero-8177724.html">
Asume Alejandro Correa García Presidencia Municipal interina de Vicente Guerrero
</a>
</h4>
<p class="summary ">
Señaló que el municipio deberá de continuar su camino ya trazado a través de los diferentes programas y acciones de gobierno que se autorizaron desde el inicio de 2022
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/si-la-mujer-esta-bien-durango-esta-bien-esteban-villegas-8177695.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/si-la-mujer-esta-bien-durango-esta-bien-esteban-villegas-8177695.html">
<img src="https://www.elsoldedurango.com.mx/local/r4pooy-esteban-villegas/ALTERNATES/LANDSCAPE_160/Esteban%20Villegas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/r4pooy-esteban-villegas/BINARY/thumbnail/Esteban%20Villegas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Esteban Villegas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/si-la-mujer-esta-bien-durango-esta-bien-esteban-villegas-8177695.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/si-la-mujer-esta-bien-durango-esta-bien-esteban-villegas-8177695.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/si-la-mujer-esta-bien-durango-esta-bien-esteban-villegas-8177695.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/si-la-mujer-esta-bien-durango-esta-bien-esteban-villegas-8177695.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/si-la-mujer-esta-bien-durango-esta-bien-esteban-villegas-8177695.html">
Si la mujer está bien, Durango está bien: Esteban Villegas
</a>
</h4>
<p class="summary ">
Esteban Villegas Villarreal llevó a cabo en este municipio la presentación de la “Tarjeta Madre Salario-Durango”, que otorgará un apoyo económico a jefas de familia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/indice-de-accidentes-en-motociclistas-se-ha-cuadriplicado-en-durango-8177550.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/indice-de-accidentes-en-motociclistas-se-ha-cuadriplicado-en-durango-8177550.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/39evup-motociclista/ALTERNATES/LANDSCAPE_160/Motociclista"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/39evup-motociclista/BINARY/thumbnail/Motociclista"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Motociclista"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/indice-de-accidentes-en-motociclistas-se-ha-cuadriplicado-en-durango-8177550.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/indice-de-accidentes-en-motociclistas-se-ha-cuadriplicado-en-durango-8177550.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/indice-de-accidentes-en-motociclistas-se-ha-cuadriplicado-en-durango-8177550.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/indice-de-accidentes-en-motociclistas-se-ha-cuadriplicado-en-durango-8177550.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/indice-de-accidentes-en-motociclistas-se-ha-cuadriplicado-en-durango-8177550.html">
Índice de accidentes en motociclistas se ha cuadriplicado en Durango
</a>
</h4>
<p class="summary ">
Durante los últimos cinco años el índice de accidentes en motociclistas se ha cuadriplicado en todo el estado, pasando de 36 anuales a poco más de 160 en 2021
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mundo/conflicto-rusia-ucrania-jefe-de-la-onu-se-reunira-con-vladimir-putin-en-moscu-8177421.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mundo/conflicto-rusia-ucrania-jefe-de-la-onu-se-reunira-con-vladimir-putin-en-moscu-8177421.html">
<img src="https://www.elsoldemexico.com.mx/mundo/pnmsi9-antonio-guterres.png/ALTERNATES/LANDSCAPE_160/Antonio%20Guterres.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/pnmsi9-antonio-guterres.png/BINARY/thumbnail/Antonio%20Guterres.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Antonio Guterres.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mundo/conflicto-rusia-ucrania-jefe-de-la-onu-se-reunira-con-vladimir-putin-en-moscu-8177421.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mundo/conflicto-rusia-ucrania-jefe-de-la-onu-se-reunira-con-vladimir-putin-en-moscu-8177421.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mundo/conflicto-rusia-ucrania-jefe-de-la-onu-se-reunira-con-vladimir-putin-en-moscu-8177421.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mundo/conflicto-rusia-ucrania-jefe-de-la-onu-se-reunira-con-vladimir-putin-en-moscu-8177421.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/conflicto-rusia-ucrania-jefe-de-la-onu-se-reunira-con-vladimir-putin-en-moscu-8177421.html">
Jefe de la ONU se reunirá con Vladimir Putin en Moscú
</a>
</h4>
<p class="summary ">
El presidente ruso, Vladímir Putin, recibirá el próximo martes al secretario general de la Organización de las Naciones Unidas (ONU), António Guterres
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/vinculan-a-pareja-por-feminicidio-de-una-bebe-8177487.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/vinculan-a-pareja-por-feminicidio-de-una-bebe-8177487.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/fd1iwq-homicidas/ALTERNATES/LANDSCAPE_160/homicidas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/fd1iwq-homicidas/BINARY/thumbnail/homicidas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="homicidas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/vinculan-a-pareja-por-feminicidio-de-una-bebe-8177487.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/vinculan-a-pareja-por-feminicidio-de-una-bebe-8177487.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/vinculan-a-pareja-por-feminicidio-de-una-bebe-8177487.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/vinculan-a-pareja-por-feminicidio-de-una-bebe-8177487.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/vinculan-a-pareja-por-feminicidio-de-una-bebe-8177487.html">
Vinculan a pareja por feminicidio de una bebé
</a>
</h4>
<p class="summary ">
Vinculada a proceso y en prisión preventiva se encuentra un pareja originaria de El Oro, por el presunto delito de feminicidio agravado, en contra de una bebé
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html">
<img src="https://www.elsoldedurango.com.mx/local/gmfpqa-marina-vitela.jpeg/ALTERNATES/LANDSCAPE_160/Marina%20Vitela.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/gmfpqa-marina-vitela.jpeg/BINARY/thumbnail/Marina%20Vitela.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marina Vitela.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/ejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html">
“Ejército Marinista”, listo para luchar por un Durango sin corrupción
</a>
</h4>
<p class="summary ">
Marina Vitela beneficiará a todos los ciudadanos y no a unos cuantos, como han hecho estos gobiernos, aseguraron los liderazgos de la alianza "Juntos Hacemos Historia"
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1982&contextPath=1711-1982-&pubId=33&cat=&meta=read-story&objId=8177401&type=article&title=%e2%80%9cEj%c3%a9rcito+Marinista%e2%80%9d%2c+listo+para+luchar+por+un+Durango+sin+corrupci%c3%b3n&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1982&amp;contextPath=1711-1982-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=8177401&amp;type=article&amp;title=%e2%80%9cEj%c3%a9rcito+Marinista%e2%80%9d%2c+listo+para+luchar+por+un+Durango+sin+corrupci%c3%b3n&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fejercito-marinista-listo-para-luchar-por-un-durango-sin-corrupcion-8177401.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=492405307&title=Durango&url=tag%3amain.ewf%2c2014%3aDurango&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=492405307&amp;title=Durango&amp;url=tag%3amain.ewf%2c2014%3aDurango&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=1844459219&title=Candidatos&url=tag%3amain.ewf%2c2014%3acandidatos&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=1844459219&amp;title=Candidatos&amp;url=tag%3amain.ewf%2c2014%3acandidatos&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-&cat=main.ewf%2c2014&objId=1449861260&title=elecciones+2022&url=tag%3amain.ewf%2c2014%3aelecciones_2022&rt=1&ctxId=1982&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-&amp;cat=main.ewf%2c2014&amp;objId=1449861260&amp;title=elecciones+2022&amp;url=tag%3amain.ewf%2c2014%3aelecciones_2022&amp;rt=1&amp;ctxId=1982&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Belem Hernández | El Sol de Durango ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
