<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Marco Robles | El Sol de Durango"});
dataLayer.push({"seccion" : "local_municipios"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Municipios, Escoltas, Protocolo]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Fue abanderada la escolta de la Universidad Pedagógica de Durango en Poanas - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Municipios,Escoltas,Protocolo, "/>
<meta name="description" content="Irma Araceli Aispuro, presidente municipal de Poanas, acompañada de Juan Saucedo, quien es el coordinador general de la UPD, recibieron el lábaro patrio por parte de la escolta de seguridad pública"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/local/municipios/lhg18d-fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-.jpeg/ALTERNATES/LANDSCAPE_1140/Fue%20abanderada%20la%20escolta%20de%20la%20Universidad%20Pedag%C3%B3gica%20de%20Durango%20en%20Poanas%20.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo"/>
<meta property="og:title" content="Fue abanderada la escolta de la Universidad Pedagógica de Durango en Poanas "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html"/>
<meta property="og:description" content="Irma Araceli Aispuro, presidente municipal de Poanas, acompañada de Juan Saucedo, quien es el coordinador general de la UPD, recibieron el lábaro patrio por parte de la escolta de seguridad pública"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Fue abanderada la escolta de la Universidad Pedagógica de Durango en Poanas "/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html"/>
<meta name="twitter:description" content="Irma Araceli Aispuro, presidente municipal de Poanas, acompañada de Juan Saucedo, quien es el coordinador general de la UPD, recibieron el lábaro patrio por parte de la escolta de seguridad pública"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/local/municipios/lhg18d-fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-.jpeg/ALTERNATES/LANDSCAPE_400/Fue%20abanderada%20la%20escolta%20de%20la%20Universidad%20Pedag%C3%B3gica%20de%20Durango%20en%20Poanas%20.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.81fdf915a01281e9c295813194307ff1.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/local_municipios_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '9211631');
googletag.pubads().setTargeting("topic", [
"Municipios",
"Escoltas",
"Protocolo",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html"
},
"headline" : "Fue abanderada la escolta de la Universidad Pedagógica de Durango en Poanas ",
"datePublished": "2022-11-18T18:45:41CST",
"dateModified": "2022-11-18T18:45:41CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Marco Robles | El Sol de Durango"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/local/municipios/lhg18d-fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-.jpeg/ALTERNATES/LANDSCAPE_960/Fue%20abanderada%20la%20escolta%20de%20la%20Universidad%20Pedag%C3%B3gica%20de%20Durango%20en%20Poanas%20.jpeg",
"height": "599",
"width": "960"
},
"description" : "Irma Araceli Aispuro, presidente municipal de Poanas, acompañada de Juan Saucedo, quien es el coordinador general de la UPD, recibieron el lábaro patrio por parte de la escolta de seguridad pública",
"articleSection": "local_municipios",
"keywords": "[Municipios, Escoltas, Protocolo]"
}
</script>
<script async src="https://t.seedtag.com/t/2393-7656-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/">
Municipios
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 18 de noviembre de 2022
</p>
</div>
<div>
<h1
class="title">
Fue abanderada la escolta de la Universidad Pedagógica de Durango en Poanas </h1>
</div>
<h3
class="subtitle">
Irma Araceli Aispuro, presidente municipal de Poanas, acompañada de Juan Saucedo, quien es el coordinador general de la UPD, recibieron el lábaro patrio por parte de la escolta de seguridad pública
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/municipios/lhg18d-fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-.jpeg/ALTERNATES/LANDSCAPE_160/Fue%20abanderada%20la%20escolta%20de%20la%20Universidad%20Pedag%C3%B3gica%20de%20Durango%20en%20Poanas%20.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/lhg18d-fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-.jpeg/BINARY/thumbnail/Fue%20abanderada%20la%20escolta%20de%20la%20Universidad%20Pedag%C3%B3gica%20de%20Durango%20en%20Poanas%20.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fue abanderada la escolta de la Universidad Pedagógica de Durango en Poanas .jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Fue abanderada la escolta de la Universidad Pedagógica de Durango en Poanas / Foto: Cortesía | Comunicación social Poanas
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Marco Robles | El Sol de Durango
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9211631"
>
<p>VILLA UNIÓN Poanas Dgo. (OEM). – La Escolta de la Universidad Pedagógica de Durango (UPD), misma que recientemente abrió sus puertas en su funcionamiento en este municipio, recibió a las autoridades municipales encabezadas por la alcaldesa Araceli Aispuro, quien en un acto protocolario abandero a la Escolta de dicha Universidad.</p><ul><li>Te recomendamos <a href="https://www.elsoldedurango.com.mx/local/municipios/trabajadores-piden-la-destitucion-de-administradora-del-issste-9211446.html"><b>Trabajadores piden la destitución de administradora del ISSSTE</b></a></li></ul><p>Irma Araceli Aispuro, presidente de este municipio, acompañada de Juan Saucedo, quien es el coordinador general de la UPD, recibieron el lábaro patrio por parte de la escolta de seguridad pública, posterior a esto la Alcaldesa realizo la protesta de rigor a la escolta de la UPD, y continuando con el acto protocolario el coordinador general hizo la entrega de la bandera a la escolta de la Universidad Pedagógica de Durango.</p><p>La presidente municipal, dijo a gradecer al maestro Juan Saucedo, quien asistió en representación del rector de la UPD José German Lozano Reyes, sin dejar de reconocer todo el apoyo que recibió como autoridad municipal por parte del gobernador del Estado Esteban Villegas, esto para lograr que su municipio pudiera tener una universidad mas en su tierra, una opción más para los jóvenes que quieran estudiar una carrera profesional en una universidad altamente reconocida.</p><p>Comento la jefa de la comuna para todos los jóvenes, que ya tienen otra Universidad aquí en Poanas, y esto significa que ya podrán estudiar una licenciatura en educación, recalcando que seguirá gestionando para que lleguen más proyectos en beneficio de Poanas, sabedora que la educación es la base fundamental para tener una mejor sociedad.</p><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/denuncian-que-personal-del-imss-se-niega-a-entregar-un-recien-nacido-en-durango-9210248.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/uf0tcd-bebe.jpeg/ALTERNATES/LANDSCAPE_160/Beb%C3%A9.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/uf0tcd-bebe.jpeg/BINARY/thumbnail/Beb%C3%A9.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bebé.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/denuncian-que-personal-del-imss-se-niega-a-entregar-un-recien-nacido-en-durango-9210248.html">
Denuncian que personal del IMSS se niega a entregar un recién nacido en Durango
</a>
</h4>
</div>
</article>
</p><p>Por su parte el coordinador general de la UPD Juan Saucedo, agradeció el recibimiento que tuvieron hacia ellos, y agradeció la presencia de todos los que estuvieron presentes, donde menciono también que el tener la UPD en Poanas, es un esfuerzo en conjunto, se trabajó más allá de una promesa de campaña, de realizar un sueño que beneficiara a Poanas, y es así como en un acuerdo se logró concretar este proyecto.</p><p>Al acto protocolario y solemne del abanderamiento, asistieron además de los ya mencionados, Oscar Ernesto Saracho Marrufo, Síndico del municipio, Cesar Artemio Barrón Manzanares, Secretario del Ayuntamiento, integrantes del cabildo, maestros de la UPD, Directores y Representantes de Instituciones Educativas, así como también estuvieron presentes los Alumnos de la UPD que ya cuentan con su escolta debidamente abanderada.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9211631 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9211631").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9211631").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9211631").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9211631"
>
<p>VILLA UNIÓN Poanas Dgo. (OEM). – La Escolta de la Universidad Pedagógica de Durango (UPD), misma que recientemente abrió sus puertas en su funcionamiento en este municipio, recibió a las autoridades municipales encabezadas por la alcaldesa Araceli Aispuro, quien en un acto protocolario abandero a la Escolta de dicha Universidad.</p><ul><li>Te recomendamos <a href="https://www.elsoldedurango.com.mx/local/municipios/trabajadores-piden-la-destitucion-de-administradora-del-issste-9211446.html"><b>Trabajadores piden la destitución de administradora del ISSSTE</b></a></li></ul><p>Irma Araceli Aispuro, presidente de este municipio, acompañada de Juan Saucedo, quien es el coordinador general de la UPD, recibieron el lábaro patrio por parte de la escolta de seguridad pública, posterior a esto la Alcaldesa realizo la protesta de rigor a la escolta de la UPD, y continuando con el acto protocolario el coordinador general hizo la entrega de la bandera a la escolta de la Universidad Pedagógica de Durango.</p><p>La presidente municipal, dijo a gradecer al maestro Juan Saucedo, quien asistió en representación del rector de la UPD José German Lozano Reyes, sin dejar de reconocer todo el apoyo que recibió como autoridad municipal por parte del gobernador del Estado Esteban Villegas, esto para lograr que su municipio pudiera tener una universidad mas en su tierra, una opción más para los jóvenes que quieran estudiar una carrera profesional en una universidad altamente reconocida.</p><p>Comento la jefa de la comuna para todos los jóvenes, que ya tienen otra Universidad aquí en Poanas, y esto significa que ya podrán estudiar una licenciatura en educación, recalcando que seguirá gestionando para que lleguen más proyectos en beneficio de Poanas, sabedora que la educación es la base fundamental para tener una mejor sociedad.</p><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/denuncian-que-personal-del-imss-se-niega-a-entregar-un-recien-nacido-en-durango-9210248.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/uf0tcd-bebe.jpeg/ALTERNATES/LANDSCAPE_160/Beb%C3%A9.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/uf0tcd-bebe.jpeg/BINARY/thumbnail/Beb%C3%A9.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bebé.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/denuncian-que-personal-del-imss-se-niega-a-entregar-un-recien-nacido-en-durango-9210248.html">
Denuncian que personal del IMSS se niega a entregar un recién nacido en Durango
</a>
</h4>
</div>
</article>
</p><p>Por su parte el coordinador general de la UPD Juan Saucedo, agradeció el recibimiento que tuvieron hacia ellos, y agradeció la presencia de todos los que estuvieron presentes, donde menciono también que el tener la UPD en Poanas, es un esfuerzo en conjunto, se trabajó más allá de una promesa de campaña, de realizar un sueño que beneficiara a Poanas, y es así como en un acuerdo se logró concretar este proyecto.</p><p>Al acto protocolario y solemne del abanderamiento, asistieron además de los ya mencionados, Oscar Ernesto Saracho Marrufo, Síndico del municipio, Cesar Artemio Barrón Manzanares, Secretario del Ayuntamiento, integrantes del cabildo, maestros de la UPD, Directores y Representantes de Instituciones Educativas, así como también estuvieron presentes los Alumnos de la UPD que ya cuentan con su escolta debidamente abanderada.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9211631 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9211631").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9211631").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9211631").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMKnjiAswpN2HAw" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Durango | Noticias Locales, Policiacas, sobre México, Durango y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/protocolo" class ="item-tags" >
Protocolo
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Escoltas" class ="item-tags" >
Escoltas
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/municipios" class ="item-tags" >
Municipios
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html/default/wf.fragment/09954489-2912-4313-b979-2afb42385f6f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/celebran-revolucion-mexicana-en-escuelas-de-canatlan-durango-9209150.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/jjt43r-celebran-escuelas-de-canatlan-la-revolucion-mexicana.jpeg/ALTERNATES/LANDSCAPE_160/Celebran%20escuelas%20de%20Canatl%C3%A1n%20la%20Revoluci%C3%B3n%20Mexicana.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/jjt43r-celebran-escuelas-de-canatlan-la-revolucion-mexicana.jpeg/BINARY/thumbnail/Celebran%20escuelas%20de%20Canatl%C3%A1n%20la%20Revoluci%C3%B3n%20Mexicana.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Celebran escuelas de Canatlán la Revolución Mexicana.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/municipios/celebran-revolucion-mexicana-en-escuelas-de-canatlan-durango-9209150.html">
Celebran escuelas de Canatlán la Revolución Mexicana
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/inspeccionan-hospital-integral-de-nuevo-ideal-9209235.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/e3p92h-equipo-medico-del-sector-salud-inspecciona-hospital-integral-de-nuevo-ideal.jpeg/ALTERNATES/LANDSCAPE_160/Equipo%20m%C3%A9dico%20del%20sector%20Salud%20inspecciona%20Hospital%20Integral%20de%20Nuevo%20Ideal.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/e3p92h-equipo-medico-del-sector-salud-inspecciona-hospital-integral-de-nuevo-ideal.jpeg/BINARY/thumbnail/Equipo%20m%C3%A9dico%20del%20sector%20Salud%20inspecciona%20Hospital%20Integral%20de%20Nuevo%20Ideal.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Equipo médico del sector Salud inspecciona Hospital Integral de Nuevo Ideal.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/municipios/inspeccionan-hospital-integral-de-nuevo-ideal-9209235.html">
Inspeccionan Hospital Integral de Nuevo Ideal
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/no-hay-casos-de-meningitis-aseptica-en-hospitales-publicos-esteban-villegas-9206445.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/uy6u73-esteban-villegas/ALTERNATES/LANDSCAPE_160/Esteban%20Villegas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/uy6u73-esteban-villegas/BINARY/thumbnail/Esteban%20Villegas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Esteban Villegas"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldedurango.com.mx/local/municipios/no-hay-casos-de-meningitis-aseptica-en-hospitales-publicos-esteban-villegas-9206445.html">
No hay casos de meningitis aséptica en hospitales públicos: Esteban Villegas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/evitan-policias-estatales-suicidio-de-adolescente-en-durango-9210529.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/as1bu3-evitan-policias-estatales-suicidio-de-adolescente-en-durango.jpeg/ALTERNATES/LANDSCAPE_160/Evitan%20polic%C3%ADas%20estatales%20suicidio%20de%20adolescente%20en%20Durango.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/as1bu3-evitan-policias-estatales-suicidio-de-adolescente-en-durango.jpeg/BINARY/thumbnail/Evitan%20polic%C3%ADas%20estatales%20suicidio%20de%20adolescente%20en%20Durango.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Evitan policías estatales suicidio de adolescente en Durango.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/evitan-policias-estatales-suicidio-de-adolescente-en-durango-9210529.html">
Evitan policías estatales suicidio de adolescente en Durango </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/el-80-de-las-compras-en-el-buen-fin-son-relacionadas-con-la-tecnologia-9204495.html"> El 80% de las compras en El Buen Fin son relacionadas con la tecnología</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/violador-es-sentenciado-a-44-anos-de-prision-en-gomez-palacio-durango-9205358.html"> Violador es sentenciado a 44 años de prisión </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/policiaca/vinculan-al-asesino-de-una-adulta-mayor-en-gomez-palacio-durango-9205095.html"> Vinculan al asesino de una adulta mayor en Gómez Palacio </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/denuncian-que-personal-del-imss-se-niega-a-entregar-un-recien-nacido-en-durango-9210248.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/denuncian-que-personal-del-imss-se-niega-a-entregar-un-recien-nacido-en-durango-9210248.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/uf0tcd-bebe.jpeg/ALTERNATES/LANDSCAPE_160/Beb%C3%A9.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/uf0tcd-bebe.jpeg/BINARY/thumbnail/Beb%C3%A9.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bebé.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/denuncian-que-personal-del-imss-se-niega-a-entregar-un-recien-nacido-en-durango-9210248.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/denuncian-que-personal-del-imss-se-niega-a-entregar-un-recien-nacido-en-durango-9210248.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/denuncian-que-personal-del-imss-se-niega-a-entregar-un-recien-nacido-en-durango-9210248.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/denuncian-que-personal-del-imss-se-niega-a-entregar-un-recien-nacido-en-durango-9210248.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/denuncian-que-personal-del-imss-se-niega-a-entregar-un-recien-nacido-en-durango-9210248.html">
Denuncian que personal del IMSS se niega a entregar un recién nacido en Durango
</a>
</h4>
<p class="summary ">
Una familia de la localidad El Presidio, municipio de Canatlán, denuncia que el hospital del Instituto Mexicano del Seguro Social, se niega a entregarle a su hijo recién nacido
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/video-participara-duranguense-en-foro-mundial-de-estudiantes-de-ingenieria-9209964.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/video-participara-duranguense-en-foro-mundial-de-estudiantes-de-ingenieria-9209964.html">
<img src="https://www.elsoldedurango.com.mx/local/c0l81g-participara-duranguense-en-foro-mundial-de-estudiantes-de-ingenieria.jpeg/ALTERNATES/LANDSCAPE_160/Participar%C3%A1%20duranguense%20en%20Foro%20Mundial%20de%20estudiantes%20de%20Ingenier%C3%ADa.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/c0l81g-participara-duranguense-en-foro-mundial-de-estudiantes-de-ingenieria.jpeg/BINARY/thumbnail/Participar%C3%A1%20duranguense%20en%20Foro%20Mundial%20de%20estudiantes%20de%20Ingenier%C3%ADa.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Participará duranguense en Foro Mundial de estudiantes de Ingeniería.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/video-participara-duranguense-en-foro-mundial-de-estudiantes-de-ingenieria-9209964.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/video-participara-duranguense-en-foro-mundial-de-estudiantes-de-ingenieria-9209964.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/video-participara-duranguense-en-foro-mundial-de-estudiantes-de-ingenieria-9209964.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/video-participara-duranguense-en-foro-mundial-de-estudiantes-de-ingenieria-9209964.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/video-participara-duranguense-en-foro-mundial-de-estudiantes-de-ingenieria-9209964.html">
Viajará duranguense al Foro Mundial de estudiantes de Ingeniería </a>
</h4>
<p class="summary ">
Del 28 de noviembre al 2 de diciembre, Andy quien es alumna del ITD, acudirá al foro mencionado que se desarrollará en Ciudad del Cabo en Sudáfrica
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/durango-incendio-en-torre-v1-dejo-8-personas-intoxicadas-9209393.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/durango-incendio-en-torre-v1-dejo-8-personas-intoxicadas-9209393.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/99z1jl-incendio-en-torre-v1-dejo-8-personas-intoxicadas.jpeg/ALTERNATES/LANDSCAPE_160/Incendio%20en%20Torre%20V1%20dej%C3%B3%208%20personas%20intoxicadas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/99z1jl-incendio-en-torre-v1-dejo-8-personas-intoxicadas.jpeg/BINARY/thumbnail/Incendio%20en%20Torre%20V1%20dej%C3%B3%208%20personas%20intoxicadas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Incendio en Torre V1 dejó 8 personas intoxicadas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/durango-incendio-en-torre-v1-dejo-8-personas-intoxicadas-9209393.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/durango-incendio-en-torre-v1-dejo-8-personas-intoxicadas-9209393.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/durango-incendio-en-torre-v1-dejo-8-personas-intoxicadas-9209393.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/durango-incendio-en-torre-v1-dejo-8-personas-intoxicadas-9209393.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/durango-incendio-en-torre-v1-dejo-8-personas-intoxicadas-9209393.html">
Incendio en Torre V1 dejó 8 personas intoxicadas
</a>
</h4>
<p class="summary ">
El incendio registrado la mañana del viernes en el piso uno de la Torre V1 dejó como saldo ocho personas intoxicadas y 114 evacuadas, además de daños materiales
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/reaccion-de-cuerpo-de-bomberos-evito-perdidas-humanas-en-incendio-de-la-torre-v1-9211708.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/reaccion-de-cuerpo-de-bomberos-evito-perdidas-humanas-en-incendio-de-la-torre-v1-9211708.html">
<img src="https://www.elsoldedurango.com.mx/local/wyf3eb-reaccion-de-cuerpo-de-bomberos-evito-perdidas-humanas-en-incendio-de-la-torre-v1.jpeg/ALTERNATES/LANDSCAPE_160/Reacci%C3%B3n%20de%20cuerpo%20de%20bomberos%20evit%C3%B3%20perdidas%20humanas%20en%20incendio%20de%20la%20Torre%20V1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/wyf3eb-reaccion-de-cuerpo-de-bomberos-evito-perdidas-humanas-en-incendio-de-la-torre-v1.jpeg/BINARY/thumbnail/Reacci%C3%B3n%20de%20cuerpo%20de%20bomberos%20evit%C3%B3%20perdidas%20humanas%20en%20incendio%20de%20la%20Torre%20V1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Reacción de cuerpo de bomberos evitó perdidas humanas en incendio de la Torre V1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/reaccion-de-cuerpo-de-bomberos-evito-perdidas-humanas-en-incendio-de-la-torre-v1-9211708.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/reaccion-de-cuerpo-de-bomberos-evito-perdidas-humanas-en-incendio-de-la-torre-v1-9211708.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/reaccion-de-cuerpo-de-bomberos-evito-perdidas-humanas-en-incendio-de-la-torre-v1-9211708.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/reaccion-de-cuerpo-de-bomberos-evito-perdidas-humanas-en-incendio-de-la-torre-v1-9211708.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/reaccion-de-cuerpo-de-bomberos-evito-perdidas-humanas-en-incendio-de-la-torre-v1-9211708.html">
Reacción de cuerpo de bomberos evitó perdidas humanas en incendio de la Torre V1
</a>
</h4>
<p class="summary ">
Detalló el alcalde de Durango Toño Ochoa que en menos de tres minutos llegaron al lugar, luego de que llegó el reporte de auxilio lo que fue decisivo para salvaguardar la vida de los trabajadores y vecinos de ese lugar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/lhg18d-fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-.jpeg/ALTERNATES/LANDSCAPE_160/Fue%20abanderada%20la%20escolta%20de%20la%20Universidad%20Pedag%C3%B3gica%20de%20Durango%20en%20Poanas%20.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/lhg18d-fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-.jpeg/BINARY/thumbnail/Fue%20abanderada%20la%20escolta%20de%20la%20Universidad%20Pedag%C3%B3gica%20de%20Durango%20en%20Poanas%20.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fue abanderada la escolta de la Universidad Pedagógica de Durango en Poanas .jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/fue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html">
Fue abanderada la escolta de la Universidad Pedagógica de Durango en Poanas </a>
</h4>
<p class="summary ">
Irma Araceli Aispuro, presidente municipal de Poanas, acompañada de Juan Saucedo, quien es el coordinador general de la UPD, recibieron el lábaro patrio por parte de la escolta de seguridad pública
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-puchador-en-ocampo-traia-cocaina-y-marihuana-9211486.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-puchador-en-ocampo-traia-cocaina-y-marihuana-9211486.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/joyupp-detienen-a-puchador-en-ocampo-traia-cocaina-y-marihuana.jpeg/ALTERNATES/LANDSCAPE_160/Detienen%20a%20%E2%80%9Cpuchador%E2%80%9D%20en%20Ocampo;%20tra%C3%ADa%20coca%C3%ADna%20y%20marihuana.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/joyupp-detienen-a-puchador-en-ocampo-traia-cocaina-y-marihuana.jpeg/BINARY/thumbnail/Detienen%20a%20%E2%80%9Cpuchador%E2%80%9D%20en%20Ocampo;%20tra%C3%ADa%20coca%C3%ADna%20y%20marihuana.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detienen a “puchador” en Ocampo; traía cocaína y marihuana.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-puchador-en-ocampo-traia-cocaina-y-marihuana-9211486.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-puchador-en-ocampo-traia-cocaina-y-marihuana-9211486.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-puchador-en-ocampo-traia-cocaina-y-marihuana-9211486.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-puchador-en-ocampo-traia-cocaina-y-marihuana-9211486.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/detienen-a-puchador-en-ocampo-traia-cocaina-y-marihuana-9211486.html">
Detienen a “puchador” en Ocampo; traía cocaína y marihuana
</a>
</h4>
<p class="summary ">
Los oficiales realizaban recorridos de vigilancia cuando observaron que en las canchas deportivas de referido poblado, el hombre intentó darse a la fuga al ver la patrulla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/municipios/trabajadores-piden-la-destitucion-de-administradora-del-issste-9211446.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/local/municipios/trabajadores-piden-la-destitucion-de-administradora-del-issste-9211446.html">
<img src="https://www.elsoldedurango.com.mx/local/municipios/3y1htg-trabajadores-piden-la-destitucion-de-administradora-del-issste.jpeg/ALTERNATES/LANDSCAPE_160/Trabajadores%20piden%20la%20destituci%C3%B3n%20de%20administradora%20del%20ISSSTE.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/municipios/3y1htg-trabajadores-piden-la-destitucion-de-administradora-del-issste.jpeg/BINARY/thumbnail/Trabajadores%20piden%20la%20destituci%C3%B3n%20de%20administradora%20del%20ISSSTE.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Trabajadores piden la destitución de administradora del ISSSTE.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/trabajadores-piden-la-destitucion-de-administradora-del-issste-9211446.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/local/municipios/trabajadores-piden-la-destitucion-de-administradora-del-issste-9211446.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/municipios/trabajadores-piden-la-destitucion-de-administradora-del-issste-9211446.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/local/municipios/trabajadores-piden-la-destitucion-de-administradora-del-issste-9211446.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/municipios/trabajadores-piden-la-destitucion-de-administradora-del-issste-9211446.html">
Trabajadores piden la destitución de administradora del ISSSTE
</a>
</h4>
<p class="summary ">
Trabajadores del ISSSTE Gómez Palacio piden la destitución de la administradora esto por presuntos malos manejos que hace en los interinatos que se les proporciona al personal de confianza
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mundo/kim-jong-un-muestra-por-primera-vez-en-publico-a-su-hija-en-una-prueba-de-misil-fotos-9211362.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mundo/kim-jong-un-muestra-por-primera-vez-en-publico-a-su-hija-en-una-prueba-de-misil-fotos-9211362.html">
<img src="https://www.elsoldemexico.com.mx/mundo/2e7lto-misil-hija-de-kim.jpg/ALTERNATES/LANDSCAPE_160/Misil%20hija%20de%20Kim.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/2e7lto-misil-hija-de-kim.jpg/BINARY/thumbnail/Misil%20hija%20de%20Kim.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Misil hija de Kim.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mundo/kim-jong-un-muestra-por-primera-vez-en-publico-a-su-hija-en-una-prueba-de-misil-fotos-9211362.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/mundo/kim-jong-un-muestra-por-primera-vez-en-publico-a-su-hija-en-una-prueba-de-misil-fotos-9211362.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/mundo/kim-jong-un-muestra-por-primera-vez-en-publico-a-su-hija-en-una-prueba-de-misil-fotos-9211362.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/mundo/kim-jong-un-muestra-por-primera-vez-en-publico-a-su-hija-en-una-prueba-de-misil-fotos-9211362.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/kim-jong-un-muestra-por-primera-vez-en-publico-a-su-hija-en-una-prueba-de-misil-fotos-9211362.html">
Kim Jong-un muestra por primera vez en público a su hija en una prueba de misil
</a>
</h4>
<p class="summary ">
La agencia estatal de noticias KCNA se limitó a informar que Kim "supervisó en persona" el lanzamiento "junto con su querida hija y esposa",
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/deportes/manuel-renteria-sigue-al-frente-de-la-liga-de-futbol-veteranos-durango-9211356.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/deportes/manuel-renteria-sigue-al-frente-de-la-liga-de-futbol-veteranos-durango-9211356.html">
<img src="https://www.elsoldedurango.com.mx/deportes/gjb5o0-manuel-renteria-sigue-al-frente-de-la-liga-de-futbol-veteranos-durango.jpeg/ALTERNATES/LANDSCAPE_160/Manuel%20Renter%C3%ADa%20sigue%20al%20frente%20de%20la%20Liga%20de%20Futbol%20Veteranos%20Durango.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/deportes/gjb5o0-manuel-renteria-sigue-al-frente-de-la-liga-de-futbol-veteranos-durango.jpeg/BINARY/thumbnail/Manuel%20Renter%C3%ADa%20sigue%20al%20frente%20de%20la%20Liga%20de%20Futbol%20Veteranos%20Durango.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Manuel Rentería sigue al frente de la Liga de Futbol Veteranos Durango.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/deportes/manuel-renteria-sigue-al-frente-de-la-liga-de-futbol-veteranos-durango-9211356.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldedurango.com.mx/deportes/manuel-renteria-sigue-al-frente-de-la-liga-de-futbol-veteranos-durango-9211356.html"></a>
<a data-href="https://www.elsoldedurango.com.mx/deportes/manuel-renteria-sigue-al-frente-de-la-liga-de-futbol-veteranos-durango-9211356.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldedurango.com.mx/deportes/manuel-renteria-sigue-al-frente-de-la-liga-de-futbol-veteranos-durango-9211356.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/manuel-renteria-sigue-al-frente-de-la-liga-de-futbol-veteranos-durango-9211356.html">
Manuel Rentería sigue al frente de la Liga de Futbol Veteranos Durango
</a>
</h4>
<p class="summary ">
El 95% de los equipos lo han respaldado ante la problemática que se generó en la última jornada
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1984&contextPath=1711-1982-1984-&pubId=33&cat=&meta=read-story&objId=9211631&type=article&title=Fue+abanderada+la+escolta+de+la+Universidad+Pedag%c3%b3gica+de+Durango+en+Poanas&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fmunicipios%2ffue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1984&amp;contextPath=1711-1982-1984-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=9211631&amp;type=article&amp;title=Fue+abanderada+la+escolta+de+la+Universidad+Pedag%c3%b3gica+de+Durango+en+Poanas&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2flocal%2fmunicipios%2ffue-abanderada-la-escolta-de-la-universidad-pedagogica-de-durango-en-poanas-9211631.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-1984-&cat=main.ewf%2c2014&objId=1328147763&title=Municipios&url=tag%3amain.ewf%2c2014%3amunicipios&rt=1&ctxId=1984&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-1984-&amp;cat=main.ewf%2c2014&amp;objId=1328147763&amp;title=Municipios&amp;url=tag%3amain.ewf%2c2014%3amunicipios&amp;rt=1&amp;ctxId=1984&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-1984-&cat=main.ewf%2c2014&objId=1029960731&title=Escoltas&url=tag%3amain.ewf%2c2014%3aEscoltas&rt=1&ctxId=1984&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-1984-&amp;cat=main.ewf%2c2014&amp;objId=1029960731&amp;title=Escoltas&amp;url=tag%3amain.ewf%2c2014%3aEscoltas&amp;rt=1&amp;ctxId=1984&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1982-1984-&cat=main.ewf%2c2014&objId=1479011942&title=Protocolo&url=tag%3amain.ewf%2c2014%3aprotocolo&rt=1&ctxId=1984&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1982-1984-&amp;cat=main.ewf%2c2014&amp;objId=1479011942&amp;title=Protocolo&amp;url=tag%3amain.ewf%2c2014%3aprotocolo&amp;rt=1&amp;ctxId=1984&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_municipios';
_sf_async_config.authors = 'Marco Robles | El Sol de Durango';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
