<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldedurango.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5F6DS7X');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>En Moscú los que se salten la cuarentena por Covid-19 enfrentarán prisión - El Sol de Durango</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="488606904982441"/>
<meta name="keywords" content="Coronavirus,Moscú, "/>
<meta name="description" content="En Moscú fueron se han registrado seis casos de coronavirus de Wuhan"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/7idvyh-moscu-coronavirus-reuters.jpg/ALTERNATES/LANDSCAPE_1140/moscu%20coronavirus%20REUTERS.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Durango"/>
<meta property="og:title" content="En Moscú los que se salten la cuarentena por Covid-19 enfrentarán prisión"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldedurango.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html"/>
<meta property="og:description" content="En Moscú fueron se han registrado seis casos de coronavirus de Wuhan"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="En Moscú los que se salten la cuarentena por Covid-19 enfrentarán prisión"/>
<meta name="twitter:site" content="@ElSoldeDurango"/>
<meta name="twitter:url" content="https://www.elsoldedurango.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html"/>
<meta name="twitter:description" content="En Moscú fueron se han registrado seis casos de coronavirus de Wuhan"/>
<meta name="twitter:creator" content="@ElSoldeDurango"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/7idvyh-moscu-coronavirus-reuters.jpg/ALTERNATES/LANDSCAPE_400/moscu%20coronavirus%20REUTERS.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldedurango/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html"/>
<link rel="amphtml" href="https://www.elsoldedurango.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html/amp">
<link href="https://www.elsoldedurango.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/base/css/solmx-base.min.712d750758eefa277678e0a95ab84281.css" rel="stylesheet">
<link href="https://www.elsoldedurango.com.mx/static/theme/solmx/elsoldedurango/css/solmx-elsoldedurango.min.69e0153bf6c40c299b072e5526cc209e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldedurango.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldedurango.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5F6DS7X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldedurango/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldedurango/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldedurango/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldedurango/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldedurango/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldedurango/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldedurango/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldedurango/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldedurango');
googletag.pubads().setTargeting("articleid", '4942800');
googletag.pubads().setTargeting("topic", [
"Coronavirus",
"Moscú",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=488606904982441&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldedurango.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 8 de marzo de 2020
</p>
</div>
<h1
class="title">
En Moscú los que se salten la cuarentena por Covid-19 enfrentarán prisión
</h1>
<h3
class="subtitle">
En Moscú fueron se han registrado seis casos de coronavirus de Wuhan
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/7idvyh-moscu-coronavirus-reuters.jpg/ALTERNATES/LANDSCAPE_160/moscu%20coronavirus%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/7idvyh-moscu-coronavirus-reuters.jpg/BINARY/thumbnail/moscu%20coronavirus%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="moscu coronavirus REUTERS.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto Reuters</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldedurango.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldedurango.com.mx%2fmundo%2fen-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4942800"
>
<p>Las autoridades de Moscú advirtieron de que las personas que llegan a la capital de países afectados por el brote del coronavirus y no se autoaislan en sus casas durante catorce días, tal y como establece un decreto oficial, podrían enfrentar penas de cárcel de hasta 5 años, si sus acciones derivan en la muerte de alguien.</p><p>Moscú decretó el pasado jueves &quot;alerta alta&quot; ante el Covid-19 y extremó las medidas para prevenir la difusión de la enfermedad, que obliga a los llegados de siete países, entre ellos España, Italia, Francia y Alemania, a permanecer en sus domicilios durante dos semanas.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/italia-aisla-a-16-millones-de-personas-por-coronavirus-van-366-muertes-4941687.html">
<img src="https://www.elsoldemexico.com.mx/mundo/mm5efa-coronavirus-italia-reuters.jpg/ALTERNATES/LANDSCAPE_160/coronavirus-italia-reuters.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/mm5efa-coronavirus-italia-reuters.jpg/BINARY/thumbnail/coronavirus-italia-reuters.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus-italia-reuters.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/italia-aisla-a-16-millones-de-personas-por-coronavirus-van-366-muertes-4941687.html">
Italia aísla a 16 millones de personas por coronavirus, van 366 muertes </a>
</h4>
</div>
</article>
</p><p>Según precisó este domingo el Departamento de Sanidad de la ciudad, las personas que no cumplan la cuarentena - a la que también están obligados los viajeros de China, Irán y Corea del Sur- enfrentarán severos castigos, incluida la cárcel de hasta cinco años.</p><p>Las autoridades subrayan que el Covid-19 fue oficialmente incluido en la lista de &quot;enfermedades peligrosas&quot; para la población por lo que la infracción de la legislación puede acarrear penas de prisión.</p><p>De acuerdo al artículo 236 del Código Penal de Rusia, la infracción de las normas sanitarias y epidemiológicas con resultado de muerte por imprudencia se castiga con trabajos forzosos de hasta cinco años o una pena de cárcel por el mismo período.</p><p>Hasta ahora, en Moscú fueron registrados seis casos de coronavirus de Wuhan. Uno de los pacientes recibió el alta este sábado.</p><p>En total en el país el número de los pacientes con el COVID-19 era de 17 personas, según los últimos datos oficiales.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/aumenta-a-3-mil-556-cifra-de-muertos-en-el-mundo-por-coronavirus-4938245.html">
<img src="https://www.elsoldemexico.com.mx/mundo/kijnsh-coronavirus/ALTERNATES/LANDSCAPE_160/Coronavirus"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/kijnsh-coronavirus/BINARY/thumbnail/Coronavirus"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/aumenta-a-3-mil-556-cifra-de-muertos-en-el-mundo-por-coronavirus-4938245.html">
Aumenta a 3 mil 556 cifra de muertos en el mundo por coronavirus </a>
</h4>
</div>
</article>
</p><p>Las autoridades insisten en la necesidad de que los viajeros que retornan de países con una &quot;situación desfavorable&quot; con el coronavirus se mantengan aislados de otros ciudadanos durante dos semanas y alertan de que vigilarán el cumplimiento de la disposición a través de las cámaras de seguridad instaladas en la ciudad.</p><p>El incumplimiento de las indicaciones llevará, en primer lugar, al ingreso del infractor &quot;bajo observación&quot;, señalan.</p><p>El régimen de autoaislamiento permite a las personas abandonar su domicilio por un breve periodo de tiempo en horas &quot;poco concurridas&quot; para tirar la basura o pasear al perro, pero siempre con una mascarilla.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4942800 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4942800").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4942800").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4942800").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106431/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4942800"
>
<p>Las autoridades de Moscú advirtieron de que las personas que llegan a la capital de países afectados por el brote del coronavirus y no se autoaislan en sus casas durante catorce días, tal y como establece un decreto oficial, podrían enfrentar penas de cárcel de hasta 5 años, si sus acciones derivan en la muerte de alguien.</p><p>Moscú decretó el pasado jueves &quot;alerta alta&quot; ante el Covid-19 y extremó las medidas para prevenir la difusión de la enfermedad, que obliga a los llegados de siete países, entre ellos España, Italia, Francia y Alemania, a permanecer en sus domicilios durante dos semanas.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/italia-aisla-a-16-millones-de-personas-por-coronavirus-van-366-muertes-4941687.html">
<img src="https://www.elsoldemexico.com.mx/mundo/mm5efa-coronavirus-italia-reuters.jpg/ALTERNATES/LANDSCAPE_160/coronavirus-italia-reuters.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/mm5efa-coronavirus-italia-reuters.jpg/BINARY/thumbnail/coronavirus-italia-reuters.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus-italia-reuters.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/italia-aisla-a-16-millones-de-personas-por-coronavirus-van-366-muertes-4941687.html">
Italia aísla a 16 millones de personas por coronavirus, van 366 muertes </a>
</h4>
</div>
</article>
</p><p>Según precisó este domingo el Departamento de Sanidad de la ciudad, las personas que no cumplan la cuarentena - a la que también están obligados los viajeros de China, Irán y Corea del Sur- enfrentarán severos castigos, incluida la cárcel de hasta cinco años.</p><p>Las autoridades subrayan que el Covid-19 fue oficialmente incluido en la lista de &quot;enfermedades peligrosas&quot; para la población por lo que la infracción de la legislación puede acarrear penas de prisión.</p><p>De acuerdo al artículo 236 del Código Penal de Rusia, la infracción de las normas sanitarias y epidemiológicas con resultado de muerte por imprudencia se castiga con trabajos forzosos de hasta cinco años o una pena de cárcel por el mismo período.</p><p>Hasta ahora, en Moscú fueron registrados seis casos de coronavirus de Wuhan. Uno de los pacientes recibió el alta este sábado.</p><p>En total en el país el número de los pacientes con el COVID-19 era de 17 personas, según los últimos datos oficiales.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/aumenta-a-3-mil-556-cifra-de-muertos-en-el-mundo-por-coronavirus-4938245.html">
<img src="https://www.elsoldemexico.com.mx/mundo/kijnsh-coronavirus/ALTERNATES/LANDSCAPE_160/Coronavirus"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/kijnsh-coronavirus/BINARY/thumbnail/Coronavirus"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/aumenta-a-3-mil-556-cifra-de-muertos-en-el-mundo-por-coronavirus-4938245.html">
Aumenta a 3 mil 556 cifra de muertos en el mundo por coronavirus </a>
</h4>
</div>
</article>
</p><p>Las autoridades insisten en la necesidad de que los viajeros que retornan de países con una &quot;situación desfavorable&quot; con el coronavirus se mantengan aislados de otros ciudadanos durante dos semanas y alertan de que vigilarán el cumplimiento de la disposición a través de las cámaras de seguridad instaladas en la ciudad.</p><p>El incumplimiento de las indicaciones llevará, en primer lugar, al ingreso del infractor &quot;bajo observación&quot;, señalan.</p><p>El régimen de autoaislamiento permite a las personas abandonar su domicilio por un breve periodo de tiempo en horas &quot;poco concurridas&quot; para tirar la basura o pasear al perro, pero siempre con una mascarilla.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4942800 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4942800").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4942800").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4942800").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/moscu" class ="item-tags" >
Moscú
</a>
</li>
<li>
<a href="https://www.elsoldedurango.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html/default/wf.fragment/bddcdd7d-71fa-488e-b91c-12ff29e2e939"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/italia-aisla-a-16-millones-de-personas-por-coronavirus-van-366-muertes-4941687.html">
<img src="https://www.elsoldemexico.com.mx/mundo/mm5efa-coronavirus-italia-reuters.jpg/ALTERNATES/LANDSCAPE_160/coronavirus-italia-reuters.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/mm5efa-coronavirus-italia-reuters.jpg/BINARY/thumbnail/coronavirus-italia-reuters.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus-italia-reuters.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/italia-aisla-a-16-millones-de-personas-por-coronavirus-van-366-muertes-4941687.html">
Italia aísla a 16 millones de personas por coronavirus, van 366 muertes </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/se-contagian-mas-de-60-personas-de-covid-19-por-asistir-a-funeral-en-espana-coronavirus-4939050.html">
<img src="https://www.elsoldemexico.com.mx/mundo/av5flp-twitter-facebook-coronavirus-1.jpg/ALTERNATES/LANDSCAPE_160/twitter%20facebook%20coronavirus%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/av5flp-twitter-facebook-coronavirus-1.jpg/BINARY/thumbnail/twitter%20facebook%20coronavirus%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="twitter facebook coronavirus (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/se-contagian-mas-de-60-personas-de-covid-19-por-asistir-a-funeral-en-espana-coronavirus-4939050.html">
Se contagian más de 60 personas de Covid-19 por asistir a funeral en España
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/coronavirus-mexico-7-casos-ultimo-reporte-secretaria-salud-covid-7-marzo-2020-4940350.html">
<img src="https://www.elsoldemexico.com.mx/mexico/b3eynr-covid-19-coronavirus-gobierno-federal-cuartoscuro.jpeg/ALTERNATES/LANDSCAPE_160/covid%2019%20coronavirus%20gobierno%20federal%20cuartoscuro.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/b3eynr-covid-19-coronavirus-gobierno-federal-cuartoscuro.jpeg/BINARY/thumbnail/covid%2019%20coronavirus%20gobierno%20federal%20cuartoscuro.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid 19 coronavirus gobierno federal cuartoscuro.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/coronavirus-mexico-7-casos-ultimo-reporte-secretaria-salud-covid-7-marzo-2020-4940350.html">
Suben a 7 los casos de coronavirus en México
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldedurango.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldedurango.com.mx/local/mujeres-fuertes-mujeres-lideres-en-durango-4939753.html">
<img src="https://www.elsoldedurango.com.mx/local/xoc1fl-mujeres-lideres/ALTERNATES/LANDSCAPE_160/Mujeres%20L%C3%ADderes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/xoc1fl-mujeres-lideres/BINARY/thumbnail/Mujeres%20L%C3%ADderes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mujeres Líderes"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/mujeres-fuertes-mujeres-lideres-en-durango-4939753.html">
Mujeres fuertes, mujeres líderes en Durango
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/invitan-a-las-mujeres-a-unidades-medicas-4938457.html"> Invitan a las mujeres a unidades médicas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldedurango.com.mx/local/municipios/la-mujer-ha-crecido-y-empoderado-rodeo-4939750.html"> La mujer ha crecido y empoderada en Rodeo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/clausura-gobernador-foro-mundial-wsdf-2020-4939817.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/clausura-gobernador-foro-mundial-wsdf-2020-4939817.html">
<img src="https://www.elsoldedurango.com.mx/local/kowk8e-gobernador/ALTERNATES/LANDSCAPE_160/Gobernador"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/kowk8e-gobernador/BINARY/thumbnail/Gobernador"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gobernador"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/clausura-gobernador-foro-mundial-wsdf-2020-4939817.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/clausura-gobernador-foro-mundial-wsdf-2020-4939817.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/clausura-gobernador-foro-mundial-wsdf-2020-4939817.html">
Clausura Gobernador Foro Mundial WSDF 2020
</a>
</h4>
<p class="summary ">
Durango, en el mapa internacional a favor del medio ambiente: Pachauri
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/local/integran-320-mil-mujeres-la-fuerza-laboral-en-durango-4940287.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/local/integran-320-mil-mujeres-la-fuerza-laboral-en-durango-4940287.html">
<img src="https://www.elsoldedurango.com.mx/local/j8aysx-lucha-de-las-mujeres/ALTERNATES/LANDSCAPE_160/Lucha%20de%20las%20mujeres"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/j8aysx-lucha-de-las-mujeres/BINARY/thumbnail/Lucha%20de%20las%20mujeres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lucha de las mujeres"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/local/integran-320-mil-mujeres-la-fuerza-laboral-en-durango-4940287.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/local/integran-320-mil-mujeres-la-fuerza-laboral-en-durango-4940287.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/local/integran-320-mil-mujeres-la-fuerza-laboral-en-durango-4940287.html">
Integran 320 mil mujeres, la fuerza laboral en Durango
</a>
</h4>
<p class="summary ">
En Durango trabajan en el sistema educativo, un total de 23 mil 436 mujeres en diversos puestos de educación básica, a ellas se suman tres mil 552 que laboran en media superior y 671 supervisoras
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/policiaca/en-inde-un-muerto-en-volcadura-4938567.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldedurango.com.mx/policiaca/en-inde-un-muerto-en-volcadura-4938567.html">
<img src="https://www.elsoldedurango.com.mx/policiaca/lj8g5s-sirena-1.jpg/ALTERNATES/LANDSCAPE_160/Sirena%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/policiaca/lj8g5s-sirena-1.jpg/BINARY/thumbnail/Sirena%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sirena (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/policiaca/en-inde-un-muerto-en-volcadura-4938567.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/policiaca/en-inde-un-muerto-en-volcadura-4938567.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/policiaca/en-inde-un-muerto-en-volcadura-4938567.html">
En Indé, un muerto en volcadura
</a>
</h4>
<p class="summary ">
El fallecido era originario de San Juan de los Lagos, Jalisco
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/gossip/disney-prepara-una-serie-live-action-de-la-bella-y-la-bestia-live-action-serie-cenicienta-malefica-4942906.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/gossip/disney-prepara-una-serie-live-action-de-la-bella-y-la-bestia-live-action-serie-cenicienta-malefica-4942906.html">
<img src="https://www.tribunadesanluis.com.mx/gossip/b2c1vw-la-bella-y-la-bestia/ALTERNATES/LANDSCAPE_160/la%20Bella%20y%20la%20Bestia"
data-variant="LANDSCAPE"
data-src-template="https://www.tribunadesanluis.com.mx/gossip/b2c1vw-la-bella-y-la-bestia/BINARY/thumbnail/la%20Bella%20y%20la%20Bestia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="la Bella y la Bestia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/gossip/disney-prepara-una-serie-live-action-de-la-bella-y-la-bestia-live-action-serie-cenicienta-malefica-4942906.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/gossip/disney-prepara-una-serie-live-action-de-la-bella-y-la-bestia-live-action-serie-cenicienta-malefica-4942906.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/gossip/disney-prepara-una-serie-live-action-de-la-bella-y-la-bestia-live-action-serie-cenicienta-malefica-4942906.html">
Disney prepara una serie live-action de la Bella y la Bestia
</a>
</h4>
<p class="summary ">
La serie anunciada no será la continuación de la película más reciente, sino una precuela en la que se verá la historia de la vida de los villanos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mundo/presidente-de-portugal-en-aislamiento-voluntario-por-coronavirus-4942820.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mundo/presidente-de-portugal-en-aislamiento-voluntario-por-coronavirus-4942820.html">
<img src="https://www.elsoldemexico.com.mx/mundo/eiktik-marcelo-rebelo-de-sousa-reuters.jpg/ALTERNATES/LANDSCAPE_160/Marcelo%20Rebelo%20de%20Sousa%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/eiktik-marcelo-rebelo-de-sousa-reuters.jpg/BINARY/thumbnail/Marcelo%20Rebelo%20de%20Sousa%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marcelo Rebelo de Sousa REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mundo/presidente-de-portugal-en-aislamiento-voluntario-por-coronavirus-4942820.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/mundo/presidente-de-portugal-en-aislamiento-voluntario-por-coronavirus-4942820.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/presidente-de-portugal-en-aislamiento-voluntario-por-coronavirus-4942820.html">
Presidente de Portugal, en aislamiento voluntario por coronavirus
</a>
</h4>
<p class="summary ">
Rebelo de Sousa tuvo contacto el pasado martes con alumnos de una escuela lusa en la que se ha detectado un caso de Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/deportes/stephen-curry-de-la-nba-da-positivo-a-influenza-y-descartan-coronavirus-4942794.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/deportes/stephen-curry-de-la-nba-da-positivo-a-influenza-y-descartan-coronavirus-4942794.html">
<img src="https://www.tribunadesanluis.com.mx/deportes/5wngh9-stephen-curry/ALTERNATES/LANDSCAPE_160/stephen%20curry"
data-variant="LANDSCAPE"
data-src-template="https://www.tribunadesanluis.com.mx/deportes/5wngh9-stephen-curry/BINARY/thumbnail/stephen%20curry"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="stephen curry"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/deportes/stephen-curry-de-la-nba-da-positivo-a-influenza-y-descartan-coronavirus-4942794.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/deportes/stephen-curry-de-la-nba-da-positivo-a-influenza-y-descartan-coronavirus-4942794.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/deportes/stephen-curry-de-la-nba-da-positivo-a-influenza-y-descartan-coronavirus-4942794.html">
Stephen Curry, de la NBA, da positivo a influenza y descartan coronavirus </a>
</h4>
<p class="summary ">
El base de Golden State regresó el pasado jueves a la duela, después de cuatro meses de baja por lesión por una fractura en la muñeca
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html">
<img src="https://www.elsoldemexico.com.mx/mundo/7idvyh-moscu-coronavirus-reuters.jpg/ALTERNATES/LANDSCAPE_160/moscu%20coronavirus%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/7idvyh-moscu-coronavirus-reuters.jpg/BINARY/thumbnail/moscu%20coronavirus%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="moscu coronavirus REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html">
En Moscú los que se salten la cuarentena por Covid-19 enfrentarán prisión
</a>
</h4>
<p class="summary ">
En Moscú fueron se han registrado seis casos de coronavirus de Wuhan
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/veracruz-edomex-y-cdmx-los-estados-con-mas-feminicidios-en-2019-4942272.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/veracruz-edomex-y-cdmx-los-estados-con-mas-feminicidios-en-2019-4942272.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/h2rbin-marcha-feminista.jpg/ALTERNATES/LANDSCAPE_160/marcha%20feminista.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/h2rbin-marcha-feminista.jpg/BINARY/thumbnail/marcha%20feminista.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marcha feminista.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/veracruz-edomex-y-cdmx-los-estados-con-mas-feminicidios-en-2019-4942272.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/veracruz-edomex-y-cdmx-los-estados-con-mas-feminicidios-en-2019-4942272.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/veracruz-edomex-y-cdmx-los-estados-con-mas-feminicidios-en-2019-4942272.html">
Veracruz, Edomex y CDMX, los estados con más feminicidios en 2019
</a>
</h4>
<p class="summary ">
Las tasas más altas de feminicidio corresponde a Morelos y Veracruz ambas con 3.8 por cada 100 mil habitantes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/busqueda-de-las-mujeres-desaparecidas-exclusiva-karla-quintana-osuna-comision-nacional-de-busqueda-de-personas-4940258.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/busqueda-de-las-mujeres-desaparecidas-exclusiva-karla-quintana-osuna-comision-nacional-de-busqueda-de-personas-4940258.html">
<img src="https://www.elsoldemexico.com.mx/incoming/gjw8a2-ecatepec-desaparecidas.jpg/ALTERNATES/LANDSCAPE_160/ecatepec%20desaparecidas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/gjw8a2-ecatepec-desaparecidas.jpg/BINARY/thumbnail/ecatepec%20desaparecidas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ecatepec desaparecidas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/busqueda-de-las-mujeres-desaparecidas-exclusiva-karla-quintana-osuna-comision-nacional-de-busqueda-de-personas-4940258.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldedurango.com.mx/mexico/sociedad/busqueda-de-las-mujeres-desaparecidas-exclusiva-karla-quintana-osuna-comision-nacional-de-busqueda-de-personas-4940258.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldedurango.com.mx/mexico/sociedad/busqueda-de-las-mujeres-desaparecidas-exclusiva-karla-quintana-osuna-comision-nacional-de-busqueda-de-personas-4940258.html">
En la búsqueda de las mujeres desaparecidas
</a>
</h4>
<p class="summary ">
En exclusiva, Karla Quintana, de la Comisión Nacional de Búsqueda de Personas, analiza los desaciertos en hallar a las 15 mil 567 mujeres reportadas como desaparecidas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldedurango.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1946&contextPath=1711-1946-&pubId=33&cat=&meta=read-story&objId=4942800&type=article&title=En+Mosc%c3%ba+los+que+se+salten+la+cuarentena+por+Covid-19+enfrentar%c3%a1n+prisi%c3%b3n&url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fmundo%2fen-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1946&amp;contextPath=1711-1946-&amp;pubId=33&amp;cat=&amp;meta=read-story&amp;objId=4942800&amp;type=article&amp;title=En+Mosc%c3%ba+los+que+se+salten+la+cuarentena+por+Covid-19+enfrentar%c3%a1n+prisi%c3%b3n&amp;url=https%3a%2f%2fwww.elsoldedurango.com.mx%2fmundo%2fen-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1946-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=1946&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1946-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=1946&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1711-1946-&cat=main.ewf%2c2014&objId=1714280146&title=Mosc%c3%ba&url=tag%3amain.ewf%2c2014%3amoscu&rt=1&ctxId=1946&pubId=33&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1711-1946-&amp;cat=main.ewf%2c2014&amp;objId=1714280146&amp;title=Mosc%c3%ba&amp;url=tag%3amain.ewf%2c2014%3amoscu&amp;rt=1&amp;ctxId=1946&amp;pubId=33&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-33', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldedurango.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldedurango.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldedurango.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
